
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Austraalias hakkab joogivesi otsa saama
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/b1ea05d887b49e985d-87509847.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Austraalias hakkab joogivesi otsa saama">

	

<meta property="og:url" content="https://www.delfi.ee/a/87509641">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte" />
<meta property="og:description" content="Globaalne kliimamuutus ägeneb. Nüüd hakkab joogivesi saama põuases Austraalias.">
<meta property="article:published_time" content="1569225694">

			<meta property="article:tag" content="globaalne soojenemine">
			<meta property="article:tag" content="Austraalia">
			<meta property="article:tag" content="globaalprobleemid">
			<meta property="article:tag" content="joogivesi">
			<meta property="article:tag" content="kliima soojenemine">
			<meta property="article:tag" content="kliimamuutus">
			<meta property="article:tag" content="põud">
			<meta property="article:tag" content="vesi">
	

				
	<meta name="description" content="Globaalne kliimamuutus ägeneb. Nüüd hakkab joogivesi saama põuases Austraalias. - DELFI" />

	<meta name="keywords" content="globaalne soojenemine, Austraalia, globaalprobleemid, joogivesi, kliima soojenemine, kliimamuutus, põud, vesi">

<link rel="image_src" href="https://g1.nh.ee/images/pix/b1ea05d887b49e985d-87509847.jpg">
<link rel="canonical" href="https://forte.delfi.ee/news/maa/austraalias-hakkab-joogivesi-otsa-saama?id=87509641" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.forte.delfi.ee/article.php?id=87509641">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="87509641"/>
<meta property="og:article:author" content="Lauri Jürisoo"/>
<meta name="cXenseParse:recs:publishtime" content="2019-09-23T11:01:34+0300"/>
<meta name="cXenseParse:recs:category" content="news/maa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.FORTE.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Keskkond" />
<meta name="cXenseParse:eks-article-section" content="Forte, Forte, Keskkond" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=forte.scss,partners.css&amp;1567061252">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1567661551">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1562831402"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI2NjE4MDY4NiIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA5MjMxMiIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiMzUwM2UwMDdlZTM2NWZhYWZjYWMyYmZlZDI3ZmExZDYifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["forte_maa","forte_87509641","forte_article","article_87509641","channel_forte","source_19914748","tag-globaalne-soojenemine","tag-austraalia","tag-globaalprobleemid","tag-joogivesi","tag-kliima-soojenemine","tag-kliimamuutus","tag-poud","tag-vesi"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1566512639"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["forte_maa","forte_87509641","forte_article","article_87509641","channel_forte","source_19914748","tag-globaalne-soojenemine","tag-austraalia","tag-globaalprobleemid","tag-joogivesi","tag-kliima-soojenemine","tag-kliimamuutus","tag-poud","tag-vesi"],
			mkv: {"channel":"forte"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 23.&nbsp;september</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">8&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data" class="sso-embed"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="23.09.2018" class="header-search__input">
							<input type="hidden" name="tod" value="23.09.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item navigation__item--selected" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="https://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/news/autoleht/" target="_top">Autoleht</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="discussionUrl" content="https://forte.delfi.ee/news/maa/austraalias-hakkab-joogivesi-otsa-saama?id=87509641&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:10" />
<meta itemprop="datePublished" content="2019-09-23T11:01:34+0300" />
<meta itemprop="dateModified" content="2019-09-23T11:06:53+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=87509641&url=%2Fnews%2Fmaa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">23.09.2019, 11:01</div><h1 itemprop="headline" class="article__title" data-parents="Keskkond">Austraalias hakkab joogivesi otsa saama</h1>&nbsp;<a href="https://forte.delfi.ee/news/maa/austraalias-hakkab-joogivesi-otsa-saama?id=87509641&amp;com=1" class="headline__comments" rel="nofollow">(10)</a><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/70NuGSJ5JMo/lauri-jurisoo-86223643.jpg" alt="Lauri Jürisoo"></div><div class="author__data"><div class="author__name"><b>Lauri Jürisoo</b></div><div class="author__info">forte.ee toimetaja</div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fforte.delfi.ee%2Fa%2F87509641%26t%3DAustraalias+hakkab+joogivesi+otsa+saama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAustraalias%2Bhakkab%2Bjoogivesi%2Botsa%2Bsaama+-+https%253A%252F%252Fforte.delfi.ee%252Fa%252F87509641" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=87509641&url=%2Fnews%2Fmaa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=87509641" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=87509641&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x519/FTmbLoiV5Hc/b1ea05d887b49e985d-87509851.jpg" title="Austraalias New South Walesis elav karjapidaja Gordon Youman kuumast nõrkenud lammast jalule aitamas. (Foto: AFP)" data-title="Austraalias New South Walesis elav karjapidaja Gordon Youman kuumast nõrkenud lammast jalule aitamas. (Foto: AFP)" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/gEkJTDdm9zQ/b1ea05d887b49e985d-87509845.jpg" alt="Austraalias hakkab joogivesi otsa saama" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Austraalias New South Walesis elav karjapidaja Gordon Youman kuumast nõrkenud lammast jalule aitamas. (Foto: AFP)</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Globaalne kliimamuutus ägeneb. Nüüd hakkab joogivesi saama põuases Austraalias.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-4219207166-6410" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1562831402";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4219207166-6410","mid":435609,"mkw":["forte_maa","forte_87509641","forte_article","article_87509641","channel_forte","source_19914748","tag-globaalne-soojenemine","tag-austraalia","tag-globaalprobleemid","tag-joogivesi","tag-kliima-soojenemine","tag-kliimamuutus","tag-poud","tag-vesi"],"mkv":{"channel":"forte","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-7993" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7993","mid":451075,"mkw":["forte_maa","forte_87509641","forte_article","article_87509641","channel_forte","source_19914748","tag-globaalne-soojenemine","tag-austraalia","tag-globaalprobleemid","tag-joogivesi","tag-kliima-soojenemine","tag-kliimamuutus","tag-poud","tag-vesi"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Austraalia idapiirkonnas on kümnekonna linna jaoks peagi saabumas nn Nullpäev — päev, mil otsa saab viimane joogikõlbulik vesi.</p><p>Sedamööda, kuidas globaalne kliimamuutus on ägenenud, on Austraalia mandrit tabanud pretsedenditu põua- ja veenappuselaine.</p><p>Mõnedes asulates on joogiveega varustamine juba lõppenud ning mõnedele teistele on ametnike osutusel jäänud vett vaid paariks kuuks; nende linnade veevarud võivad lõppeda juba enne aasta lõppu. Taoline olukord illustreerib ilmekalt, kui troostitu võib olla elu keskkonnakatastroofi tõttu kõrbevas maailmas.</p><p>Talud kuivavad ja poed sulgevad uksi ning inimesed üritavad kuidagi ellu jääda, kirjutab uudisteagentuur AFP. Mõnel pool on ametivõimud andnud teada vee varastamisest.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x617/GXJBA14npR4/772e55d887a9c3a9b6-87509729.jpg" title="Austraalias New South Walesis elav karjapidaja Gordon Youman oma farmi juures asuvat veevaru üle vaatamas.(Foto: AFP)" data-title="Austraalias New South Walesis elav karjapidaja Gordon Youman oma farmi juures asuvat veevaru üle vaatamas.(Foto: AFP)" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x685/ehh-LvBKKJA/772e55d887a9c3a9b6-87509729.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Austraalias New South Walesis elav karjapidaja Gordon Youman oma farmi juures asuvat veevaru üle vaatamas.(Foto: AFP)</span>				</figcaption>
</figure>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://forte.delfi.ee/news/varia/kui-kaua-inimene-ilma-soomata-elus-pusib-kui-joogivett-jatkub?id=80165892">Kui kaua inimene ilma söömata elus püsib, kui joogivett jätkub?</a>&nbsp;<a href="https://forte.delfi.ee/news/varia/kui-kaua-inimene-ilma-soomata-elus-pusib-kui-joogivett-jatkub?id=80165892&amp;com=1" class="headline__comments" rel="nofollow">(75)</a> <span class="article-related__date">15.11.2017</span></li>
				 					
										<li class="article-related__item"><a href="https://forte.delfi.ee/news/maa/meie-mageveevarudega-on-toimumas-ohtlik-keemiline-muutus?id=84720189">Meie mageveevarudega on toimumas ohtlik keemiline muutus</a>&nbsp;<a href="https://forte.delfi.ee/news/maa/meie-mageveevarudega-on-toimumas-ohtlik-keemiline-muutus?id=84720189&amp;com=1" class="headline__comments" rel="nofollow">(44)</a> <span class="article-related__date">11.12.2018</span></li>
				 			</ul>
		</div>
	<p>„Ma tean teisi taimekasvatajaid, kelle maa on sõna otseses mõttes kontkuiv ja kes on otsustanud tänavu mitte midagi maha panna ning on põllundustegevuse praktiliselt lõpetanud,“ rääkis tsitrusefarmer Angus Ferrier ajakirjanikele. Ta on olnud sunnitud tuhandeid viljapuid üles kaevama ja usub, et lisaks tuleb üles kaevata veel tuhandeid.</p><p>Austraalia riigiametnike võimuses ei ole kliimat korda teha. Küll aga võivad nad 2020. aastal vett riiki sisse osta. Taoline lahendus on kulukas ja ajutine, meenutades mullust ettepanekut pukseerida veenappuses vaevlevasse Lõuna-Aafrikasse jäämägi.</p><p>„Tunne on selline, et kõik on pinges, kuna inimesed peavad väga hoolikalt kaaluma, mida nad teevad,“ nentis Austraalia Stanthorpe’i linna elanik Tom Hehlen.</p>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://maaleht.delfi.ee/z/konverentsmets/" target="_blank"><img src="https://g1.nh.ee/wd/f/11126/EWRDJX_metsakonv-ostakast-676x100.jpeg" width="100%" height="auto" border="0" alt="Metsakonverents 2019"></a>
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://forte.delfi.ee/news/maa/austraalias-hakkab-joogivesi-otsa-saama?id=87509641" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fforte.delfi.ee%2Fa%2F87509641&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Austraalias hakkab joogivesi otsa saama" data-url="https://forte.delfi.ee/a/87509641" data-count="horizontal">Tweet</a>
		</div>
	
	
			<div id="li_sb">
			<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="in/share" data-url="https://forte.delfi.ee/a/87509641" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://forte.delfi.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://forte.delfi.ee/news/maa/kaplinna-paastsid-taielikust-kuivale-jaamisest-politsei-karm-kasi-ja-veeraiskajate-avalik-habistamine?id=82031907" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/2y8rmqn_Hs8/987e65af1aa7e1307f-82032621.jpg" alt="Kaplinna päästsid täielikust kuivale jäämisest politsei karm käsi ja veeraiskajate avalik häbistamine"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://forte.delfi.ee/news/maa/kaplinna-paastsid-taielikust-kuivale-jaamisest-politsei-karm-kasi-ja-veeraiskajate-avalik-habistamine?id=82031907">Kaplinna päästsid täielikust kuivale jäämisest politsei karm käsi ja veeraiskajate avalik...</a></h1>&nbsp;<a href="https://forte.delfi.ee/news/maa/kaplinna-paastsid-taielikust-kuivale-jaamisest-politsei-karm-kasi-ja-veeraiskajate-avalik-habistamine?id=82031907&amp;com=1" class="headline__comments" rel="nofollow">(5)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://forte.delfi.ee/news/maa/maletate-kaplinna-kriisi-uro-varske-raport-seab-sarnase-riski-ette-3-6-miljardit-inimest?id=81475355" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/9XkmIviC5wI/c7a785aafa39ca23d1-81475781.jpg" alt="Mäletate Kaplinna kriisi? ÜRO värske raport seab sarnase riski ette 3,6 miljardit inimest"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://forte.delfi.ee/news/maa/maletate-kaplinna-kriisi-uro-varske-raport-seab-sarnase-riski-ette-3-6-miljardit-inimest?id=81475355">Mäletate Kaplinna kriisi? ÜRO värske raport seab sarnase riski ette 3,6 miljardit inimest</a></h1>&nbsp;<a href="https://forte.delfi.ee/news/maa/maletate-kaplinna-kriisi-uro-varske-raport-seab-sarnase-riski-ette-3-6-miljardit-inimest?id=81475355&amp;com=1" class="headline__comments" rel="nofollow">(50)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://forte.delfi.ee/news/auto/pouaajal-kaevuveega-autot-pesta-ei-tasu?id=86588137" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/ydqLv-No0xs/autopesu-autopesula-86588191.jpg" alt="Autopesula loo juurde"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://forte.delfi.ee/news/auto/pouaajal-kaevuveega-autot-pesta-ei-tasu?id=86588137">Põuaajal kaevuveega autot pesta ei tasu</a></h1>&nbsp;<a href="https://forte.delfi.ee/news/auto/pouaajal-kaevuveega-autot-pesta-ei-tasu?id=86588137&amp;com=1" class="headline__comments" rel="nofollow">(13)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://forte.delfi.ee/news/maa/rootsi-olletootja-hakkas-tegema-reoveest-olut?id=82509549" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/UCeM40FdgX8/c49d25b10dff9e558f-82509807.jpg" alt="Rootsi õlletootja hakkas tegema reoveest õlut"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://forte.delfi.ee/news/maa/rootsi-olletootja-hakkas-tegema-reoveest-olut?id=82509549">Rootsi õlletootja hakkas tegema reoveest õlut</a></h1>&nbsp;<a href="https://forte.delfi.ee/news/maa/rootsi-olletootja-hakkas-tegema-reoveest-olut?id=82509549&amp;com=1" class="headline__comments" rel="nofollow">(25)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=87509641" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=3" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 87509641,
  'channelId': 14,
  'publisherId': 1,
  'articleUrl': 'https://forte.delfi.ee/news/maa/austraalias-hakkab-joogivesi-otsa-saama?id=87509641',
  'articleTitle': 'Austraalias hakkab joogivesi otsa saama',
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-8030" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-8030","mid":435609,"mkw":["forte_maa","forte_87509641","forte_article","article_87509641","channel_forte","source_19914748","tag-globaalne-soojenemine","tag-austraalia","tag-globaalprobleemid","tag-joogivesi","tag-kliima-soojenemine","tag-kliimamuutus","tag-poud","tag-vesi"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-8752" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8752","mid":451075,"mkw":["forte_maa","forte_87509641","forte_article","article_87509641","channel_forte","source_19914748","tag-globaalne-soojenemine","tag-austraalia","tag-globaalprobleemid","tag-joogivesi","tag-kliima-soojenemine","tag-kliimamuutus","tag-poud","tag-vesi","after_comment_form"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=87509641&url=%2Fnews%2Fmaa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182535"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
	</div>
</footer>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/87509641";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "87509641", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="//s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"forte","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1568980703"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-9144" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-9144","mid":488430,"mkw":["forte_maa","forte_87509641","forte_article","article_87509641","channel_forte","source_19914748","tag-globaalne-soojenemine","tag-austraalia","tag-globaalprobleemid","tag-joogivesi","tag-kliima-soojenemine","tag-kliimamuutus","tag-poud","tag-vesi"],"mkv":{"channel":"forte"}});
		})();
					</script>
						<div id="delfi-adx-3145394194-9746" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3145394194-9746","mid":540821,"mkw":["forte_maa","forte_87509641","forte_article","article_87509641","channel_forte","source_19914748","tag-globaalne-soojenemine","tag-austraalia","tag-globaalprobleemid","tag-joogivesi","tag-kliima-soojenemine","tag-kliimamuutus","tag-poud","tag-vesi"],"mkv":{"channel":"forte"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1564473648"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$('figure[itemprop="associatedMedia"]').attr('data-hyb-ssp-in-image-overlay', '5d0b534d7bc72f477494ecb2');

if (typeof window._tx === "undefined") {
	var s = document.createElement("script");
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();
	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
}
window._tx = window._tx || {};
window._tx.cmds = window._tx.cmds || [];
window._tx.cmds.push(function () {
	window._tx.init();
});
</script>

</body>
</html>
