
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Salaplaanid paljastavad: nii valmistus Soome Nõukogude Liidu üllatusrünnakuks
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/urho-kekkonen-88335805.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Salaplaanid paljastavad: nii valmistus Soome Nõukogude Liidu üllatusrünnakuks">

	

<meta property="og:url" content="https://www.delfi.ee/a/88335529">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte" />
<meta property="og:description" content="Soome kaitseväe peastaap koostas 1950. aastatel kaks salajast kaitseplaani, milles oht läänest oli vaid nimeline. Tegelik tõrjesuund oli ida, kirjutab ajaleht Ilta-Sanomat.">
<meta property="article:published_time" content="1575967318">

			<meta property="article:tag" content="Andrei Gromõko">
			<meta property="article:tag" content="Berliin">
			<meta property="article:tag" content="Eesti">
			<meta property="article:tag" content="Hanko">
			<meta property="article:tag" content="Helsingi">
			<meta property="article:tag" content="Karjala">
			<meta property="article:tag" content="MiG-21">
			<meta property="article:tag" content="Moskva">
			<meta property="article:tag" content="NATO">
			<meta property="article:tag" content="Norra">
			<meta property="article:tag" content="Novaja Zemlja">
			<meta property="article:tag" content="Nõukogude Liit">
			<meta property="article:tag" content="Rootsi">
			<meta property="article:tag" content="Saab">
			<meta property="article:tag" content="Saksamaa">
			<meta property="article:tag" content="Soome">
			<meta property="article:tag" content="Soome laht">
			<meta property="article:tag" content="Taani">
			<meta property="article:tag" content="Tšehhoslovakkia">
			<meta property="article:tag" content="Urho Kekkonen">
			<meta property="article:tag" content="USA">
			<meta property="article:tag" content="Varssavi">
			<meta property="article:tag" content="Venemaa">
	

				
	<meta name="description" content="Soome kaitseväe peastaap koostas 1950. aastatel kaks salajast kaitseplaani, milles oht läänest oli vaid nimeline. Tegelik tõrjesuund oli ida, kirjutab ajaleht Ilta-Sanomat. - DELFI" />

	<meta name="keywords" content="Andrei Gromõko, Berliin, Eesti, Hanko, Helsingi, Karjala, MiG-21, Moskva, NATO, Norra, Novaja Zemlja, Nõukogude Liit, Rootsi, Saab, Saksamaa, Soome, Soome laht, Taani, Tšehhoslovakkia, Urho Kekkonen, USA, Varssavi, Venemaa">

<link rel="image_src" href="https://g1.nh.ee/images/pix/urho-kekkonen-88335805.jpg">
<link rel="canonical" href="https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.forte.delfi.ee/article.php?id=88335529">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88335529"/>
<meta property="og:article:author" content="Lauri Laugen"/>
<meta name="cXenseParse:recs:publishtime" content="2019-12-10T10:41:58+0200"/>
<meta name="cXenseParse:recs:category" content="news/ajalugu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.FORTE.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Ajalugu" />
<meta name="cXenseParse:eks-article-section" content="Forte, Forte, Ajalugu" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529"
  },
  "headline": "Salaplaanid paljastavad: nii valmistus Soome Nõukogude Liidu üllatusrünnakuks",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/urho-kekkonen-88335805.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/urho-kekkonen-88335805.jpg",
  "datePublished": "2019-12-10T10:41:58+0200",
  "dateModified": "2019-12-10T10:42:54+0200",
  "author": {
    "@type": "Person",
    "name": "Lauri Laugen"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Forte",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Soome kaitseväe peastaap koostas 1950. aastatel kaks salajast kaitseplaani, milles oht läänest oli vaid nimeline. Tegelik tõrjesuund oli ida, kirjutab ajaleht Ilta-Sanomat."
}
</script><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=forte.scss,partners.css&amp;1575286720">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1575008412">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1575639203"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI3NzAzOTk5MCIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTEyMTAxMyIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiOGEyMDMzNjg4ZmZiMjMxMjFlZGJiZmZhNTU0NThmYzcifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1573470213"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],
			mkv: {"channel":"forte"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 10.&nbsp;detsember</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">1&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data" class="sso-embed"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="10.12.2018" class="header-search__input">
							<input type="hidden" name="tod" value="10.12.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item navigation__item--selected" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="https://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/news/autoleht/" target="_top">Autoleht</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Salaplaanid paljastavad: nii valmistus Soome Nõukogude Liidu üllatusrünnakuks" />
<meta itemprop="url" content="https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529" />
<meta itemprop="mainEntityOfPage" content="https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529" />
<meta itemprop="discussionUrl" content="https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:3" />
<meta itemprop="datePublished" content="2019-12-10T10:41:58+0200" />
<meta itemprop="dateModified" content="2019-12-10T10:42:54+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88335529&url=%2Fnews%2Fajalugu%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">10.12.2019, 10:41</div><h1 class="article__title" data-parents="Ajalugu">Salaplaanid paljastavad: nii valmistus Soome Nõukogude Liidu üllatusrünnakuks</h1>&nbsp;<a href="https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529&amp;com=1" class="headline__comments" rel="nofollow">(3)</a><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/rejWErZuxb4/lauri-laugen-85989447.jpg" alt="Lauri Laugen"></div><div class="author__data"><div class="author__name" itemprop="author"><b>Lauri Laugen</b></div><div class="author__info">toimetaja</div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">2</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fforte.delfi.ee%2Fa%2F88335529%26t%3DSalaplaanid+paljastavad%3A+nii+valmistus+Soome+N%C3%B5ukogude+Liidu+%C3%BCllatusr%C3%BCnnakuks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSalaplaanid%2Bpaljastavad%253A%2Bnii%2Bvalmistus%2BSoome%2BN%25C3%25B5ukogude%2BLiidu%2B%25C3%25BCllatusr%25C3%25BCnnakuks+-+https%253A%252F%252Fforte.delfi.ee%252Fa%252F88335529" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=88335529&url=%2Fnews%2Fajalugu%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88335529" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=88335529&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/RU9Wt0fR0LU/urho-kekkonen-88335803.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x1155/3cR3EtBEwu8/urho-kekkonen-88335809.jpg" title="Urho Kekkonen" data-title="&lt;span&gt;Urho Kekkonen&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: TopFoto&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/RU9Wt0fR0LU/urho-kekkonen-88335803.jpg" alt="Salaplaanid paljastavad: nii valmistus Soome Nõukogude Liidu üllatusrünnakuks" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Urho Kekkonen</span><span class="picture-info__source">Foto: TopFoto</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		<a href="https://www.delfi.ee/teemalehed/soome" title="Soome" class="ttl_link textTag_25259589" target="_blank">Soome</a> kaitseväe peastaap koostas 1950. aastatel kaks salajast kaitseplaani, milles oht läänest oli vaid nimeline. Tegelik tõrjesuund oli ida, kirjutab ajaleht Ilta-Sanomat.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-4219207166-1513" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1575639203";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4219207166-1513","mid":435609,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-9994" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-9994","mid":451075,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Sõjaväelased teadsid, et suurim sõjaline oht lähtub loomulikult Nõukogude Liidust, kuigi Soome oli sõlminud suure idanaabriga 1948. aastal sõprus-, koostöö- ja abistamislepingu (YYA) ja hakkas järgima ametlikku erapooletuspoliitikat.</p><p>YYA sidus Soome Nõukogude Liiduga. Selle sõjaline artikkel kohustas Soomet takistama Soome territooriumi kasutamist rünnakuks idanaabri vastu <a href="https://www.delfi.ee/teemalehed/saksamaa" title="Saksamaa" class="ttl_link textTag_23342327" target="_blank">Saksamaa</a> või selle liitlaste – seega <a href="https://www.delfi.ee/teemalehed/nato" title="NATO" class="ttl_link textTag_24581263" target="_blank">NATO</a> poolt. Ohu tekkides pidid algama ühised konsultatsioonid.</p><p>Soome kaitsevägi pidi kohe YYA-perioodi alates hakkama hoolikalt salajas hoidma, et armee valmistus ohuks idast.</p><p>Soome Riigikaitsekõrgkool avaldas paar aastat tagasi kapten Ilkka Tuomisto uurimuse, milles ta kirjutab, kuidas peastaap koostas 1950. aastatel salajased riiklikud kaitseplaanid varjunime „Kütusehankimine” (1952) ja „Valpuri” (1957) all. Viimane valmis pärast Porkkala rendipiirkonna <a href="https://www.delfi.ee/teemalehed/noukogude-liit" title="Nõukogude Liit" class="ttl_link textTag_56497376" target="_blank">Nõukogude Liidu</a> poolt Soomele tagastamist, kui lääne rünnaku oht hakkas kaduma. Oht idast aga suurenes.</p><p>Plaanid olid Tuomisto sõnul tehtud YYA-kindlateks. Nende põhjenduseks oli „ametlik oht” ehk lääne rünnakuks valmistumine ja ohuhinnanguid Nõukogude Liidu suunast nendes isegi ei mainitud.</p><p>Täpsemad plaanid vägede grupeerimise ja kasutamise kohta paljastasid siiski aastate jooksul riiklike kaitseplaanide tõelise eesmärgi. Eesliinil olid Kagu-Soome kaitse eest vastutanud 3. diviisi väed.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-2412" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-2412","mid":435609,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-8490" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8490","mid":451075,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Juhised sellise YYA-vastase planeerimise jaoks olid Tuomisto sõnul suulised ja riigikaitseplaanid tervikuna hoiti väga väikese inimeste ringi teada.</p><p>1961. aasta noodikriis näitas konkreetselt, et Nõukogude Liit võis päriselt nõuda Soomelt YYA sõjalise artikli täitmist. Nõukogude Liidu välisminister <a href="https://www.delfi.ee/teemalehed/andrei-gromoko" title="Andrei Gromõko" class="ttl_link textTag_79871490" target="_blank">Andrei Gromõko</a> andis 30. oktoobril Soome suursaadikule <a href="https://www.delfi.ee/teemalehed/moskva" title="Moskva" class="ttl_link textTag_22871535" target="_blank">Moskvas</a> Eero A. Wuorile üle noodi, milles Nõukogude Liit süüdistas karmide sõnadega Saksamaad, <a href="https://www.delfi.ee/teemalehed/taani" title="Taani" class="ttl_link textTag_23101691" target="_blank">Taanit</a> ja <a href="https://www.delfi.ee/teemalehed/norra" title="Norra" class="ttl_link textTag_45648173" target="_blank">Norrat</a> sõjaks valmistumises. Noodis tegi Nõukogude Liit ettepaneku YYA-s ette nähtud konsultatsioonideks.</p><p>Täpselt samal päeval korraldas Nõukogude Liit ajaloo võimsaima termotuumaplahvatuse, õhkides <a href="https://www.delfi.ee/teemalehed/novaja-zemlja" title="Novaja Zemlja" class="ttl_link textTag_71191767" target="_blank">Novaja Zemljal</a> niinimetatud Tsaar-Pommi. Selle võimsus oli 57 miljonit tonni TNT ekvivalendis ning plahvatust oli palja silmaga näha tuhande kilomeetri kaugusele. See oli jõuline sõnum...</p><p>Nimeliselt oli noodi taga <a href="https://www.delfi.ee/teemalehed/berliin" title="Berliin" class="ttl_link textTag_24583397" target="_blank">Berliini</a> kriis, mis viis peaaegu suurvõimude kokkupõrkeni. Konsultatsioone siiski ei toimunud. Noodi tähtsaim eesmärk oli viia <a href="https://www.delfi.ee/teemalehed/urho-kekkonen" title="Urho Kekkonen" class="ttl_link textTag_65042344" target="_blank">Urho Kekkonen</a> võidule 1962. aasta presidendivalimistel ja see täitis eesmärgi.</p><p>Noodikriis pani aga Soomes äratuskellad helisema.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-4695" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-4695","mid":435609,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-8239" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8239","mid":451075,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Suurriikide teravnenud vastasseis andis hoogu Soome kaitsevõime tugevdamisele ja esikohale asetati õhukaitse. Ostunimekirja kanti muu hulgas uued tõrjehävitajad ja õhutõrjeraketid. Moskva müüs Soomele 21 hävitajat <a href="https://www.delfi.ee/teemalehed/mig-21" title="MiG-21" class="ttl_link textTag_66476268" target="_blank">MiG-21F</a> ja neli õppehävitajat MiG-15, aga raketitehing nurjus <a href="https://www.delfi.ee/teemalehed/usa" title="USA" class="ttl_link textTag_22971743" target="_blank">USA</a> vastuseisu tõttu.</p><p>Uued MiG-id olid kuum kaup – kahekordse helikiirusega lennukid. Need andsid Soomele võime tõrjuda USA strateegilisi pommitajaid, mis oleksid lennanud üle Soome sihtmärkide suunas <a href="https://www.delfi.ee/teemalehed/venemaa" title="Venemaa" class="ttl_link textTag_3" target="_blank">Venemaal</a>. Koos mandritevaheliste rakettide arenguga see oht siiski 1960. aastate lõpuks vähenes.</p><p>Kui Nõukogude Liit tõusis 1960. aastatel sõjaliselt üliriigiks ja ka relvatehnoloogia arenes, märkasid Soome analüütikud, et tavalisel rindejoonel põhinenud riigikaitse idapiiril enam ei toiminud.</p><p>Aastakümne keskel leiti probleemile lahendus: territoriaalne kaitsesüsteem – kombinatsioon tavapärasest kaitsest ja hajutatud sissisõjast sissetungija vastu.</p><p>Soome jagati seitsmeks tsiviiladministratsiooniga ühilduvaks sõjaliseks lääniks, mille eesmärk oli olla võimeline iseseisvaks võitluseks ilma ülemjuhtaja käsuta. Õhu- ja merejõud jäid otse kõrgeima sõjalise juhtkonna käsutusse. Territoriaalne süsteem põhines suuresti reservil ja selle tekitatud heidutusel.</p><p>Territoriaalkaitsele üleminek oli veel pooleli, kui <a href="https://www.delfi.ee/teemalehed/varssavi" title="Varssavi" class="ttl_link textTag_35660977" target="_blank">Varssavi</a> pakti väed okupeerisid <a href="https://www.delfi.ee/teemalehed/tsehhoslovakkia" title="Tšehhoslovakkia" class="ttl_link textTag_24993411" target="_blank">Tšehhoslovakkia</a> 1968. aasta augustis. Ootamatu ja kiire okupeerimine ehmatas Soome kaitseväge ja julgeolekupoliitilist juhtkonda – samasugune rünnak oli võimalik ka Soomes.</p><p>Ohupilt muutus – Nõukogude Liidu suurrünnakut või suurdessanti ei peetud enam tõenäoliseks. Õudusstsenaariumiks sai ootamatu hõivamisrünnak, mis sisaldas mitmeid dessante ja pealinna kiiret kontrolli alla võtmist.</p><p>Vererõhku tõstis ka see, et idanaaber suurendas Tšehhoslovakkia okupeerimisoperatsiooni ajal oma vägede valmisolekut ka <a href="https://www.delfi.ee/teemalehed/karjala" title="Karjala" class="ttl_link textTag_58034092" target="_blank">Karjala</a> Kannasel ja Ida-Karjalas. <a href="https://www.delfi.ee/teemalehed/soome-laht" title="Soome laht" class="ttl_link textTag_41305857" target="_blank">Soome lahel</a> liikusid Balti laevastiku laevad.</p><p>Soome valitsusel oli suu vett täis, president Kekkonen vaikis ja kuulujutud levisid. Maailmasõja oht siiski kadus, sest lääs ei võtnud midagi ette.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-9854" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-9854","mid":435609,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-7665" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7665","mid":451075,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Veel 1968. aasta oktoobris oli Soomes ärev olukord, kui Nõukogude Liidu ministrite nõukogu esimees Aleksei Kossõgin saabus Kekkoneni külaliseks kalaretkele <a href="https://www.delfi.ee/teemalehed/hanko" title="Hanko" class="ttl_link textTag_75196293" target="_blank">Hankosse</a> ja Hiittineni vetele – selgitama Tšehhoslovakkia olukorda. Kossõgin pidi siirduma avamerel raketihävitaja Slavnõi pardalt Soome meresõiduvalitsuse alusele, millel Kekkonen teda ootas. Kõva lainetus ei lasknud aga kõrgel külalisel ühelt laevalt teisele minna ning Slavnõi sõitis üle merepiiri Hanko suunas Kekkoneni laeva kiiluvees.</p><p>Kõik oleks olnud hästi, aga informatsioon Kossõgini visiidi kohta ei olnud liikunud käsuliini mööda Hanko lähedale kindlussaartele. Russarö kindluses anti Slavnõi lähenedes häire ja suurtükitorusid keerati juba sihtmärgi suunas. Õnneks tuld siiski ei avatud.</p><p>Pärast Tšehhoslovakkia okupeerimist hakati Soome lõunaranniku sadamate ja pealinna kaitset tugevdama. Rannikukaitse sai uusi 100-millimeetriseid suurtükke ja Nõukogude rannikukaitserakette. Need pandi kaitsma hõivamisrünnaku võimalikke tulipunkte <a href="https://www.delfi.ee/teemalehed/helsingi" title="Helsingi" class="ttl_link textTag_39544203" target="_blank">Helsingit</a>, Hanko poolsaart ja Porkkalat.</p><p>Seutula ja Malmi lennuväljade lähedale rajati suurtükipositsioone ja lennuvälju valmistuti tulistama rannikupatareide raskerelvadest, kui vaenlasel õnnestuks need oma kontrolli alla võtta. Ahvanamaa kaitset tugevdati, hankides Nõukogude Liidust Tuima-klassi raketikaatreid.</p><p>Kiire hõivamisrünnaku ohtu suurendas see, et esimesed jõud oleksid võinud tungida Helsingisse helikopteritega punaarmee baasidest <a href="https://www.delfi.ee/teemalehed/eesti" title="Eesti" class="ttl_link textTag_31122441" target="_blank">Eestis</a>. Lennuaeg oleks olnud alla poole tunni. Õnneks tugevdasid uued hanked õhukaitset. Õhutõrje siirdus raketiajastusse ja õhujõud said <a href="https://www.delfi.ee/teemalehed/rootsi" title="Rootsi" class="ttl_link textTag_23421559" target="_blank">Rootsist</a> hävitajaid <a href="https://www.delfi.ee/teemalehed/saab" title="Saab" class="ttl_link textTag_640" target="_blank">Saab</a> 35 Draken.</p><p>Soome võime hõivamisrünnakut tõrjuda paranes märgatavalt 1980. aastate alguses, kui Rootsist hangiti uusi laevade vastaseid rakette. Rakettide, rannikupatareide ja mereväe raketikaatrite ühendatud tulejõudu võidi suunata kiiresti ühest kohast teise.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-6691" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-6691","mid":435609,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-9807" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-9807","mid":451075,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Kui kaitsele mere suunalt lisati veel uued miinid, oli Soome kaitseväe võime dessantide tõrjumiseks külma sõja lõppedes parem kui kunagi varem, hindas Juuso Säämänen oma väitekirjas aastal 2017. Ründaja pidi mõtlema, kas hõivamist tasub üritada.</p>
								<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://www.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
				<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Sisesta e-maili aadress">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Liitun</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_est.svg') no-repeat left 24px center;
		background-size: 190px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		max-width: 201px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
</style>
<script>
	// Count content and insert form in the middle'ish
	var achis = Math.round($("#article").children().length / 2) - 4; // Negative to exclude some default elements like title, authors bar and so on.
	// Prevent negative numbers in short articles
	if (achis < 0) {
		achis = 0;
	}
	// Object to insert after
	var achoo = $("#article p")[achis];
	// If paid article, do not move anything!
	if ($('#article').find('.article__teaser').length === 0) {
		$('.newsletter-cta').insertAfter(achoo);
	}
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>

<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fforte.delfi.ee%2Fa%2F88335529&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Salaplaanid paljastavad: nii valmistus Soome Nõukogude Liidu üllatusrünnakuks" data-url="https://forte.delfi.ee/a/88335529" data-count="horizontal">Tweet</a>
		</div>
	
	
			<div id="li_sb">
			<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="in/share" data-url="https://forte.delfi.ee/a/88335529" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="www.FORTE.ee" />
					<a target="_blank" href="https://forte.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" />
				<img src="https://g1.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
      if (!cxense_init) {
        cXenseBlockTitle.show();
        cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
          widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
          renderFunction: function(data, context) {
            document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
            cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
          }
        }]);
        cxense_init = true;
      }
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88335529" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=4" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88335529,
  'channelId': 14,
  'publisherId': 1,
  'articleUrl': 'https://forte.delfi.ee/news/ajalugu/salaplaanid-paljastavad-nii-valmistus-soome-noukogude-liidu-ullatusrunnakuks?id=88335529',
  'articleTitle': "Salaplaanid paljastavad: nii valmistus Soome N\u00f5ukogude Liidu \u00fcllatusr\u00fcnnakuks",
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-9382" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-9382","mid":435609,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-8529" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8529","mid":451075,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa","after_comment_form"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88335529&url=%2Fnews%2Fajalugu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182519"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
	</div>
</footer>
<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88335529";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88335529", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"forte","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2882937259590615",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1570782175"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-5208" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-5208","mid":488430,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"}});
		})();
					</script>
						<div id="delfi-adx-3145394194-2104" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3145394194-2104","mid":540821,"mkw":["forte_ajalugu","forte_88335529","forte_article","article_88335529","channel_forte","source_19914748","tag-andrei-gromoko","tag-berliin","tag-eesti","tag-hanko","tag-helsingi","tag-karjala","tag-mig-21","tag-moskva","tag-nato","tag-norra","tag-novaja-zemlja","tag-noukogude-liit","tag-rootsi","tag-saab","tag-saksamaa","tag-soome","tag-soome-laht","tag-taani","tag-tsehhoslovakkia","tag-urho-kekkonen","tag-usa","tag-varssavi","tag-venemaa"],"mkv":{"channel":"forte"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
