
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Jalgpall: diktaatorite hirm ja iha
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/45e8e5e1f24c9d7a5e-88658511.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Jalgpall: diktaatorite hirm ja iha">

	

<meta property="og:url" content="https://www.delfi.ee/a/88658441">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte" />
<meta property="og:description" content="Jalgpalliajaloolane Indrek Schwede selgitab miks on diktatuurirežiimid läbi aegade spordiga flirtinud ning miks nad on jalgpalli ühte aegu nii jumaldanud kui ka peljanud.">
<meta property="article:published_time" content="1579101145">

			<meta property="article:tag" content="Avanti">
			<meta property="article:tag" content="Benito Mussolini">
			<meta property="article:tag" content="Francisco Franco">
			<meta property="article:tag" content="Hispaania">
			<meta property="article:tag" content="Indrek Schwede">
			<meta property="article:tag" content="Izvestija (Newspaper)">
			<meta property="article:tag" content="Itaalia">
			<meta property="article:tag" content="Madridi Real">
			<meta property="article:tag" content="NSV Liit">
			<meta property="article:tag" content="Nõukogude Liit">
			<meta property="article:tag" content="Ragnar Klavan">
			<meta property="article:tag" content="Serie A">
	

				
	<meta name="description" content="Jalgpalliajaloolane Indrek Schwede selgitab miks on diktatuurirežiimid läbi aegade spordiga flirtinud ning miks nad on jalgpalli ühte aegu nii jumaldanud kui ka peljanud. - DELFI" />

	<meta name="keywords" content="Avanti, Benito Mussolini, Francisco Franco, Hispaania, Indrek Schwede, Izvestija (Newspaper), Itaalia, Madridi Real, NSV Liit, Nõukogude Liit, Ragnar Klavan, Serie A">

<link rel="image_src" href="https://g1.nh.ee/images/pix/45e8e5e1f24c9d7a5e-88658511.jpg">
<link rel="canonical" href="https://forte.delfi.ee/news/ajalugu/jalgpall-diktaatorite-hirm-ja-iha?id=88658441" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.forte.delfi.ee/article.php?id=88658441">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88658441"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-01-15T17:12:25+0200"/>
<meta name="cXenseParse:recs:category" content="news/ajalugu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.FORTE.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Ajalugu" />
<meta name="cXenseParse:eks-article-section" content="Forte, Forte, Ajalugu" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://forte.delfi.ee/news/ajalugu/jalgpall-diktaatorite-hirm-ja-iha?id=88658441",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://forte.delfi.ee/news/ajalugu/jalgpall-diktaatorite-hirm-ja-iha?id=88658441"
  },
  "headline": "Jalgpall: diktaatorite hirm ja iha",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/45e8e5e1f24c9d7a5e-88658511.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/45e8e5e1f24c9d7a5e-88658511.jpg",
  "datePublished": "2020-01-15T17:12:25+0200",
  "dateModified": "2020-01-15T17:12:25+0200",
  "author": {
    "@type": "Person",
    "name": "Forte"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Forte",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Jalgpalliajaloolane Indrek Schwede selgitab miks on diktatuurirežiimid läbi aegade spordiga flirtinud ning miks nad on jalgpalli ühte aegu nii jumaldanud kui ka peljanud."
}
</script><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=forte.scss,partners.css&amp;1575286720">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1576743074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1577958538"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI3NzAzOTk5MCIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIyMDAxMTUxOCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiNzI4MTI4OGE3ZmVmODkzNDgyOGE4NWUyNjk3OTkxNTIifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1573470213"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],
			mkv: {"channel":"forte"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 15.&nbsp;jaanuar</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">8&deg;</a><div class="dweather2-img-14 dw10"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data" class="sso-embed"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="15.01.2019" class="header-search__input">
							<input type="hidden" name="tod" value="15.01.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item navigation__item--selected" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="https://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/news/varia/" target="_top">Varia</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Jalgpall: diktaatorite hirm ja iha" />
<meta itemprop="url" content="https://forte.delfi.ee/news/ajalugu/jalgpall-diktaatorite-hirm-ja-iha?id=88658441" />
<meta itemprop="mainEntityOfPage" content="https://forte.delfi.ee/news/ajalugu/jalgpall-diktaatorite-hirm-ja-iha?id=88658441" />
<meta itemprop="discussionUrl" content="https://forte.delfi.ee/news/ajalugu/jalgpall-diktaatorite-hirm-ja-iha?id=88658441&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2020-01-15T17:12:25+0200" />
<meta itemprop="dateModified" content="2020-01-15T17:12:25+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88658441&url=%2Fnews%2Fajalugu%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">15.01.2020, 17:12</div><h1 class="article__title" data-parents="Ajalugu">Jalgpall: diktaatorite hirm ja iha</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">www.FORTE.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">4</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fforte.delfi.ee%2Fa%2F88658441%26t%3DJalgpall%3A+diktaatorite+hirm+ja+iha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJalgpall%253A%2Bdiktaatorite%2Bhirm%2Bja%2Biha+-+https%253A%252F%252Fforte.delfi.ee%252Fa%252F88658441" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=88658441&url=%2Fnews%2Fajalugu%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88658441" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=88658441&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
												<meta itemprop="image" content="https://g1.nh.ee/images/pix/45e8e5e1f24c9d7a5e-88658511.jpg" />
			
	<div class="article-video">
			<div class="article-video__container article-video__provider--dvideo">
			







	<div class="article-lead-video-dvideo dvideo-container-UYsdMY9f" data-provider="dvideo" data-id="UYsdMY9f">
	<script type="text/javascript" src="//g1.nh.ee/vfe/loader.php#id=UYsdMY9f&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.UYsdMY9f-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.UYsdMY9f-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.UYsdMY9f-dvideo', function(event, player, api) {
		var articleId = '88658441';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Jalgpalliajaloolane <a href="https://www.delfi.ee/teemalehed/indrek-schwede" title="Indrek Schwede" class="ttl_link textTag_31962049" target="_blank">Indrek Schwede</a> selgitab miks on diktatuurirežiimid läbi aegade spordiga flirtinud ning miks nad on jalgpalli ühte aegu nii jumaldanud kui ka peljanud.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-4219207166-2346" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1577958538";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4219207166-2346","mid":435609,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-8260" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8260","mid":451075,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Sport on diktatuuridele olnud alati vahendiks, millega pälvida enda rahva soosingut ja legitimeerida oma võimu. Teisest küljest pälvida ka rahvusvahelist tunnustust ja näidata oma režiimi üleolekut.</p><p>Kui räägime diktatuurist, siis eestlastele on kõige kõnekam <a href="https://www.delfi.ee/teemalehed/noukogude-liit" title="Nõukogude Liit" class="ttl_link textTag_56497376" target="_blank">Nõukogude Liidu</a> näide. Juba enne Teist maailmasõda püstitati Nõukogude Liidus loosung "Kõik maailmarekordid <a href="https://www.delfi.ee/teemalehed/nsv-liit" title="NSV Liit" class="ttl_link textTag_56497622" target="_blank">NSV Liidu</a> sportlaste nimele!". See oli 1934. aastal.</p><p>Kolm aastat varem olid loodud esimesed VTK-normatiivid, ehk eesti keeles "Valmis tööks ja kodumaa kaitseks!" ja kuigi selle eesmärgid olid sõnastatud selliselt, et spordiharrastus rohkem massidesse viia ja luua baas tippsportlaste sirgumiseks, siis tagamõtteks oli ilmselgelt sõdurite kasvatamine. 1938. aastal avaldas ajaleht "<a href="https://www.delfi.ee/teemalehed/izvestija-newspaper" title="Izvestija (Newspaper)" class="ttl_link textTag_57256864" target="_blank">Izvestija</a>" artikli "Kui homme oleks sõda", milles kirjutati, et siis poleks enam võimlejaid, jalgpallureid ega jäähokimängijaid, vaid oleks tankistid, lendurid, snaiprid ja madrused.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-1921" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-1921","mid":435609,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-7666" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7666","mid":451075,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://forte.delfi.ee/news/militaaria/viies-kolonn-kas-tead-ka-kust-see-levinud-termin-parit-on?id=68605939">Viies kolonn - kas tead ka, kust see levinud termin pärit on?</a>&nbsp;<a href="https://forte.delfi.ee/news/militaaria/viies-kolonn-kas-tead-ka-kust-see-levinud-termin-parit-on?id=68605939&amp;com=1" class="headline__comments" rel="nofollow">(32)</a> <span class="article-related__date">05.05.2014</span></li>
				 					
										<li class="article-related__item"><a href="https://forte.delfi.ee/news/varia/odavise-hispaania-stiilis-nii-lennutati-piiki-juba-1956-aastal-kaugelt-ule-saja-meetri?id=72427653">Odavise hispaania stiilis - nii lennutati piiki juba 1956. aastal kaugelt üle saja meetri</a>&nbsp;<a href="https://forte.delfi.ee/news/varia/odavise-hispaania-stiilis-nii-lennutati-piiki-juba-1956-aastal-kaugelt-ule-saja-meetri?id=72427653&amp;com=1" class="headline__comments" rel="nofollow">(31)</a> <span class="article-related__date">11.09.2015</span></li>
				 			</ul>
		</div>
	<p>Pärast Teist maailmasõda, külma sõja tingimustes, oli Nõukogude Liidu eesmärgiks võita palju olümpiamedaleid ja sellega näidata oma üleolekut kapitalistlikest maadest. Selle tegi lihtsamaks asjaolu, et läänemaailmas oli fookus profispordil, peaasjalikult sportmängudel. NSV Liidus oli tegemist riigiprofessionalismiga, kes pistsid olümpiamängudel rinda amatööridega, sest profid ei saanud seal osaleda. Huvitav on see, et Nõukogude Liidus endas rahvas väga olümpiaaladele kaasa ei elanud. Tunti küll rõõmu oma sportlaste medalitest, aga kangelased sirgusid siiski jalgpalliväljakutelt.</p><p><strong>Segased tunded</strong></p><p>Diktatuurid on alati jalgpalli peljanud ja umbusaldanud. Põhjus on lihtne: jalgpallis ei ole tulemus garanteeritud ega ausate vahenditega kontrollitav. Mitte kunagi ei tea kui staadionil on kümneid tuhandeid inimesi, kuhu poole võib pöörduda nende meelsus ja kas võimalik rahulolematus ei või üle kanduda tänavale, protestideks valitseva režiimi vastu.</p><p>Eelmisest sajandist on kaks väga head näidet, kuidas sporti ja jalgpalli kasutati ära diktatuuri huvides. Nende järelmid ulatuvad tänasesse päeva. Esimene oli <a href="https://www.delfi.ee/teemalehed/itaalia" title="Itaalia" class="ttl_link textTag_23101235" target="_blank">Itaalia</a>, mis ühendati 1861. aastal ühtseks riigiks, mille põhilised vastuolud seisnesid põhja ja lõuna suurtes erinevustes, mis eelkõige olid majanduslikud.</p><p>Itaalias oli tollal kaks institutsiooni, millel oli suurem kandepind: need olid katoliiklus ja sotsialism. Mõlemad suhtusid sporti umbusuga, eelkõige kaheldi spordi sotsiaalsetes tagajärgedes. Lubatud oli igav võimlemine ja jalgrattasport, mis kirikuisades tekitas aga palju muret, sest mobiilne talupoeg oli nende jaoks õudusunenägu.</p><p>Ka sotsialism ei soosinud spordi arengut, sest leiti, et kõik noored, kes tegelevad spordiga, või isegi need, kes ostavad spordilehe, on kaotatud klassivõitlusele. 20. sajandi alguses jalgrattavõistlustel kutsus itaalia sotsialistide ajaleht "<a href="https://www.delfi.ee/teemalehed/avanti" title="Avanti" class="ttl_link textTag_27362837" target="_blank">Avanti</a>" üles minema raja äärde ja viskama sinna naelu, et sellega võistlus nurja ajada.</p><p><strong>Fašistid ja "vutt"</strong></p><p>See kõik on taustaks aastale 1922, kui võimule tulid fašistid. Nemad tabasid ära, et sport on vahendiks, mis aitab üles ehitada moodsat massiühiskonda. Kuna seni oli sporti tõrjutud ja kõik alad alustasid enam-vähem ühelt joonelt, siis osutus võitjaks jalgpall, mis suutis kõige rohkem kaasa haarata noori ja massi.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-6997" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-6997","mid":435609,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-2929" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-2929","mid":451075,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><a href="https://www.delfi.ee/teemalehed/benito-mussolini" title="Benito Mussolini" class="ttl_link textTag_56942098" target="_blank">Benito Mussolini</a>, kes jalgpalli väga ei armastanud, tabas ära, et selle abil on võimalik riik ühendada. Eelkõige põhi ja lõuna. Kui <a href="https://www.delfi.ee/teemalehed/ragnar-klavan" title="Ragnar Klavan" class="ttl_link textTag_24421993" target="_blank">Ragnar Klavan</a> mängib praegu <a href="https://www.delfi.ee/teemalehed/serie-a" title="Serie A" class="ttl_link textTag_63682692" target="_blank">Serie A</a>-s, Itaalia profiliiga kõige kõrgemal tasemel, siis nii huvitav kui see ka pole, 1929. aastal asutatud Serie A ristiisaks võib nimetada Benito Mussolinit.</p><p>Nii Serie A kui ka Serie B – profiliiga teine tase -, komplekteeriti põhimõttel, mis alati ei järginud sportlikku printsiipi. Sinna võeti meeskonnad, mida taheti tugevamini integreerida Itaalia riiklusega. Ühest küljest see plaan õnnestus, sest jalgpallist kujunes riigi liitja. Teisest küljest kujunesid profimeeskondadest kohalike identiteetide väljendajad, mis tekitas palju konflikte ja vastasseise Itaalia erinevate piirkondade vahel.</p><p><strong>Ka hispaanlased otsustasid jalgpalli kasuks</strong></p><p>Aga kui Itaalia arendas kõiki spordialasid ja oli edukas ka olümpial, näiteks 1960. aasta Rooma olümpiamängud peeti paljuski Mussolini ajal rajatud ehitistes, siis <a href="https://www.delfi.ee/teemalehed/hispaania" title="Hispaania" class="ttl_link textTag_23167029" target="_blank">Hispaania</a> pakub hoopis teistsuguse näite.</p><p>Hispaania diktaator <a href="https://www.delfi.ee/teemalehed/francisco-franco" title="Francisco Franco" class="ttl_link textTag_56505922" target="_blank">Francisco Franco</a> lasi kõik alad vabaks, mis tähendas, et ellu jäi see, kes suutis end ise ära majandada. Sellistes tingimustes oli võitjaks jalgpall, mis suutis kõige enam köita masse ja saada piletitulu. Heaks näiteks on võrdlus Eestiga. Pisike Eesti suutis aastatel 1920 kuni 1936 võita kuus olümpiakulda. Suur Hispaania suutis aastatel 1900 kuni 1988 võita ainult neli olümpiakulda. Fookus oli peamiselt jalgpallil ja aladel, mis suutsid ennast ise ära majandada.</p><p>Jalgpall täitis Hispaanias mitut eesmärki: see pidi ühendama riigi ning looma nn. kõrvalepõiklemise kultuuri, mis seisnes, et rahva tähelepanu oli vaja kõrvale juhtida ühiskonnaelu ebameeldivatelt nähtustelt, eelkõige majanduslikelt raskustelt, poliitiliste vabaduste puudumiselt ja politseivägivallalt. Keerulistel aegadel näidati telekast ikka mänge, kus Hispaania meeskond kas võitis või lõi väravaid. Franco asutatud spordileht "Marca", sai riigi suurimaks päevaleheks ja päevalehtedes endis pöörati jalgpallile kordades rohkem ruumi kui poliitikale.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-4200" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-4200","mid":435609,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-5946" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-5946","mid":451075,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Lisaks aitas jalgpall integreerida poliitiliselt isoleeritud riiki taas rahvusvahelisse ellu. <a href="https://www.delfi.ee/teemalehed/madridi-real" title="Madridi Real" class="ttl_link textTag_56497422" target="_blank">Madridi Reali</a> edu Euroopa jalgpalliväljakutel tähendas seda, et välismaal käsitleti neid kui Hispaania saadikuid. Francol oli tavaks, siis kui Madridi Reali jalgpallurid välismaalt tagasi pöördusid, kutsuda nad enda juurde ning ta olevat eriti nautinud, kui talle kirjeldati Ida-Euroopas valitsenud toidunappust ja vaesust. See andis talle justkui õigustuse, et kodusõjas oli sõditud kommunismi vastu. Üks Hispaania diplomaat ütles, et meil pole kunagi olnud nii head välissaatkonda, kui Madridi Real.</p><p>Itaalia ja Hispaania on head näited kuidas diktatuurid on osanud sporti ja jalgpalli enda kasuks ära kasutada.</p><p><em>*Pop(up)teadus on projekt, mille eesmärgiks on teadusliku teadmise populariseerimine ja ühtlasi tutvustada laiemale üldsusele eesti teadlasi, kes on leidnud tunnustuse akadeemilistes ringkondades. Kõik nad on oma eriala eksperdid. Pop(up)teadus on projekt teadusest ning inimestest, kes seda teevad.</em></p>
								<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://www.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
				<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Sisesta e-maili aadress">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Liitun</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_est.svg') no-repeat left 24px center;
		background-size: 190px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		max-width: 201px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>

<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->


</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://forte.delfi.ee/news/ajalugu/jalgpall-diktaatorite-hirm-ja-iha?id=88658441" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fforte.delfi.ee%2Fa%2F88658441&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Jalgpall: diktaatorite hirm ja iha" data-url="https://forte.delfi.ee/a/88658441" data-count="horizontal">Tweet</a>
		</div>
	
	
			<div id="li_sb">
			<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="in/share" data-url="https://forte.delfi.ee/a/88658441" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="www.FORTE.ee" />
					<a target="_blank" href="https://forte.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" />
				<img src="https://g1.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Seotud lood:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://forte.delfi.ee/news/militaaria/teise-maailmasoja-rangad-valikud-moni-riik-hakkas-vastu-moni-riik-ei-hakanud?id=77239910" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/ScJHzrhYs2k/raatte-ummik-soomes-1940-aasta-talvel-kus-punaarmee-tankikolonn-puruks-77862098.jpg" alt="Teise maailmasõja rängad valikud: mõni riik hakkas vastu, mõni riik ei hakanud"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://forte.delfi.ee/news/militaaria/teise-maailmasoja-rangad-valikud-moni-riik-hakkas-vastu-moni-riik-ei-hakanud?id=77239910">Teise maailmasõja rängad valikud: mõni riik hakkas vastu, mõni riik ei hakanud</a></h1>&nbsp;<a href="https://forte.delfi.ee/news/militaaria/teise-maailmasoja-rangad-valikud-moni-riik-hakkas-vastu-moni-riik-ei-hakanud?id=77239910&amp;com=1" class="headline__comments" rel="nofollow">(156)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://forte.delfi.ee/news/militaaria/kummitus-minevikust-kui-toeline-on-fasismioht-tanases-euroopas-tegelikult?id=70962253" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/b3kyuP9KfYo/skinheadid-on-uks-neonatsluse-valjundeid-70964857.jpg" alt="Kummitus minevikust: Kui tõeline on fašismioht tänases Euroopas tegelikult?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://forte.delfi.ee/news/militaaria/kummitus-minevikust-kui-toeline-on-fasismioht-tanases-euroopas-tegelikult?id=70962253">Kummitus minevikust: Kui tõeline on fašismioht tänases Euroopas tegelikult?</a></h1>&nbsp;<a href="https://forte.delfi.ee/news/militaaria/kummitus-minevikust-kui-toeline-on-fasismioht-tanases-euroopas-tegelikult?id=70962253&amp;com=1" class="headline__comments" rel="nofollow">(122)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://forte.delfi.ee/news/ajalugu/kataloonia-ees-sotimaa-ja-flandria-jarel-pohjalikum-ulevaade-iseseisvuspuudlustest-laane-euroopas?id=79696090" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/l1V36zQNiv4/politsei-peab-hispaanias-asendama-poliitilist-dialoogi-79698288.jpg" alt="Kataloonia ees, Šotimaa ja Flandria järel: põhjalikum ülevaade iseseisvuspüüdlustest Lääne-Euroopas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://forte.delfi.ee/news/ajalugu/kataloonia-ees-sotimaa-ja-flandria-jarel-pohjalikum-ulevaade-iseseisvuspuudlustest-laane-euroopas?id=79696090">Kataloonia ees, Šotimaa ja Flandria järel: põhjalikum ülevaade iseseisvuspüüdlustest...</a></h1>&nbsp;<a href="https://forte.delfi.ee/news/ajalugu/kataloonia-ees-sotimaa-ja-flandria-jarel-pohjalikum-ulevaade-iseseisvuspuudlustest-laane-euroopas?id=79696090&amp;com=1" class="headline__comments" rel="nofollow">(33)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://forte.delfi.ee/news/militaaria/moskva-vasallid-ja-liitlased-jaanukid-totalitaarsest-minevikust-tanases-paevas?id=68278333" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/XKj6DTwq6B4/0jpg-68279511.jpg" alt="Moskva vasallid ja liitlased - jäänukid totalitaarsest minevikust tänases päevas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://forte.delfi.ee/news/militaaria/moskva-vasallid-ja-liitlased-jaanukid-totalitaarsest-minevikust-tanases-paevas?id=68278333">Moskva vasallid ja liitlased - jäänukid totalitaarsest minevikust tänases päevas</a></h1>&nbsp;<a href="https://forte.delfi.ee/news/militaaria/moskva-vasallid-ja-liitlased-jaanukid-totalitaarsest-minevikust-tanases-paevas?id=68278333&amp;com=1" class="headline__comments" rel="nofollow">(32)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88658441" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1578320020" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88658441,
  'channelId': 14,
  'publisherId': 1,
  'articleUrl': 'https://forte.delfi.ee/news/ajalugu/jalgpall-diktaatorite-hirm-ja-iha?id=88658441',
  'articleTitle': "Jalgpall: diktaatorite hirm ja iha",
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-1460" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-1460","mid":435609,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-3272" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-3272","mid":451075,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a","after_comment_form"],"mkv":{"channel":"forte"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88658441&url=%2Fnews%2Fajalugu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182519"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
	</div>
</footer>
<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88658441";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88658441", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"forte","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2882937259590615",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1576741600"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-5585" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-5585","mid":488430,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"}});
		})();
					</script>
						<div id="delfi-adx-3145394194-8234" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3145394194-8234","mid":540821,"mkw":["forte_ajalugu","forte_88658441","forte_article","article_88658441","channel_forte","source_19914748","tag-avanti","tag-benito-mussolini","tag-francisco-franco","tag-hispaania","tag-indrek-schwede","tag-izvestija-newspaper","tag-itaalia","tag-madridi-real","tag-nsv-liit","tag-noukogude-liit","tag-ragnar-klavan","tag-serie-a"],"mkv":{"channel":"forte"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
