<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Oma rahaga hääletamine ehk miks investeerida roheliselt - Forte</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Kui rikas peaks inimene olema, et ta saaks end tõeliseks keskkonnasõbraks kuulutada? Kas igal ühel meist on raha, et päästa maailm? Erasmuse taskuhäälingu külaline Triin Hertmann väidab, et rohelisi investeerimisvalikuid tehes on võimalik keskkonda säästa oluliselt rohkem kui prügi sorteerides ning investeerimisega alustamiseks ei pea pangakontol hunnikus vaba raha vedelema."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="digiuudised, tehnika, autod, kosmos, teadus"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://forte.delfi.ee/a/95282625"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Forte"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Oma rahaga hääletamine ehk miks investeerida roheliselt"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Kui rikas peaks inimene olema, et ta saaks end tõeliseks keskkonnasõbraks kuulutada? Kas igal ühel meist on raha, et päästa maailm? Erasmuse taskuhäälingu külaline Triin Hertmann väidab, et rohelisi investeerimisvalikuid tehes on võimalik keskkonda säästa oluliselt rohkem kui prügi sorteerides ning investeerimisega alustamiseks ei pea pangakontol hunnikus vaba raha vedelema."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/de581e30-529e-11ec-8df7-97e7995fff0c.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Forte, Varia"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="95282625"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-12-01T20:22:10.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Varia"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Forte"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Forte, Varia"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Forte"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/ft/ic/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/forte_144.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.29/forte-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://forte.delfi.ee/artikkel/95282625/oma-rahaga-haaletamine-ehk-miks-investeerida-roheliselt" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-ab39b8f0" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://forte.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Forte"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Põnevad uudised tehnikast, autodest, kosmosest ja teadusest!"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-7951425c" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://forte.delfi.ee/artikkel/95282625/oma-rahaga-haaletamine-ehk-miks-investeerida-roheliselt",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://forte.delfi.ee/artikkel/95282625/oma-rahaga-haaletamine-ehk-miks-investeerida-roheliselt"
  },
  "headline": "Oma rahaga hääletamine ehk miks investeerida roheliselt",
  "description": "Kui rikas peaks inimene olema, et ta saaks end tõeliseks keskkonnasõbraks kuulutada? Kas igal ühel meist on raha, et päästa maailm? Erasmuse taskuhäälingu külaline Triin Hertmann väidab, et rohelisi investeerimisvalikuid tehes on võimalik keskkonda säästa oluliselt rohkem kui prügi sorteerides ning investeerimisega alustamiseks ei pea pangakontol hunnikus vaba raha vedelema.",
  "articleSection": "Varia",
  "commentCount": 0,
  "discussionUrl": "https://forte.delfi.ee/artikkel/95282625/oma-rahaga-haaletamine-ehk-miks-investeerida-roheliselt/kommentaarid",
  "datePublished": "2021-12-01T20:22:10.000Z",
  "dateModified": "2021-12-01T11:33:34.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Forte"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Forte",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/forte_1200x630.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/de581e30-529e-11ec-8df7-97e7995fff0c.jpg?w=1200&h=800"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/commons/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.29/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.29/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.29/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.29/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.216 14l4.664-4.665a.782.782 0 10-1.107-1.106l-4.665 4.664-.002-.002L10 13.998l.002.002H10l1.106 1.108h.001l4.665 4.663a.78.78 0 001.107 0 .782.782 0 000-1.106L12.216 14z"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/forte.svg" alt="Forte"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/19375415/digi" class="C-header-menu__item-content">Digi</a></li><li><a href="/kategooria/19375745/auto" class="C-header-menu__item-content">Auto</a></li><li><a href="/kategooria/19375436/teadus" class="C-header-menu__item-content">Teadus</a></li><li><a href="/kategooria/77039990/ajalugu" class="C-header-menu__item-content">Ajalugu</a></li><li><a href="/kategooria/66180678/kosmos" class="C-header-menu__item-content">Kosmos</a></li><li><a href="/kategooria/66180686/maa" class="C-header-menu__item-content">Keskkond</a></li><li><a href="/kategooria/30406885/militaaria" class="C-header-menu__item-content">Sõjandus</a></li><li><a href="/kategooria/92631911/videoops" class="C-header-menu__item-content">Videoõps</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://www.delfi.ee/telli?type=paber&amp;utm_source=Forte&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <!----></div></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-95282625" data-fetch-key="1" class="C-article C-content-center"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/19774163/varia">Varia</a></div> <div class="C-article-info__publish-date U-float-right">01.12.2021, 22:22</div> <br clear="all"> <h1 class="C-article-info__title">Oma rahaga hääletamine ehk miks investeerida roheliselt</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/de581e30-529e-11ec-8df7-97e7995fff0c.jpg?w=1200&amp;h=711"><!----><!----><img src="https://api.delfi.ee/media-api-image-cropper/v1/de581e30-529e-11ec-8df7-97e7995fff0c.jpg?w=1200&amp;h=711" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Töövari Evelina Õismäe Vene Lütseumist (vasakul), saatejuht Sabina Sägi ja Grünfini asutaja Triin Hertmann.</div> <div class="C-fragment-picture__source">FOTO: </div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-01e11665><div class="G-row U-align-items-center G-no-gutters" data-v-01e11665><div class="G-col" data-v-01e11665><i class="S-article-info-decorators__content-marketing" data-v-01e11665><svg width="126" height="25" fill="none" viewBox="0 0 126 25" xmlns="http://www.w3.org/2000/svg"><path d="M12 24.9c6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12S0 6.272 0 12.9c0 6.627 5.373 12 12 12zM33.6 17.1c-.9 0-1.6-.2-2.1-.5s-1-.8-1.2-1.5l1.8-1c.3.7.8 1.1 1.6 1.1.6 0 .9-.2.9-.5 0-.2-.2-.4-.5-.6-.2-.1-.5-.2-1-.3-.7-.2-1.3-.5-1.7-.9-.4-.4-.6-.9-.6-1.6 0-.7.3-1.3.8-1.8s1.2-.7 2-.7c.7 0 1.3.2 1.8.5s.9.8 1.2 1.4l-1.7 1c-.3-.6-.7-.9-1.3-.9-.2 0-.4.1-.6.2-.1.1-.2.2-.2.4s.1.3.3.5c.2.1.6.3 1.1.4.4.1.7.3.9.3.2 0 .5.2.8.4.3.2.5.4.6.7.1.3.2.6.2 1 0 .8-.3 1.4-.8 1.9-.6.3-1.4.5-2.3.5zM38.6 8.9h2.1V17h-2.1V8.9zM45.8 17.1c-.9 0-1.6-.2-2.1-.5s-1-.8-1.2-1.5l1.8-1c.3.7.8 1.1 1.6 1.1.6 0 .9-.2.9-.5 0-.2-.2-.4-.5-.6-.2-.1-.5-.2-1-.3-.7-.2-1.3-.5-1.7-.9-.4-.4-.6-.9-.6-1.6 0-.7.3-1.3.8-1.8s1.2-.7 2-.7c.7 0 1.3.2 1.8.5s.9.8 1.2 1.4l-1.7 1c-.3-.6-.7-.9-1.3-.9-.2 0-.4.1-.6.2-.1.1-.2.2-.2.4s.1.3.3.5c.2.1.6.3 1.1.4.4.1.7.3.9.3.2 0 .5.2.8.4.3.2.5.4.6.7.1.3.2.6.2 1 0 .8-.3 1.4-.8 1.9-.7.3-1.4.5-2.3.5zM56.2 16.3c-.6.5-1.4.8-2.3.8-.9 0-1.7-.3-2.3-.8-.6-.5-.9-1.2-.9-2V8.9h2.1v5.2c0 .7.4 1 1.1 1 .7 0 1.1-.3 1.1-1V8.9h2.1v5.4c0 .8-.3 1.5-.9 2zM64.9 8.9v2h-2V17h-2.1v-6.1h-2v-2h6.1zM72.2 16.3c-.6.5-1.4.8-2.3.8-.9 0-1.7-.3-2.3-.8-.6-.5-.9-1.2-.9-2V8.9h2.1v5.2c0 .7.4 1 1.1 1 .8 0 1.1-.3 1.1-1V8.9h2.1v5.4c0 .8-.3 1.5-.9 2zM79.7 16.9l-1.4-2.6h-.7v2.6h-2.1V8.8h3.2c.8 0 1.5.3 2.1.8.6.5.8 1.2.8 2 0 .5-.1.9-.4 1.3-.2.4-.6.7-1 1l1.7 3h-2.2zm-2.2-6.1v1.8h1.1c.3 0 .5-.1.6-.2.1-.1.2-.4.2-.7 0-.3-.1-.5-.2-.7-.1-.2-.4-.3-.6-.3h-1.1v.1zM89.1 16.3c-.6.5-1.4.8-2.3.8-.9 0-1.7-.3-2.3-.8-.6-.5-.9-1.2-.9-2V8.9h2.1v5.2c0 .7.4 1 1.1 1 .8 0 1.1-.3 1.1-1V8.9H90v5.4c0 .8-.3 1.5-.9 2zM96.7 8.9h2V17h-1.6l-2.8-4v4h-2.1V8.9h1.6l2.8 4v-4h.1zM104.5 8.9c1.1 0 2 .4 2.8 1.2.7.8 1.1 1.7 1.1 2.9s-.4 2.1-1.1 2.9c-.7.8-1.7 1.2-2.8 1.2h-3.3V9h3.3v-.1zm0 6c.6 0 1-.2 1.4-.6.4-.4.5-.9.5-1.5s-.2-1.1-.5-1.5c-.4-.4-.8-.6-1.4-.6h-1.2v4.1h1.2v.1zM115.9 16.3c-.6.5-1.4.8-2.3.8-.9 0-1.7-.3-2.3-.8-.6-.5-.9-1.2-.9-2V8.9h2.1v5.2c0 .7.4 1 1.1 1 .8 0 1.1-.3 1.1-1V8.9h2.1v5.4c0 .8-.3 1.5-.9 2zM122 17.1c-.9 0-1.6-.2-2.1-.5s-1-.8-1.2-1.5l1.8-1c.3.7.8 1.1 1.6 1.1.6 0 .9-.2.9-.5 0-.2-.2-.4-.5-.6-.2-.1-.5-.2-1-.3-.7-.2-1.3-.5-1.7-.9-.4-.4-.6-.9-.6-1.6 0-.7.3-1.3.8-1.8s1.2-.7 2-.7c.7 0 1.3.2 1.8.5s.9.8 1.2 1.4l-1.7 1c-.3-.6-.7-.9-1.3-.9-.2 0-.4.1-.6.2-.1.1-.2.2-.2.4s.1.3.3.5c.2.1.6.3 1.1.4.4.1.7.3.9.3.2.1.5.2.8.4.3.2.5.4.6.7.1.3.2.6.2 1 0 .8-.3 1.4-.8 1.9-.7.3-1.4.5-2.3.5z" fill="#496170"/><path d="M10.8 17.3h2.8M12.2 17.3V12h-1.4" stroke="#fff" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><circle cx="11.8" cy="8" r="1" fill="#fff"/></svg> </i> <!----></div> <!----></div></div> <!----> <div class="C-fragment C-fragment-html C-article-info__lead C-fragment-html--text">Kui rikas peaks inimene olema, et ta saaks end tõeliseks keskkonnasõbraks kuulutada? Kas igal ühel meist on raha, et päästa maailm? Erasmuse taskuhäälingu külaline Triin Hertmann väidab, et rohelisi investeerimisvalikuid tehes on võimalik keskkonda säästa oluliselt rohkem kui prügi sorteerides ning investeerimisega alustamiseks ei pea pangakontol hunnikus vaba raha vedelema.</div> <!----></div></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Investor Triin Hertmann lõi rahastusplatvormi Grünfin just seetõttu, et inimesed saaksid oma raha paigutada ning seda kasvatada väärtustepõhiselt. „Meie eesmärk on jätta maailm maha natuke rohelisemalt, kui me selle leidsime. Oma rahaga annab selleks palju ära teha,“ sõnas ta.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>On olemas mitmeid keskkonnasõbralikke algatusi, millest oleme rääkinud ka teistes taskuhäälingu osades ning need kõik on Hertmanni sõnul olulised, sest iga väike samm loeb. „Samas on mitmes uuringus tõestatud, et oma rahaga hääletamine vähendab meie ökoloogilist jalajälge kõige rohkem,“ ütles investor.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Kuidas alustada?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Grünfinis võivad investeerida nii algajad kui ka juba kogenud investeerijad, kes liidavad platvormi tooteid juba oma portfellile. „Meie klient on aga kindlasti inimene, kes hoolib keskkonnast ja sellest, et mida tema raha teeb. Grünfinil ei ole valikus ühtegi instrumenti, mis teeks loodusele minimaalsetki kahju,“ rääkis Hertmann.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Grünfini loojad mõtlesid pikalt, kuidas teha investeerimine lihtsaks inimesele, kes sellel teel alles alustab. Nad valisid välja kolm valdkonda, milles on nende hinnangul kõige suurema mõjuga investeerimisfondid: keskkond, sotsiaalne ebavõrdsus ja tervishoid. Inimene, kes platvormil alustab, täidab ära küsimustiku, misjärel pakutakse talle investeerimiseks sobilikke fonde.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Muidugi tuleb hoida meeles, et investeerimine on risk. „Investeerimise puhul mõeldakse klassikaliselt riski ja tulususe suhte peale. Tänapäeval on aga suund, et selle juures saab oluliseks ka mõju,“ selgitas ta. „Investeerija rahal on kolm dimensiooni. Kui investeerida väga riskantselt, aga suure tulususega ja mõju mitte arvesse võtta, võib ebaeetilistesse asjadesse raha paigutades suurt tootlust teenida. Ent kui arvestada ka mõju, siis tekib tunne, et oled oma rahaga midagi head teinud.“</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Roheinvesteerimine pole puukallistamine</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Üks kõige suurem müüt, mis käib kaasas nii roheinvesteerimise, kui ka selle alaga üldiselt, on arvamus, et sellega tegelev inimene peab olema väga heal järjel. „Ma küsisin kolleegidelt, et kas nemad on investeerinud või teinud isegi roheinvesteeringuid ja enamasti sain sealt vastuseks, et neil pole piisavalt raha,“ rääkis saatejuht Sabina Sägi. „Mis see realistlik summa on, millest alates saab öelda, et nüüd võin ma investeerima hakata,“ uuris ta.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Mulle tegelikult tundub, et seda rikkuse müüti on hakatud juba igast suunast kummutama. Ei pea olema palju raha. Tavalise inimese huvi investeerimise vastu on kasvanud hüppeliselt, inimesed tunnevad, et nad peavad oma hakkama saamise eest ise vastutam,“ tõdes Hertmann.<br>Teine suur roheinvesteerimisega kaasas käiv müüt on investori sõnul see, et tegemist on puukallistamise või mingi heategevusliku suunaga fondiga. „See tuleb täiesti ümber lükata, sest juba praegu on näha, et rohelised fondid ületavad tihti tavaindekseid. Põhjus on selles, et kõik maailma trendid liiguvad vastutustundlikkuse poole. Raha tahab teha head ja sellega tulevad kaasa nii riigid, pangad ja kliendid, kes hääletavad oma valikutega. See on ümberpööramatu,“ usub Hertmann.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Taskuhäälingu seekordsest osast saab veel teada, kuidas Triin Hertmann oma investeerimisvalikuid teeb, miks ei ole paljud naised altid oma headele ideedele küllaldaselt rahastust küsima, millal on õige hetk investeerimisega alustada, mida on Hertmann oma idufirmat luues õppinud, millised on nende tulevikuplaanid ja veel palju muud.</p></div> <!----><div class="C-audio-player C-audio-player--widget C-fragment-media--audio-player" data-v-4e43016e><div class="G-row U-align-items-center" data-v-4e43016e><div class="G-col-lg-auto C-audio-player__picture" data-v-4e43016e><!----></div><div class="G-col" data-v-4e43016e><div class="G-row U-align-items-center U-flex-column-reverse U-flex-lg-row" data-v-4e43016e><div class="U-display-flex U-align-items-center G-col-auto C-audio-player__controls" data-v-4e43016e><label class="C-audio-player-mobile-dropdown U-display-lg-none" data-v-4e43016e><select class="C-audio-player-mobile-dropdown__select" data-v-4e43016e><option value="0.25" data-v-4e43016e>0.25</option><option value="0.5" data-v-4e43016e>0.5</option><option value="0.75" data-v-4e43016e>0.75</option><option selected="selected" value="1" data-v-4e43016e>1</option><option value="1.25" data-v-4e43016e>1.25</option><option value="1.5" data-v-4e43016e>1.5</option><option value="2" data-v-4e43016e>2</option></select><span class="C-audio-player__control C-audio-player__control--rate" data-v-4e43016e><i data-v-4e43016e><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-playback-rate jw-svg-icon-speed"> <path d="M20.7973 19.2752C20.7114 19.2752 20.6255 19.2537 20.5396 19.2322C20.3463 19.1678 20.196 19.0174 20.1101 18.8456C20.0242 18.6523 20.0242 18.4591 20.0886 18.2658C20.3678 17.5356 20.4966 16.7839 20.4966 15.9893C20.4966 12.4242 17.5973 9.50336 14.0107 9.50336C10.4242 9.50336 7.50336 12.4242 7.50336 16.0107C7.50336 16.7839 7.63221 17.557 7.91141 18.2872C8.06174 18.6738 7.84698 19.1034 7.4604 19.2537C7.3745 19.2752 7.28859 19.2966 7.20268 19.2966C6.88054 19.2966 6.60134 19.1034 6.49396 18.8027C6.17181 17.9007 6 16.9557 6 16.0107C6 11.5866 9.58658 8 14.0107 8C18.4349 8 22.0215 11.5866 22.0215 16.0107C22.0215 16.9772 21.8497 17.9007 21.5275 18.8027C21.3987 19.0819 21.1195 19.2752 20.7973 19.2752Z"/> <path d="M14.0108 17.2134C13.6886 17.2134 13.388 17.0846 13.1517 16.8698C12.6792 16.3973 12.6792 15.6242 13.1517 15.1517C13.388 14.9154 13.6886 14.808 14.0108 14.808C14.0537 14.808 14.0967 14.808 14.1396 14.808L16.7598 12.1879C16.9101 12.0376 17.0819 11.9731 17.2967 11.9731C17.5115 11.9731 17.6833 12.0591 17.8336 12.1879C18.1343 12.4886 18.1343 12.9611 17.8336 13.2403L15.2135 15.8604C15.2564 16.2255 15.1276 16.5906 14.8698 16.8483C14.6336 17.0846 14.3329 17.2134 14.0108 17.2134Z"/> </svg> </i><span data-v-4e43016e>1x</span></span></label><span class="C-audio-player__control C-audio-player__control--rewind" data-v-4e43016e><i data-v-4e43016e><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-rewind"> <path d="M14.0003 6.53327L11.5503 4.08327L14.0003 1.5166" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M6.06683 8.04992C4.7835 9.68325 4.0835 11.7833 4.0835 13.9999C4.0835 19.4833 8.51683 23.9166 14.0002 23.9166C19.4835 23.9166 23.9168 19.4833 23.9168 13.9999C23.9168 8.51659 19.4835 4.08325 14.0002 4.08325C13.1835 4.08325 12.4835 4.19992 11.7835 4.31659" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M13.7671 16.1C14.1171 16.5666 14.5838 16.9166 15.2838 16.9166C16.3338 16.9166 17.0338 16.1 17.0338 15.1666C17.0338 14.35 16.3338 13.7666 15.6338 13.7666H14.0004L14.2338 11.2H16.8004" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M10.8501 11.0833V16.6833" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> </svg> </i></span><span class="C-audio-player__control C-audio-player__control--toggle C-audio-player__control--play" data-v-4e43016e><i data-v-4e43016e><svg width="13" height="16" viewBox="0 0 13 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M11.6 6.58125L1.5 0.18125C0.8 -0.31875 0 0.28125 0 1.18125V13.9813C0 14.8813 0.8 15.4813 1.5 15.0813L11.6 8.68125C12.3 8.28125 12.3 6.98125 11.6 6.58125Z" fill="white"/> </svg> </i></span><span class="C-audio-player__control C-audio-player__control--forward" data-v-4e43016e><i data-v-4e43016e><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-forward"> <path d="M14 6.53327L16.45 4.08327L14 1.5166" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M21.9335 8.04992C23.2168 9.68325 23.9168 11.7833 23.9168 13.9999C23.9168 19.4833 19.4835 23.9166 14.0002 23.9166C8.51683 23.9166 4.0835 19.4833 4.0835 13.9999C4.0835 8.51659 8.51683 4.08325 14.0002 4.08325C14.8168 4.08325 15.5168 4.19992 16.2168 4.31659" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M13.7671 16.1C14.1171 16.5666 14.5838 16.9166 15.2838 16.9166C16.3338 16.9166 17.0338 16.1 17.0338 15.1666C17.0338 14.35 16.3338 13.7666 15.6338 13.7666H14.0004L14.2338 11.2H16.8004" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M10.8501 11.0833V16.6833" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> </svg> </i></span><span class="C-audio-player__control C-audio-player__control--sharing U-display-lg-none" data-v-4e43016e><i data-v-4e43016e><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-sharing"> <mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="6" y="6" width="16" height="17"> <path fill-rule="evenodd" clip-rule="evenodd" d="M6 6H22V22.0005H6V6Z"/> </mask> <g mask="url(#mask0)"> <path fill-rule="evenodd" clip-rule="evenodd" d="M18.8763 20.6291C17.9098 20.6291 17.1235 19.8428 17.1235 18.8763C17.1235 18.603 17.193 18.346 17.3055 18.1147C17.3091 18.1083 17.3146 18.1037 17.3174 18.0973C17.3192 18.0946 17.3183 18.0909 17.3201 18.0873C17.6099 17.5186 18.1951 17.1245 18.8763 17.1245C19.8427 17.1245 20.629 17.9099 20.629 18.8763C20.629 19.8428 19.8427 20.6291 18.8763 20.6291ZM9.12328 15.7529C8.15686 15.7529 7.37146 14.9666 7.37146 14.0002C7.37146 13.0338 8.15686 12.2474 9.12328 12.2474C9.80445 12.2474 10.3896 12.6424 10.6794 13.2111C10.6813 13.2148 10.6813 13.2175 10.6822 13.2212C10.6858 13.2276 10.6913 13.2322 10.695 13.2386C10.8074 13.4699 10.876 13.7259 10.876 14.0002C10.876 14.2772 10.8056 14.5351 10.6913 14.7682C10.6886 14.7728 10.6849 14.7746 10.6822 14.7792C10.6813 14.7828 10.6813 14.7856 10.6794 14.7892C10.3896 15.3579 9.80445 15.7529 9.12328 15.7529ZM18.8763 7.37138C19.8427 7.37138 20.629 8.15769 20.629 9.12412C20.629 10.0905 19.8427 10.8759 18.8763 10.8759C18.1951 10.8759 17.6099 10.4819 17.3201 9.91317C17.3183 9.90951 17.3192 9.90586 17.3174 9.90311C17.3155 9.89854 17.3119 9.89671 17.3091 9.89214C17.1939 9.65899 17.1235 9.40024 17.1235 9.12412C17.1235 8.15769 17.9098 7.37138 18.8763 7.37138ZM18.8763 15.753C17.9043 15.753 17.0449 16.2092 16.4716 16.9077L12.1478 14.7454C12.2073 14.5058 12.2475 14.2581 12.2475 14.0002C12.2475 13.7424 12.2073 13.4946 12.1478 13.2551L16.4716 11.0927C17.0449 11.7913 17.9043 12.2475 18.8763 12.2475C20.5988 12.2475 22.0005 10.8459 22.0005 9.1242C22.0005 7.40164 20.5988 6 18.8763 6C17.1537 6 15.7521 7.40164 15.7521 9.1242C15.7521 9.38204 15.7932 9.6289 15.8526 9.86937L11.5288 12.0308C10.9547 11.3323 10.0961 10.876 9.12329 10.876C7.40073 10.876 6 12.2777 6 14.0002C6 15.7228 7.40073 17.1244 9.12329 17.1244C10.0961 17.1244 10.9547 16.6682 11.5288 15.9697L15.8526 18.1311C15.7932 18.3716 15.7521 18.6184 15.7521 18.8763C15.7521 20.5988 17.1537 22.0005 18.8763 22.0005C20.5988 22.0005 22.0005 20.5988 22.0005 18.8763C22.0005 17.1546 20.5988 15.753 18.8763 15.753Z"/> </g> </svg> </i></span></div><div class="G-col" data-v-4e43016e><div class="C-audio-player__authors" data-v-4e43016e></div><div class="C-audio-player__title" data-v-4e43016e><span class="text-overflow" data-v-4e43016e></span></div></div><div class="G-col-auto U-align-self-start U-display-none U-display-lg-block C-audio-player__options" data-v-4e43016e><span class="C-audio-player__option C-audio-player__option--rate" data-v-4e43016e><i data-v-4e43016e><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-playback-rate jw-svg-icon-speed"> <path d="M20.7973 19.2752C20.7114 19.2752 20.6255 19.2537 20.5396 19.2322C20.3463 19.1678 20.196 19.0174 20.1101 18.8456C20.0242 18.6523 20.0242 18.4591 20.0886 18.2658C20.3678 17.5356 20.4966 16.7839 20.4966 15.9893C20.4966 12.4242 17.5973 9.50336 14.0107 9.50336C10.4242 9.50336 7.50336 12.4242 7.50336 16.0107C7.50336 16.7839 7.63221 17.557 7.91141 18.2872C8.06174 18.6738 7.84698 19.1034 7.4604 19.2537C7.3745 19.2752 7.28859 19.2966 7.20268 19.2966C6.88054 19.2966 6.60134 19.1034 6.49396 18.8027C6.17181 17.9007 6 16.9557 6 16.0107C6 11.5866 9.58658 8 14.0107 8C18.4349 8 22.0215 11.5866 22.0215 16.0107C22.0215 16.9772 21.8497 17.9007 21.5275 18.8027C21.3987 19.0819 21.1195 19.2752 20.7973 19.2752Z"/> <path d="M14.0108 17.2134C13.6886 17.2134 13.388 17.0846 13.1517 16.8698C12.6792 16.3973 12.6792 15.6242 13.1517 15.1517C13.388 14.9154 13.6886 14.808 14.0108 14.808C14.0537 14.808 14.0967 14.808 14.1396 14.808L16.7598 12.1879C16.9101 12.0376 17.0819 11.9731 17.2967 11.9731C17.5115 11.9731 17.6833 12.0591 17.8336 12.1879C18.1343 12.4886 18.1343 12.9611 17.8336 13.2403L15.2135 15.8604C15.2564 16.2255 15.1276 16.5906 14.8698 16.8483C14.6336 17.0846 14.3329 17.2134 14.0108 17.2134Z"/> </svg> </i> 1x</span><span class="C-audio-player__option C-audio-player__option--sharing" data-v-4e43016e><i data-v-4e43016e><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-sharing"> <mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="6" y="6" width="16" height="17"> <path fill-rule="evenodd" clip-rule="evenodd" d="M6 6H22V22.0005H6V6Z"/> </mask> <g mask="url(#mask0)"> <path fill-rule="evenodd" clip-rule="evenodd" d="M18.8763 20.6291C17.9098 20.6291 17.1235 19.8428 17.1235 18.8763C17.1235 18.603 17.193 18.346 17.3055 18.1147C17.3091 18.1083 17.3146 18.1037 17.3174 18.0973C17.3192 18.0946 17.3183 18.0909 17.3201 18.0873C17.6099 17.5186 18.1951 17.1245 18.8763 17.1245C19.8427 17.1245 20.629 17.9099 20.629 18.8763C20.629 19.8428 19.8427 20.6291 18.8763 20.6291ZM9.12328 15.7529C8.15686 15.7529 7.37146 14.9666 7.37146 14.0002C7.37146 13.0338 8.15686 12.2474 9.12328 12.2474C9.80445 12.2474 10.3896 12.6424 10.6794 13.2111C10.6813 13.2148 10.6813 13.2175 10.6822 13.2212C10.6858 13.2276 10.6913 13.2322 10.695 13.2386C10.8074 13.4699 10.876 13.7259 10.876 14.0002C10.876 14.2772 10.8056 14.5351 10.6913 14.7682C10.6886 14.7728 10.6849 14.7746 10.6822 14.7792C10.6813 14.7828 10.6813 14.7856 10.6794 14.7892C10.3896 15.3579 9.80445 15.7529 9.12328 15.7529ZM18.8763 7.37138C19.8427 7.37138 20.629 8.15769 20.629 9.12412C20.629 10.0905 19.8427 10.8759 18.8763 10.8759C18.1951 10.8759 17.6099 10.4819 17.3201 9.91317C17.3183 9.90951 17.3192 9.90586 17.3174 9.90311C17.3155 9.89854 17.3119 9.89671 17.3091 9.89214C17.1939 9.65899 17.1235 9.40024 17.1235 9.12412C17.1235 8.15769 17.9098 7.37138 18.8763 7.37138ZM18.8763 15.753C17.9043 15.753 17.0449 16.2092 16.4716 16.9077L12.1478 14.7454C12.2073 14.5058 12.2475 14.2581 12.2475 14.0002C12.2475 13.7424 12.2073 13.4946 12.1478 13.2551L16.4716 11.0927C17.0449 11.7913 17.9043 12.2475 18.8763 12.2475C20.5988 12.2475 22.0005 10.8459 22.0005 9.1242C22.0005 7.40164 20.5988 6 18.8763 6C17.1537 6 15.7521 7.40164 15.7521 9.1242C15.7521 9.38204 15.7932 9.6289 15.8526 9.86937L11.5288 12.0308C10.9547 11.3323 10.0961 10.876 9.12329 10.876C7.40073 10.876 6 12.2777 6 14.0002C6 15.7228 7.40073 17.1244 9.12329 17.1244C10.0961 17.1244 10.9547 16.6682 11.5288 15.9697L15.8526 18.1311C15.7932 18.3716 15.7521 18.6184 15.7521 18.8763C15.7521 20.5988 17.1537 22.0005 18.8763 22.0005C20.5988 22.0005 22.0005 20.5988 22.0005 18.8763C22.0005 17.1546 20.5988 15.753 18.8763 15.753Z"/> </g> </svg> </i></span><div class="C-audio-player__options-container" style="display:none;" data-v-4e43016e><span class="C-audio-player__options-container-close" data-v-4e43016e><i data-v-4e43016e><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon C-jw-svg-icon-close"> <mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="8" width="12" height="12"> <path fill-rule="evenodd" clip-rule="evenodd" d="M8 8H20V20H8V8Z"/> </mask> <g mask="url(#mask0)"> <path fill-rule="evenodd" clip-rule="evenodd" d="M15.0205 13.853L18.7017 10.1718C18.9429 9.93054 18.9429 9.54018 18.7017 9.29889C18.4604 9.0576 18.0692 9.0576 17.8279 9.29889L14.1467 12.9792L10.4664 9.29889C10.2251 9.0576 9.83389 9.0576 9.59259 9.29889C9.3513 9.54018 9.3513 9.93054 9.59259 10.1718L13.2738 13.853L9.59259 17.5342C9.3513 17.7755 9.3513 18.1658 9.59259 18.4071C9.71365 18.5282 9.87094 18.5883 10.0291 18.5883C10.188 18.5883 10.3453 18.5282 10.4664 18.4071L14.1467 14.7268L17.8279 18.4071C17.9489 18.5282 18.1062 18.5883 18.2644 18.5883C18.4233 18.5883 18.5806 18.5282 18.7017 18.4071C18.9429 18.1658 18.9429 17.7755 18.7017 17.5342L15.0205 13.853Z"/> </g> </svg> </i></span><ul class="C-audio-player__options-list" data-v-4e43016e><li class="C-audio-player__options-list-item" data-v-4e43016e>0.25</li><li class="C-audio-player__options-list-item" data-v-4e43016e>0.5</li><li class="C-audio-player__options-list-item" data-v-4e43016e>0.75</li><li class="C-audio-player__options-list-item" data-v-4e43016e>1</li><li class="C-audio-player__options-list-item" data-v-4e43016e>1.25</li><li class="C-audio-player__options-list-item" data-v-4e43016e>1.5</li><li class="C-audio-player__options-list-item" data-v-4e43016e>2</li></ul></div></div></div><div class="C-audio-player__control--bar" data-v-4e43016e><div class="jw-controlbar jw-flag-touch U-justify-content-between" data-v-4e43016e></div></div><div class="C-portal-player" data-v-4e43016e data-v-563e4e95><div id="media-widget-widget-dc116c40-52cf-11ec-91f8-4b6a27ba2044" data-v-4e43016e></div></div></div></div></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Forte&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/delfiforte/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><a href="https://twitter.com/Forte_uudised" target="_blank" class="C-social-links__link C-social-links__link--twitter U-display-block"><i class="U-display-block"><svg width="15" height="12" viewBox="0 0 15 12" xmlns="http://www.w3.org/2000/svg"><path stroke="none" d="M13.971.257a5.829 5.829 0 01-1.885.772A2.914 2.914 0 009.943 0a3 3 0 00-2.914 3c.002.231.031.461.085.686A8.314 8.314 0 011.03.514C.752.982.605 1.514.6 2.057A3 3 0 001.886 4.63a3.514 3.514 0 01-1.372-.343 3.086 3.086 0 002.4 2.914H1.63A3 3 0 004.37 9.343a5.829 5.829 0 01-3.685 1.286H0A8.229 8.229 0 004.543 12a8.486 8.486 0 008.4-8.657v-.429A6.086 6.086 0 0014.4 1.371c-.541.26-1.12.434-1.714.515A3 3 0 0013.97.257z" fill-rule="evenodd"/></svg> </i></a></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.7.29/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.29/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.29/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.29/commons/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.29/vendors/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.29/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.29/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.29/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.29/app.js" defer></script>
  </body>
</html>
