
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Obama17: ebareaalne netihääletus ihkab Barack Obamat Prantsusmaa järgmiseks presidendiks upitada
 - Forte
</title>
	



			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/e965158b01ef3a54f4-77344798.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Obama17: ebareaalne netihääletus ihkab Barack Obamat Prantsusmaa järgmiseks presidendiks upitada">

	
<meta property="og:url" content="http://www.delfi.ee/a/77344786">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Prantsusmaa uue presidendi valmiskampaanias pettunud inimesed on algatanud uue petitisooni, mis mõjub vaat et aprillinaljana. Aprillini aga aega pole – juba märtsi alguseks (ja 1. märts on juba kolmapäeval) loodetakse kokku saada miljon häält.">
<meta property="article:published_time" content="1487937901">


			<meta property="article:tag" content="Barack Obama">
			<meta property="article:tag" content="petitsioon">
			<meta property="article:tag" content="Prantsusmaa">
			<meta property="article:tag" content="presidendivalimised">
			<meta property="article:tag" content="veebihääletus">
	

				
	<meta name="description" content="Prantsusmaa uue presidendi valmiskampaanias pettunud inimesed on algatanud uue petitisooni, mis mõjub vaat et aprillinaljana. Aprillini aga aega pole – juba märtsi alguseks (ja 1. märts on juba kolmapäeval) loodetakse kokku saada miljon häält. - DELFI" />

	<meta name="keywords" content="Barack Obama, petitsioon, Prantsusmaa, presidendivalimised, veebihääletus">

<link rel="image_src" href="http://g2.nh.ee/images/pix/e965158b01ef3a54f4-77344798.jpg">

<link rel="canonical" href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=77344786">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77344786"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-24T14:05:01+0200"/>
<meta name="cXenseParse:recs:category" content="news/varia"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g1.nh.ee/ft/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1487851958">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1487758672">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet" type="text/css">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1479204184"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiIxOTc3NDE2MyIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyMyIsInRpbWVzdGFtcCI6IjE3MDIyNDE3IiwiY3NwIjp7ImxhbmciOiJldCJ9LCJzaWciOiI2MDgzNjdkODI0YzQ2ZDYyNjAxYzkyZjhmZTI0NWNhNSJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_varia","forte_77344786","forte_article","article_77344786","channel_forte","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1487758672">
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieeulgebuoqhk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulgebuoqhk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 24.&nbsp;veebruar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-2&deg;</a><div class="dweather2-img-14 dw13"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="24.02.2016" class="header-search__input">
							<input type="hidden" name="tod" value="24.02.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://autonet.delfi.ee/" target="_top">AutoNet</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieexdmkbldmqx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexdmkbldmqx', {myMaster: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1487949240';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"forte"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>


	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieekdfeonjhgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdfeonjhgc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:17" />
<meta itemprop="datePublished" content="2017-02-24T14:05:01+0200" />
<meta itemprop="dateModified" content="2017-02-24T14:20:26+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=77344786&url=%2Fnews%2Fvaria%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">24.02.2017, 14:05</div><h1 itemprop="headline" class="article__title" data-parents="Varia">Obama17: ebareaalne netihääletus ihkab Barack Obamat Prantsusmaa järgmiseks presidendiks upitada</h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(17)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">www.FORTE.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77344786%26t%3DObama17%3A+ebareaalne+netih%C3%A4%C3%A4letus+ihkab+Barack+Obamat+Prantsusmaa+j%C3%A4rgmiseks+presidendiks+upitada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DObama17%3A+ebareaalne+netih%C3%A4%C3%A4letus+ihkab+Barack+Obamat+Prantsusmaa+j%C3%A4rgmiseks+presidendiks+upitada%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77344786" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=77344786&url=%2Fnews%2Fvaria%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77344786" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=77344786&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x464/jtL1gtD8zLM/e965158b01ef3a54f4-77344802.jpg" title="" data-title="&lt;span&gt;Obama17: ebareaalne netihääletus ihkab Barack Obamat Prantsusmaa järgmiseks presidendiks upitada&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Ekraanitõmmis.&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/676x442/rF30iStLclo/e965158b01ef3a54f4-77344796.jpg" alt="Obama17: ebareaalne netihääletus ihkab Barack Obamat Prantsusmaa järgmiseks presidendiks upitada" width="676" height="442" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Ekraanitõmmis.</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description"><a href="http://www.delfi.ee/teemalehed/prantsusmaa" title="Prantsusmaa" class="ttl_link textTag_25705227" target="_blank">Prantsusmaa</a> uue presidendi valmiskampaanias pettunud inimesed on algatanud uue petitisooni, mis mõjub vaat et aprillinaljana. Aprillini aga aega pole – juba märtsi alguseks (ja 1. märts on juba kolmapäeval) loodetakse kokku saada miljon häält.</p>


<div class="article__body" itemprop="articleBody">


		
			
					
	
			<p>Petitsioon sai alguse sel esmaspäeval ja täna hommikul oli netiküljel obama17.fr hääli koos 30 000, nii et sellise tempo juures tundub miljoni püüdmine siiski ebareaalne. Vähe sellest - ka algatuse autorid tunnistavad, et tegelik võimalus <a href="http://www.delfi.ee/teemalehed/barack-obama" title="Barack Obama" class="ttl_link textTag_426" target="_blank">Barack Obama</a> presidendiametisse astumiseks on praktiliselt null. Põhjus on lihtne – seaduste kohaselt peab president olema prantslane, mida Obama mõistagi ei ole. Neli kolmekümnendais prantslast, kes algatuse taga on, nentisid, et tegu on lõppkokkuvõttes siiski naljaga.</p><!-- start slave -->
<div id="adoceandelfieeuedreinqas" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuedreinqas',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><p>Veebiportaal The Verge suhtles eile õhtul ühe algatuse taga seisva inimesega, kes palus end nimetada lihtsalt eesnime pidi Antoineks. Too ütles, et tema ja ta kolm sõpra otsustasid veebikülje Obama17 luua frustratsioonist ja pettumusest praegustes Prantsusmaa presidendikandidaatides ning valimiskampaanias.</p><p>„Tahtsime lihtsalt öelda, et meil on neist tüüpidest kõrini,“ lausus Antoine. „Valimiskampaanias räägitakse ainult (paremtsentristi François) Filloni skandaalidest või (paremäärmuslase Marine) Le Peni edust, nii et me mõtlesime, et miks mitte.“ Sellest lähtuvalt ütles toosama Antoine, et on väsinud pidevalt kahe halva vahel valimast ning eelistaks pigem tõeliselt inspireerivat kandidaati ja ainus president tervest maailmast, kes teda eales nii tundma on pannud, on Obama. Nii jõudiski Pariisi tänavatele 500 Obama plakatit hüüdlausega „<em>Ou on peut</em>“ ehk „<em>Yes we can</em>“ ehk „Jah, me suudame“.</p>
	




	<div class="article-bottom clearfix">
							<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/digi/trump-oli-sunnitud-turvakaalutlustel-oma-harjunud-sautsutelefoni-valja-vahetama?id=76966982" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/jhVfvM_aXjM/5b5175881ed354fb41-76967784.jpg" alt="Trump oli sunnitud turvakaalutlustel oma harjunud säutsutelefoni välja vahetama"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/digi/trump-oli-sunnitud-turvakaalutlustel-oma-harjunud-sautsutelefoni-valja-vahetama?id=76966982">Trump oli sunnitud turvakaalutlustel oma harjunud säutsutelefoni välja vahetama</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/trump-oli-sunnitud-turvakaalutlustel-oma-harjunud-sautsutelefoni-valja-vahetama?id=76966982&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a></div></article></div></div>						<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77344786" />
		
		
			
			
															<!-- start slave -->
<div id="adoceandelfieeudkekxsmpq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeudkekxsmpq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<div id="el_wrapper" class="">

	</div>
										<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F77344786&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Obama17: ebareaalne netihääletus ihkab Barack Obamat Prantsusmaa järgmiseks presidendiks upitada" data-url="http://forte.delfi.ee/a/77344786" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/77344786" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file19914861_forte.ee.png" alt="www.FORTE.ee" border="0" width="0" height="0">
			</a>
					</div>

</div>				
		
			
			
						
						
						
																						

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/barack-obama">Barack Obama</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/petitsioon">petitsioon</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/prantsusmaa">Prantsusmaa</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/presidendivalimised">presidendivalimised</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/veebihaaletus">veebihääletus</a></li>
	</ul>
</div>
				</div>
	<!-- cxenseparse_end -->
</div>
			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(3)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(14)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" data-regcount="3">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77344786" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77344786" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeohcojpkhts" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohcojpkhts',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --></div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432">RAHA LUGU: 17. sajandist pärineval hõbemündil ilutseb Eesti vapp!</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x450/--KaBcWWZXo/ajaloomuuseum-mundid-raha-77325784.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432" class="headline__lead">Järgnevate kuude jooksul toome lugejateni põnevamaid leide Eesti Ajaloomuuseumi mündikogust. Esimesena paljudest saab imetleda 17. sajandist pärilt hõbemünti, millel ilutseb ka tolleaegne Tallinna ning praegune Eesti vapp!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRAHA+LUGU%3A+17.+sajandist+p%C3%A4rineval+h%C3%B5bem%C3%BCndil+ilutseb+Eesti+vapp%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77325432" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77325432%26t%3DRAHA+LUGU%3A+17.+sajandist+p%C3%A4rineval+h%C3%B5bem%C3%BCndil+ilutseb+Eesti+vapp%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77325432&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/24-veebruari-puhata-ja-mangida-horizon-zero-dawn-on-lahe-kuigi-ebaoriginaalne?id=77345740">24. veebruari "Puhata ja mängida": Horizon Zero Dawn on lahe, kuigi ebaoriginaalne!</a></h1><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/24-veebruari-puhata-ja-mangida-horizon-zero-dawn-on-lahe-kuigi-ebaoriginaalne?id=77345740" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x451/z4xLbegPclE/b6f8658b034bc0c225-77345876.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/tarkvara/24-veebruari-puhata-ja-mangida-horizon-zero-dawn-on-lahe-kuigi-ebaoriginaalne?id=77345740" class="headline__lead">"Puhata ja mängida" on igareedene videomängudele ja mängimisele pühendatud veebi- ja raadiosaade, mida veavad Rein Zobel, Rainer Peterson ja Martin Mets.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/24-veebruari-puhata-ja-mangida-horizon-zero-dawn-on-lahe-kuigi-ebaoriginaalne?id=77345740" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D24.+veebruari+%22Puhata+ja+m%C3%A4ngida%22%3A+Horizon+Zero+Dawn+on+lahe%2C+kuigi+ebaoriginaalne%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77345740" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77345740%26t%3D24.+veebruari+%22Puhata+ja+m%C3%A4ngida%22%3A+Horizon+Zero+Dawn+on+lahe%2C+kuigi+ebaoriginaalne%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77345740&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472">6 Eesti äppi, mida iga eestlane teadma peaks</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/d399658af2eccdc6df-77339526.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472" class="headline__lead">Tele2 müügi- ja turundusdirektor Kristjan Seema esitas väljakutse Eesti äppidele, mille tulemusena jäid sõelale kuus parimat. Need on arendatud eestlastelt eestlastele ja aitavad mingil moel Eestit paremini tundma õppida.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D6+Eesti+%C3%A4ppi%2C+mida+iga+eestlane+teadma+peaks%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77339472" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77339472%26t%3D6+Eesti+%C3%A4ppi%2C+mida+iga+eestlane+teadma+peaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77339472&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786">Obama17: ebareaalne netihääletus ihkab Barack Obamat Prantsusmaa järgmiseks presidendiks upitada</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(17)</a><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x450/DJgBg5fPSWY/e965158b01ef3a54f4-77344796.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" class="headline__lead">Prantsusmaa uue presidendi valmiskampaanias pettunud inimesed on algatanud uue petitisooni, mis mõjub vaat et aprillinaljana. Aprillini aga aega pole – juba märtsi alguseks (ja 1. märts on juba kolmapäeval) loodetakse kokku saada miljon häält.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DObama17%3A+ebareaalne+netih%C3%A4%C3%A4letus+ihkab+Barack+Obamat+Prantsusmaa+j%C3%A4rgmiseks+presidendiks+upitada%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77344786" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77344786%26t%3DObama17%3A+ebareaalne+netih%C3%A4%C3%A4letus+ihkab+Barack+Obamat+Prantsusmaa+j%C3%A4rgmiseks+presidendiks+upitada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77344786&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/google-maksis-oma-inseneridele-nii-head-palka-et-nood-lahkusid-toolt?id=77322178">Google maksis oma inseneridele nii head palka, et nood lahkusid töölt</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/google-maksis-oma-inseneridele-nii-head-palka-et-nood-lahkusid-toolt?id=77322178&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">23.02.2017</div></div><a href="http://forte.delfi.ee/news/auto/google-maksis-oma-inseneridele-nii-head-palka-et-nood-lahkusid-toolt?id=77322178" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x450/d0omv1E6gH8/2165d58ad9dd0b5dae-77322340.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/auto/google-maksis-oma-inseneridele-nii-head-palka-et-nood-lahkusid-toolt?id=77322178" class="headline__lead">Inimesed nurisevad tavaliselt pigem selle üle, et ei saa tööandjalt piisavalt head palka. Mis aga juhtub, kui see osutub liiga heaks? Google'i inimestel õnnestus see välja uurida.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/google-maksis-oma-inseneridele-nii-head-palka-et-nood-lahkusid-toolt?id=77322178" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGoogle+maksis+oma+inseneridele+nii+head+palka%2C+et+nood+lahkusid+t%C3%B6%C3%B6lt%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77322178" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77322178%26t%3DGoogle+maksis+oma+inseneridele+nii+head+palka%2C+et+nood+lahkusid+t%C3%B6%C3%B6lt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77322178&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ev100nadalat/kuidas-sundis-uks-eesti-armastatumaid-teatreid?id=77306016">Kuidas sündis üks Eesti armastatumaid teatreid?</a></h1><div class="article__date">23.02.2017</div></div><a href="http://forte.delfi.ee/news/ev100nadalat/kuidas-sundis-uks-eesti-armastatumaid-teatreid?id=77306016" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x450/-jdT4rugGXE/g-b-shaw-tagasi-metuusala-juurde-tallinnas-kirjanike-majas-77327262.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ev100nadalat/kuidas-sundis-uks-eesti-armastatumaid-teatreid?id=77306016" class="headline__lead">ENSV kultuuriministeeriumi käskkirjaga loodi 1965. aasta 13. augustil Eestis uus teater: ENSV Noorsooteater.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ev100nadalat/kuidas-sundis-uks-eesti-armastatumaid-teatreid?id=77306016" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+s%C3%BCndis+%C3%BCks+Eesti+armastatumaid+teatreid%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77306016" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77306016%26t%3DKuidas+s%C3%BCndis+%C3%BCks+Eesti+armastatumaid+teatreid%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77306016&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/dubaisse-tuleb-jarjekordne-hull-ehitis-seekord-ehitatakse-poorlev-pilvelohkuja?id=77322098">Dubaisse tuleb järjekordne hull ehitis - seekord püstitatakse pöörlev pilvelõhkuja</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tehnika/dubaisse-tuleb-jarjekordne-hull-ehitis-seekord-ehitatakse-poorlev-pilvelohkuja?id=77322098&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">23.02.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/dubaisse-tuleb-jarjekordne-hull-ehitis-seekord-ehitatakse-poorlev-pilvelohkuja?id=77322098" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/0jpg-77322794.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/tehnika/dubaisse-tuleb-jarjekordne-hull-ehitis-seekord-ehitatakse-poorlev-pilvelohkuja?id=77322098" class="headline__lead">Araabia Ühendemiraatidesse kuuluvas Dubais asub maailma suurim tehissaar, maailma suurim kaubamaja ja ka maailma kõrgeim ehitis. Nüüd lisandub neile plaanide järgi maailma esimene pilvelõhkuja ja seda ilmselt juba paari aasta pärast.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/dubaisse-tuleb-jarjekordne-hull-ehitis-seekord-ehitatakse-poorlev-pilvelohkuja?id=77322098" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDubaisse+tuleb+j%C3%A4rjekordne+hull+ehitis+-+seekord+p%C3%BCstitatakse+p%C3%B6%C3%B6rlev+pilvel%C3%B5hkuja%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77322098" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77322098%26t%3DDubaisse+tuleb+j%C3%A4rjekordne+hull+ehitis+-+seekord+p%C3%BCstitatakse+p%C3%B6%C3%B6rlev+pilvel%C3%B5hkuja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77322098&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/kaheksa-planeediga-paike-on-veel-tahtede-seas-esikohal-aga-kaotab-selle-varsti?id=77331446">Kaheksa planeediga Päike on veel tähtede seas esikohal, aga kaotab selle varsti</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/kaheksa-planeediga-paike-on-veel-tahtede-seas-esikohal-aga-kaotab-selle-varsti?id=77331446&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a><div class="article__date">23.02.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/kaheksa-planeediga-paike-on-veel-tahtede-seas-esikohal-aga-kaotab-selle-varsti?id=77331446" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/FFbqwY7m_Z0/hd-10180-kujutis-wwwesoorg-77333968.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/kosmos/kaheksa-planeediga-paike-on-veel-tahtede-seas-esikohal-aga-kaotab-selle-varsti?id=77331446" class="headline__lead">Rahvusvahelise Astronoomialiidu otsus 2006. aastast, mis meie Päikesesüsteemi üheksandast planeedist ilma jättis, solvab tänaseni paljusid. Ka kosmosesond New Horizonsi möödalend kääbusplaneediks alandatud Pluutost oli ju omamoodi protestiavaldus NASA poolelt.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/kaheksa-planeediga-paike-on-veel-tahtede-seas-esikohal-aga-kaotab-selle-varsti?id=77331446" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaheksa+planeediga+P%C3%A4ike+on+veel+t%C3%A4htede+seas+esikohal%2C+aga+kaotab+selle+varsti%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77331446" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77331446%26t%3DKaheksa+planeediga+P%C3%A4ike+on+veel+t%C3%A4htede+seas+esikohal%2C+aga+kaotab+selle+varsti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77331446&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/android-o-mis-nime-kannab-mobiili-opsusteemi-jargmine-suur-valjalase?id=77321756">Android O: mis nime kannab mobiili-opsüsteemi järgmine suur väljalase?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/android-o-mis-nime-kannab-mobiili-opsusteemi-jargmine-suur-valjalase?id=77321756&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">23.02.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/android-o-mis-nime-kannab-mobiili-opsusteemi-jargmine-suur-valjalase?id=77321756" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x450/pip7gByCxPI/c836b58ad996b349e7-77322116.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/tarkvara/android-o-mis-nime-kannab-mobiili-opsusteemi-jargmine-suur-valjalase?id=77321756" class="headline__lead">Google'i mobiili-opsüsteem Android 7 "Nougat" ilmus 22. augustil 2016 ja on esimese poole eluaasta jooksul asustanud 1,2% Androidi seadmetest.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/android-o-mis-nime-kannab-mobiili-opsusteemi-jargmine-suur-valjalase?id=77321756" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAndroid+O%3A+mis+nime+kannab+mobiili-ops%C3%BCsteemi+j%C3%A4rgmine+suur+v%C3%A4ljalase%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77321756" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77321756%26t%3DAndroid+O%3A+mis+nime+kannab+mobiili-ops%C3%BCsteemi+j%C3%A4rgmine+suur+v%C3%A4ljalase%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77321756&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/24-veebruari-puhata-ja-mangida-horizon-zero-dawn-on-lahe-kuigi-ebaoriginaalne?id=77345740">24. veebruari "Puhata ja mängida": Horizon Zero Dawn on lahe, kuigi ebaoriginaalne!</a></h1><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/24-veebruari-puhata-ja-mangida-horizon-zero-dawn-on-lahe-kuigi-ebaoriginaalne?id=77345740" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x451/z4xLbegPclE/b6f8658b034bc0c225-77345876.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/tarkvara/24-veebruari-puhata-ja-mangida-horizon-zero-dawn-on-lahe-kuigi-ebaoriginaalne?id=77345740" class="headline__lead">"Puhata ja mängida" on igareedene videomängudele ja mängimisele pühendatud veebi- ja raadiosaade, mida veavad Rein Zobel, Rainer Peterson ja Martin Mets.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/24-veebruari-puhata-ja-mangida-horizon-zero-dawn-on-lahe-kuigi-ebaoriginaalne?id=77345740" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D24.+veebruari+%22Puhata+ja+m%C3%A4ngida%22%3A+Horizon+Zero+Dawn+on+lahe%2C+kuigi+ebaoriginaalne%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77345740" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77345740%26t%3D24.+veebruari+%22Puhata+ja+m%C3%A4ngida%22%3A+Horizon+Zero+Dawn+on+lahe%2C+kuigi+ebaoriginaalne%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77345740&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786">Obama17: ebareaalne netihääletus ihkab Barack Obamat Prantsusmaa järgmiseks presidendiks upitada</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(17)</a><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x450/DJgBg5fPSWY/e965158b01ef3a54f4-77344796.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" class="headline__lead">Prantsusmaa uue presidendi valmiskampaanias pettunud inimesed on algatanud uue petitisooni, mis mõjub vaat et aprillinaljana. Aprillini aga aega pole – juba märtsi alguseks (ja 1. märts on juba kolmapäeval) loodetakse kokku saada miljon häält.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/obama17-ebareaalne-netihaaletus-ihkab-barack-obamat-prantsusmaa-jargmiseks-presidendiks-upitada?id=77344786" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DObama17%3A+ebareaalne+netih%C3%A4%C3%A4letus+ihkab+Barack+Obamat+Prantsusmaa+j%C3%A4rgmiseks+presidendiks+upitada%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77344786" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77344786%26t%3DObama17%3A+ebareaalne+netih%C3%A4%C3%A4letus+ihkab+Barack+Obamat+Prantsusmaa+j%C3%A4rgmiseks+presidendiks+upitada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77344786&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/talvise-autosoidu-abc-nipid-kuidas-auto-suusapuhkusele-soiduks-ette-valmistada?id=77335284">Talvise autosõidu ABC: nipid, kuidas auto suusapuhkusele sõiduks ette valmistada</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/talvise-autosoidu-abc-nipid-kuidas-auto-suusapuhkusele-soiduks-ette-valmistada?id=77335284&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/auto/talvise-autosoidu-abc-nipid-kuidas-auto-suusapuhkusele-soiduks-ette-valmistada?id=77335284" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x450/L0hffA7s0MQ/acceleristacom-77335394.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/auto/talvise-autosoidu-abc-nipid-kuidas-auto-suusapuhkusele-soiduks-ette-valmistada?id=77335284" class="headline__lead">Talvine suusavaheaeg on kohe käes. Selleks, et sportlikult koos veedetud aeg oleks meeldejääv, jagame paar nippi, kuidas auto enne teeleasumist üle vaadata ning teha ettevalmistused puhuks, kui kasutate katusele kinnitatavat suusaboksi.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/talvise-autosoidu-abc-nipid-kuidas-auto-suusapuhkusele-soiduks-ette-valmistada?id=77335284" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTalvise+autos%C3%B5idu+ABC%3A+nipid%2C+kuidas+auto+suusapuhkusele+s%C3%B5iduks+ette+valmistada%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77335284" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77335284%26t%3DTalvise+autos%C3%B5idu+ABC%3A+nipid%2C+kuidas+auto+suusapuhkusele+s%C3%B5iduks+ette+valmistada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77335284&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432">RAHA LUGU: 17. sajandist pärineval hõbemündil ilutseb Eesti vapp!</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x450/--KaBcWWZXo/ajaloomuuseum-mundid-raha-77325784.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432" class="headline__lead">Järgnevate kuude jooksul toome lugejateni põnevamaid leide Eesti Ajaloomuuseumi mündikogust. Esimesena paljudest saab imetleda 17. sajandist pärilt hõbemünti, millel ilutseb ka tolleaegne Tallinna ning praegune Eesti vapp!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajaloomuuseum/raha-lugu-17-sajandist-parineval-hobemundil-ilutseb-eesti-vapp?id=77325432" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRAHA+LUGU%3A+17.+sajandist+p%C3%A4rineval+h%C3%B5bem%C3%BCndil+ilutseb+Eesti+vapp%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77325432" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77325432%26t%3DRAHA+LUGU%3A+17.+sajandist+p%C3%A4rineval+h%C3%B5bem%C3%BCndil+ilutseb+Eesti+vapp%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77325432&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/arevus-pessimism-hirm-putukad-on-sama-tundekullased-kui-inimesed?id=77339756">Ärevus, pessimism, hirm – putukad on sama tundeküllased kui inimesed!</a></h1><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/maa/arevus-pessimism-hirm-putukad-on-sama-tundekullased-kui-inimesed?id=77339756" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/zNt4Xe19Vog/herilane-kapsauss-keerispea-kimalane-libilikas-maamesilane-meetaim-mes-75287567.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/maa/arevus-pessimism-hirm-putukad-on-sama-tundekullased-kui-inimesed?id=77339756" class="headline__lead">Putukate aju suurus on vaid miljondik inimese omast. Sellest hoolimata tunnevad nad näiteks ärevust ja võivad langeda isegi pessimismi küüsi.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/arevus-pessimism-hirm-putukad-on-sama-tundekullased-kui-inimesed?id=77339756" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84revus%2C+pessimism%2C+hirm+%E2%80%93+putukad+on+sama+tundek%C3%BCllased+kui+inimesed%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77339756" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77339756%26t%3D%C3%84revus%2C+pessimism%2C+hirm+%E2%80%93+putukad+on+sama+tundek%C3%BCllased+kui+inimesed%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77339756&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/eesti-jargmine-tehiskaaslane-estcube-2-algas-prototuubi-testimine?id=77334662">Eesti järgmine tehiskaaslane ESTCube-2: algas prototüübi testimine</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/eesti-jargmine-tehiskaaslane-estcube-2-algas-prototuubi-testimine?id=77334662&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/eesti-jargmine-tehiskaaslane-estcube-2-algas-prototuubi-testimine?id=77334662" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x450/ht_OayocLSU/estcube-2-avab-joulupakke-vasakult-paremale-erik-ilbis-viljo-kull-taga-77334676.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/kosmos/eesti-jargmine-tehiskaaslane-estcube-2-algas-prototuubi-testimine?id=77334662" class="headline__lead">ERR Novaator alustas ESTCube-2 meeskonna veebipäeviku avaldamist, milles tuleb juttu meeskonna tegemistest ja satelliidi valmimise teekonnast.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/eesti-jargmine-tehiskaaslane-estcube-2-algas-prototuubi-testimine?id=77334662" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+j%C3%A4rgmine+tehiskaaslane+ESTCube-2%3A+algas+protot%C3%BC%C3%BCbi+testimine%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77334662" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77334662%26t%3DEesti+j%C3%A4rgmine+tehiskaaslane+ESTCube-2%3A+algas+protot%C3%BC%C3%BCbi+testimine" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77334662&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472">6 Eesti äppi, mida iga eestlane teadma peaks</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">24.02.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/d399658af2eccdc6df-77339526.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472" class="headline__lead">Tele2 müügi- ja turundusdirektor Kristjan Seema esitas väljakutse Eesti äppidele, mille tulemusena jäid sõelale kuus parimat. Need on arendatud eestlastelt eestlastele ja aitavad mingil moel Eestit paremini tundma õppida.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/6-eesti-appi-mida-iga-eestlane-teadma-peaks?id=77339472" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D6+Eesti+%C3%A4ppi%2C+mida+iga+eestlane+teadma+peaks%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77339472" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77339472%26t%3D6+Eesti+%C3%A4ppi%2C+mida+iga+eestlane+teadma+peaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77339472&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ev100nadalat/voimsad-vanad-filmikaadrid-lumetuisk-84-aastat-tagasi-vaata-kuidas-patsi-ajal-marsiti-paraadil-tapselt-samas-kohas-kus-nuud?id=74886311">VÕIMSAD VANAD FILMIKAADRID: Lumetuisk 84 aastat tagasi. Vaata, kuidas Pätsi ajal marsiti paraadil täpselt samas kohas, kus nüüd</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ev100nadalat/voimsad-vanad-filmikaadrid-lumetuisk-84-aastat-tagasi-vaata-kuidas-patsi-ajal-marsiti-paraadil-tapselt-samas-kohas-kus-nuud?id=74886311&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">23.02.2017</div></div><a href="http://forte.delfi.ee/news/ev100nadalat/voimsad-vanad-filmikaadrid-lumetuisk-84-aastat-tagasi-vaata-kuidas-patsi-ajal-marsiti-paraadil-tapselt-samas-kohas-kus-nuud?id=74886311" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/Yf1cnBHq_yM/9jpg-74886585.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ev100nadalat/voimsad-vanad-filmikaadrid-lumetuisk-84-aastat-tagasi-vaata-kuidas-patsi-ajal-marsiti-paraadil-tapselt-samas-kohas-kus-nuud?id=74886311" class="headline__lead">Vabaduse väljak on lumega ja sõjaväelastega kaetud. Videos võib näha väga soliidses torukübaras tolleaegset riigivanemat Konstantin Pätsi pidamas rahvale kõnet. Näha on ka fanfariste, väikeseid tanke ning ka soomusautosid ja ratsaeskadroni. Video lõpus asetavad kaks meest Reaalkooli juures asetseva Vabadussõjas langenud kooliõpilaste ja õpetajate mälestussambale pärja.Vaata videost!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ev100nadalat/voimsad-vanad-filmikaadrid-lumetuisk-84-aastat-tagasi-vaata-kuidas-patsi-ajal-marsiti-paraadil-tapselt-samas-kohas-kus-nuud?id=74886311" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%95IMSAD+VANAD+FILMIKAADRID%3A+Lumetuisk+84+aastat+tagasi.+Vaata%2C+kuidas+P%C3%A4tsi+ajal+marsiti+paraadil+t%C3%A4pselt+samas+kohas%2C+kus+n%C3%BC%C3%BCd%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F74886311" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F74886311%26t%3DV%C3%95IMSAD+VANAD+FILMIKAADRID%3A+Lumetuisk+84+aastat+tagasi.+Vaata%2C+kuidas+P%C3%A4tsi+ajal+marsiti+paraadil+t%C3%A4pselt+samas+kohas%2C+kus+n%C3%BC%C3%BCd" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=74886311&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/eesti-lapsed-istuvad-koolis-ulemaara-palju-teadlased-pakuvad-lahenduse?id=77334458">Eesti lapsed istuvad koolis ülemäära palju, teadlased pakuvad lahenduse</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/eesti-lapsed-istuvad-koolis-ulemaara-palju-teadlased-pakuvad-lahenduse?id=77334458&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">23.02.2017</div></div><a href="http://forte.delfi.ee/news/maa/eesti-lapsed-istuvad-koolis-ulemaara-palju-teadlased-pakuvad-lahenduse?id=77334458" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/uBp6DDt8CQA/aosa-77334608.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/maa/eesti-lapsed-istuvad-koolis-ulemaara-palju-teadlased-pakuvad-lahenduse?id=77334458" class="headline__lead">Kümme Tartu kooli on koos Tartu ülikooli liikumislaboriga kaasa tegemas Liikuma Kutsuva Kooli programmi. Kes mäletab kooliajast seda, et koridoris jooksmine on keelatud, on meeldivalt üllatunud, nähes kuidas praegu lapsi vahetundides jooksma, tantsima või suisa turnima meelitatakse.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/eesti-lapsed-istuvad-koolis-ulemaara-palju-teadlased-pakuvad-lahenduse?id=77334458" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+lapsed+istuvad+koolis+%C3%BClem%C3%A4%C3%A4ra+palju%2C+teadlased+pakuvad+lahenduse%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77334458" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77334458%26t%3DEesti+lapsed+istuvad+koolis+%C3%BClem%C3%A4%C3%A4ra+palju%2C+teadlased+pakuvad+lahenduse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77334458&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/urban-etruck-maailma-esimene-taiselektriline-raskeveok-jouab-vaikeseeriana-tootmisse?id=77322416">Urban eTruck, maailma esimene täiselektriline raskeveok jõuab väikeseeriana tootmisse</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/urban-etruck-maailma-esimene-taiselektriline-raskeveok-jouab-vaikeseeriana-tootmisse?id=77322416&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">23.02.2017</div></div><a href="http://forte.delfi.ee/news/auto/urban-etruck-maailma-esimene-taiselektriline-raskeveok-jouab-vaikeseeriana-tootmisse?id=77322416" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x450/yGS_ngVLrZQ/acceleristacom-77322624.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/auto/urban-etruck-maailma-esimene-taiselektriline-raskeveok-jouab-vaikeseeriana-tootmisse?id=77322416" class="headline__lead">Mercedes-Benz Trucks toob sel aastal väikeseeriana turule maailma esimese täiselektrilise raskeveoki, mida tootja iseloomustab sõnadega “vaikne kui sosin”. Urban eTruck on saastevaba, selle kandevõime on 12.8 tonni, täismass 25 tonni ja see suudab ühe laadimisega läbida kuni 200 kilomeetrit.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/urban-etruck-maailma-esimene-taiselektriline-raskeveok-jouab-vaikeseeriana-tootmisse?id=77322416" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUrban+eTruck%2C+maailma+esimene+t%C3%A4iselektriline+raskeveok+j%C3%B5uab+v%C3%A4ikeseeriana+tootmisse%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77322416" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77322416%26t%3DUrban+eTruck%2C+maailma+esimene+t%C3%A4iselektriline+raskeveok+j%C3%B5uab+v%C3%A4ikeseeriana+tootmisse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77322416&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieekmehlvrkhm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekmehlvrkhm',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexmlnoslpgh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexmlnoslpgh',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeuncecqfuxc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuncecqfuxc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieemadqejdhvi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemadqejdhvi',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<table width=250 border=0 cellspacing=0 cellpadding=0 style="padding-bottom: 10px;">
<tr>
  <td><div class="dbh">Vaata ja kliki</div></td>
</tr>

<tr>
	<td align="center">
	</td>
</tr>
</table>
<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_11863" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11863,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/the-greatest-movie-ever-sold"><img src="http://g2.nh.ee/wd/x/5843/r/0cf9b861127ff52f2a213a338a78a2d3.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/the-greatest-movie-ever-sold">Parim film, mis eales müüdud</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/the-greatest-movie-ever-sold">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77344786&url=%2Fnews%2Fvaria%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
		</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1486548003"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1487340839"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieercrkfwdjaf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercrkfwdjaf',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
	setTimeout(function(){
		var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
			slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
		}
	}, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewhkpcmihyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewhkpcmihyk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/77344786';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1487341376"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="left-advert"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.left-advert');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="http://g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		$('#sso-holder #delfiid')[0].click();
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
