
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Kuidas Office 365 filmistuudio töö kergemaks teeb?
							 - Forte
</title>
	


				
										
		<meta property="og:image" content="https://g.delfi.ee/">

	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />

<meta property="og:title" content="Kuidas Office 365 filmistuudio töö kergemaks teeb?">

	

<meta property="og:url" content="http://www.delfi.ee/a/82108943">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Animatsiooni- ja filmistuudio Smoked Sparrow tegevjuht Jakob Kangur avaldab, kuidas kontoritarkvara Office 365 ettevõtte töö targemaks ja kergemaks muudab.">
<meta property="article:published_time" content="1526399525">

			<meta property="article:tag" content="Telia">
	

		
	<meta name="description" content="Animatsiooni- ja filmistuudio Smoked Sparrow tegevjuht Jakob Kangur avaldab, kuidas kontoritarkvara Office 365 ettevõtte töö targemaks ja kergemaks muudab. - DELFI" />

	<meta name="keywords" content="Telia">

<link rel="image_src" href="https://g.delfi.ee/">
<link rel="canonical" href="http://forte.delfi.ee/news/varia/kuidas-office-365-filmistuudio-too-kergemaks-teeb?id=82108943" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=82108943">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82108943"/>
<meta property="og:article:author" content="Raigo Neudorf, Telia meediasuhete juht"/>
<meta name="cXenseParse:recs:publishtime" content="2018-05-15T18:52:05+0300"/>
<meta name="cXenseParse:recs:category" content="news/varia"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.FORTE.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Varia" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1525957052">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1525693702">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1526286054"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiIxOTc3NDE2MyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA1MTUyMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiOTk3ZTM3M2U2NzE4MTY3NzFmNWI4YWNjMDdkZTViZjkifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1523343955"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],
				mkv: {"channel":"forte"}			});
		}
	} else {
		ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 15.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">19&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="15.05.2017" class="header-search__input">
							<input type="hidden" name="tod" value="15.05.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100 nädalat</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	

	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/varia/kuidas-office-365-filmistuudio-too-kergemaks-teeb?id=82108943&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-05-15T18:52:05+0300" />
<meta itemprop="dateModified" content="2018-05-15T18:52:05+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82108943&url=%2Fnews%2Fvaria%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">15.05.2018, 18:52</div><h1 itemprop="headline" class="article__title" data-parents="Varia">Kuidas Office 365 filmistuudio töö kergemaks teeb?</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Raigo Neudorf, Telia meediasuhete juht"></div><div class="author__data"><div class="author__name"><b>Raigo Neudorf, Telia meediasuhete juht</b></div><div class="author__info">SISUTURUNDUS</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F82108943%26t%3DKuidas+Office+365+filmistuudio+t%C3%B6%C3%B6+kergemaks+teeb%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+Office+365+filmistuudio+t%C3%B6%C3%B6+kergemaks+teeb%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F82108943" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82108943&url=%2Fnews%2Fvaria%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82108943" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82108943&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/733ae5afae46d73c94-82109011.jpg" title="" data-title="&lt;span&gt;Kuidas Office 365 filmistuudio töö kergemaks teeb?&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Telia&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/8nfQCfeaAdQ/733ae5afae46d73c94-82109011.jpg" alt="Kuidas Office 365 filmistuudio töö kergemaks teeb?" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Telia</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Animatsiooni- ja filmistuudio Smoked Sparrow tegevjuht Jakob Kangur avaldab, kuidas kontoritarkvara Office 365 ettevõtte töö targemaks ja kergemaks muudab.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>„Kui inimesed loevad meie kohta, et oleme animatsiooni- ja filmistuudio, siis tekib neil paratamatult ettekujutus, et meie päevad mööduvad ainult stuudios värvilisi asju joonistades või võtteplatsil kaamerat kiigutades. Tegelikult moodustab see osa tööst heal juhul veerandi. Ülejäänud kulub kõige selle ettevalmistamiseks,“ sõnab Kangur.</p><p>Tema sõnul on Smoked Sparrow ülesanne luua eelkõige tehnoloogia suhtes selgust ja mõistmist ning produktsioon on selle saavutamiseks lihtsalt üks vahend. „Üsna harilik stseen meie kontoris on hoopis selline, kus vaieldakse toodete ja teenuste üle ning soditakse vildikatega akende peale, et sõnumit visandada. Aga kui õhtul akna taga pimedaks läheb või kui on vaja oma arvutiekraani taha eemalduda, on OneNote see koht, kus omavahel mõtteid, moodboarde, skeemikesi ja kavakesi edasi vahetada,“ märgib Kangur.</p><p>Nii saab iga video enne tootmisse suunamist alati kõigepealt paberi peal valmis – tekst koos sõnumiga, mis pilti saadab, ja tabel koos kirjeldusega, mis iga lause juures pildis toimub.</p><p>See dokument saab omakorda kõikide edasiste tegevuste aluseks. Kõigepealt läheb dokument kliendile kinnitamiseks või muudatusettepanekute tegemiseks, seejärel hüppab välja helistuudios häälnäitleja noodipuldist ning lõpuks on see klammerdatud iga asjaliku inimese külge, kes hiljem võttel toimetab.</p><p>„Et kõigil oleks aga alati värskeimad stsenaariumid, eelarved ja kõik muud projektiga seotud dokumendid silme ees, hoiame neid keskselt OneDrive'i pilves. Nii on meie kontor asukohast, seadmest ja olukorrast sõltumatu, mis on meie jaoks väga oluline,“ nendib Kangur.</p><p>Kuna Smoked Sparrow iga projekt on erinev, on projektidel alati ka pisut erinev meeskond. Sellele vaatamata peab informatsioon liikuma kõigi osaliste vahel operatiivselt.</p><p>„Rakendus Teams võimaldab tuua kogu meie projektisuhtluse ja -failinduse ühte kohta. Vajadusel saame moodustada tiimi sees ka väiksemaid gruppe, kes saavad kiirelt oma vastutusala probleemid iseseisvalt lahendada. Nii on müra oluliselt vähem,“ lisab Kangur.</p><p>Tema kinnitusel hindab ettevõtte meeskond Office 365 juures kõige enam seda, et tarkvara pakub taustal olulist tuge, kuid ei tõmba endale samas kunagi liiga palju tähelepanu. „Selles mõttes on see kui hea produktsioon – õmbluskohti näha ei ole.“</p><p>Ettevõtetele loodud uus ja soodne IT valdkonna mugavusteenus Arvuti Stardipakett pakub alates 5,1-eurose kuutasu eest moodsat Microsoft Office 365 tarkavara, tippklassi viirusetõrjet ESET ning kõigele lisaks nimetatud programmide tasuta paigaldamist ja seadistamist.</p><p>Telia Arvuti Stardipaketi tingimuste ja hindadega saab lähemalt tutvuda veebilehel <a href="http://www.telia.ee/arvutipakett" target="_blank">telia.ee/arvutipakett</a>.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/varia/kuidas-office-365-filmistuudio-too-kergemaks-teeb?id=82108943" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F82108943&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Kuidas Office 365 filmistuudio töö kergemaks teeb?" data-url="http://forte.delfi.ee/a/82108943" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/varia/kuidas-office-365-filmistuudio-too-kergemaks-teeb?id=82108943" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/82108943" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="https://g4.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82108943" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/telia">Telia</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-2157" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-2157","mid":435609,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/jupiteri-kuu-europa-pinnast-paiskuvad-valja-voimsad-veepahvakud?id=82109013">Jupiteri kuu Europa pinnast paiskuvad välja võimsad veepahvakud</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/kosmos/jupiteri-kuu-europa-pinnast-paiskuvad-valja-voimsad-veepahvakud?id=82109013" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/5GwlQpJB4VA/c44745afae5fc921cf-82109105.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/kosmos/jupiteri-kuu-europa-pinnast-paiskuvad-valja-voimsad-veepahvakud?id=82109013" class="headline__lead">Avastus oli peidus juba paarkümmend aastat tagasi kogutud andmetes, mille salvestas omaaegne kosmosesond Galileo. Uuest infost võib olla märkimisväärset abi maavälise elu otsinguil.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/kosmos/jupiteri-kuu-europa-pinnast-paiskuvad-valja-voimsad-veepahvakud?id=82109013" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJupiteri+kuu+Europa+pinnast+paiskuvad+v%C3%A4lja+v%C3%B5imsad+veepahvakud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82109013" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82109013%26t%3DJupiteri+kuu+Europa+pinnast+paiskuvad+v%C3%A4lja+v%C3%B5imsad+veepahvakud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82109013&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/lhv-pank-votab-suveks-kasutusele-kodumaised-stigo-elektrirollerid?id=82107525">LHV pank võtab suveks kasutusele kodumaised Stigo elektrirollerid</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/tehnika/lhv-pank-votab-suveks-kasutusele-kodumaised-stigo-elektrirollerid?id=82107525" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/EjyFkb4-IU8/bb5d75afada0ac5afa-82107947.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/tehnika/lhv-pank-votab-suveks-kasutusele-kodumaised-stigo-elektrirollerid?id=82107525" class="headline__lead">Täna lõid LHV pank ja Stigo OÜ käed, et pakkuda pangale uut ärimudelit nimega Stigo Fleet.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/tehnika/lhv-pank-votab-suveks-kasutusele-kodumaised-stigo-elektrirollerid?id=82107525" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLHV+pank+v%C3%B5tab+suveks+kasutusele+kodumaised+Stigo+elektrirollerid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82107525" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82107525%26t%3DLHV+pank+v%C3%B5tab+suveks+kasutusele+kodumaised+Stigo+elektrirollerid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82107525&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-8943" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8943","mid":451075,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/ullatus-hiina-perekonnas-koera-pahe-voetud-lemmikloom-osutus-hoopis-karuks?id=82104029">Üllatus Hiina perekonnas: koera pähe võetud lemmikloom osutus hoopis karuks</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/maa/ullatus-hiina-perekonnas-koera-pahe-voetud-lemmikloom-osutus-hoopis-karuks?id=82104029" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/lC4S4hTGoSI/9cf5c5afac9b41376c-82106029.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/maa/ullatus-hiina-perekonnas-koera-pahe-voetud-lemmikloom-osutus-hoopis-karuks?id=82104029" class="headline__lead">Perekond arvas, et nende juures elab lemmikuna tiibeti mastifi. Ühel hetkel otsustas "kutsu" aga tagajalgadele tõusta ja neil kõndima hakata, mis tekitas muidugi omajagu küsimusi.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/maa/ullatus-hiina-perekonnas-koera-pahe-voetud-lemmikloom-osutus-hoopis-karuks?id=82104029" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Cllatus+Hiina+perekonnas%3A+koera+p%C3%A4he+v%C3%B5etud+lemmikloom+osutus+hoopis+karuks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82104029" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82104029%26t%3D%C3%9Cllatus+Hiina+perekonnas%3A+koera+p%C3%A4he+v%C3%B5etud+lemmikloom+osutus+hoopis+karuks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82104029&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671">Kust leida kevadeks sobiv sõiduriist? Ratas, rula, rulluisud või tõukekas</a></h1>
					</div>
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/_TfkXxjfw4s/0ece05ae6cb794371e-81940695.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__lead">Ilusad ilmad on tulekul ning lisaks autole on mitmeid keskkonnasäästlikke ja tervislikke viise, kuidas liigelda – olgu selleks siis jalgratas, rula, rulluisud, tõukeratas või mõni muu vahend. Anname ülevaate, kust leida mõnus sõiduvahend kogu perele.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671%26t%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81919671&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535257%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant" label="Müügikonsultant"><div class="job"><abbr title="Müügikonsultant">Müügikonsultant</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535255%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant" label="Müügikonsultant"><div class="job"><abbr title="Müügikonsultant">Müügikonsultant</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535250%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tule tööta seal ja siis kui sulle sobib!" label="Tule tööta seal ja siis kui sulle sobib!"><div class="job"><abbr title="Tule tööta seal ja sii&#8230;">Tule tööta seal ja sii&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535249%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tule tööta seal ja siis kui sulle sobib!" label="Tule tööta seal ja siis kui sulle sobib!"><div class="job"><abbr title="Tule tööta seal ja sii&#8230;">Tule tööta seal ja sii&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535248%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="ürituste turvateenindaja" label="ürituste turvateenindaja"><div class="job"><abbr title="ürituste turvateeninda&#8230;">ürituste turvateeninda&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535247%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="ürituste turvateenindaja" label="ürituste turvateenindaja"><div class="job"><abbr title="ürituste turvateeninda&#8230;">ürituste turvateeninda&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535207%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pesumaja teenindaja" label="Pesumaja teenindaja"><div class="job"><abbr title="Pesumaja teenindaja">Pesumaja teenindaja</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535205%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kliendihaldur" label="Kliendihaldur"><div class="job"><abbr title="Kliendihaldur">Kliendihaldur</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535196%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Eugesta eesti as pakub tööd tõstukijuhile" label="Eugesta eesti as pakub tööd tõstukijuhile"><div class="job"><abbr title="Eugesta eesti as pakub&#8230;">Eugesta eesti as pakub&#8230;</abbr></br><span>5.15 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-6628" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-6628","mid":451075,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalukku/tule-ajalukku-1940-on-see-voimalik-naine-kandideerib-vallavolikokku?id=82096635">Tule ajalukku! | 1940: On see võimalik? Naine kandideerib vallavolikokku?</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/ajalukku/tule-ajalukku-1940-on-see-voimalik-naine-kandideerib-vallavolikokku?id=82096635" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/yP9miqsk3mk/toohoos-naisterahvas-82096733.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/ajalukku/tule-ajalukku-1940-on-see-voimalik-naine-kandideerib-vallavolikokku?id=82096635" class="headline__lead">9. märtsil 1940 kirjutas Rahwaleht ootamatust kandidaadist</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/ajalukku/tule-ajalukku-1940-on-see-voimalik-naine-kandideerib-vallavolikokku?id=82096635" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTule+ajalukku%21+%7C+1940%3A+On+see+v%C3%B5imalik%3F+Naine+kandideerib+vallavolikokku%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82096635" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82096635%26t%3DTule+ajalukku%21+%7C+1940%3A+On+see+v%C3%B5imalik%3F+Naine+kandideerib+vallavolikokku%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82096635&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/pikk-test-gopro-fusion-360-kaamera-parast-kaht-ja-poolt-kuud-kasutamist?id=82105879">PIKK TEST | GoPro Fusion 360° kaamera pärast kaht ja poolt kuud kasutamist</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/pikk-test-gopro-fusion-360-kaamera-parast-kaht-ja-poolt-kuud-kasutamist?id=82105879" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/tpwY1ER7Zu8/ed2595afac9c508888-82106015.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/pikk-test-gopro-fusion-360-kaamera-parast-kaht-ja-poolt-kuud-kasutamist?id=82105879" class="headline__lead">Juba tegelikult möödunud sügise alguses tutvustas GoPro maailmale Fusionit – oma laiatarbe-360-kaamerat. Esimesed saadeti nende kodulehe kaudu välja novembris ning Eestisse jõudsid esimesed letile aprillis.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/pikk-test-gopro-fusion-360-kaamera-parast-kaht-ja-poolt-kuud-kasutamist?id=82105879" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPIKK+TEST+%7C+GoPro+Fusion+360%C2%B0+kaamera+p%C3%A4rast+kaht+ja+poolt+kuud+kasutamist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82105879" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82105879%26t%3DPIKK+TEST+%7C+GoPro+Fusion+360%C2%B0+kaamera+p%C3%A4rast+kaht+ja+poolt+kuud+kasutamist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82105879&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/1900222289cce3c8721225b561924385.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-suede-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Suede</span>
			<div class="kellad_wrap">
								<span class="kellad_price">360,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/717a9ff5bad86dd8584e869351d8b584.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-dapper-bristol-silver-1123dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste Käekell Daniel Wellington Dapper Bristol Silver DW00100090</span>
			<div class="kellad_wrap">
								<span class="kellad_price">219,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/2221f215322b76ffe87f378f3ab23cc6.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-meeste-kaekell-es106331003%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Meeste käekell ES106331003</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,80 &euro;</span>
								<span class="kellad_price"> <br> 119,88 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/aa70fcd2521708bcef3efe2dedfd1e70.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-dapper-york-silver-1122dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste Käekell Daniel Wellington Dapper York Silver DW00100089</span>
			<div class="kellad_wrap">
								<span class="kellad_price">219,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/2877782c4b06b0249a899df523e20397.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-pl-13547jsb02a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-37%</span>
				<span class="kellad_title">Meeste käekell Police PL.13547JSB/02A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">175,- &euro;</span>
								<span class="kellad_price"> <br> 110,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/d586bfd598e2170cd57608ae0f490ee2.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0607dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100052</span>
			<div class="kellad_wrap">
								<span class="kellad_price">169,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-4208" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-4208","mid":451075,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/miks-pole-maavarinad-viltust-pisa-torni-umber-kukutanud?id=82102487">Miks pole maavärinad viltust Pisa torni ümber kukutanud?</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/ajalugu/miks-pole-maavarinad-viltust-pisa-torni-umber-kukutanud?id=82102487" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/PSJHQGribjQ/81e545afaa08d33197-82102737.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/ajalugu/miks-pole-maavarinad-viltust-pisa-torni-umber-kukutanud?id=82102487" class="headline__lead">Pärast keskaega on Pisa piirkonda tabanud vähemalt neli tugevat maavärinat, kuid maailma tuntuim viltune torn püsib jätkuvalt püsti. Ehitustehnolooge pikalt painanud küsimus, kuidas see võimalik on, sai nüüd vastuse.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/ajalugu/miks-pole-maavarinad-viltust-pisa-torni-umber-kukutanud?id=82102487" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+pole+maav%C3%A4rinad+viltust+Pisa+torni+%C3%BCmber+kukutanud%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82102487" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82102487%26t%3DMiks+pole+maav%C3%A4rinad+viltust+Pisa+torni+%C3%BCmber+kukutanud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82102487&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/hoiu-laenuuhistu-erial-uut-tuupi-hoiu-laenuuhistu-pakub-suureparaseid-voimalusi-teenida-tulu?id=81793477">Hoiu-laenuühistu ERIAL – uut tüüpi hoiu-laenuühistu pakub suurepäraseid võimalusi teenida tulu!</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/hoiu-laenuuhistu-erial-uut-tuupi-hoiu-laenuuhistu-pakub-suureparaseid-voimalusi-teenida-tulu?id=81793477" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/1Nu1oVUyhmw/a26fa5ad5cf08a0a4c-81793521.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/hoiu-laenuuhistu-erial-uut-tuupi-hoiu-laenuuhistu-pakub-suureparaseid-voimalusi-teenida-tulu?id=81793477" class="headline__lead">Äsja tegevust alustanud Hoiu-laenuühistu ERIAL toob välja mitmeid kasulikke uuendusi nii era- kui ka äriklientidele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/hoiu-laenuuhistu-erial-uut-tuupi-hoiu-laenuuhistu-pakub-suureparaseid-voimalusi-teenida-tulu?id=81793477" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHoiu-laenu%C3%BChistu+ERIAL+%E2%80%93+uut+t%C3%BC%C3%BCpi+hoiu-laenu%C3%BChistu+pakub+suurep%C3%A4raseid+v%C3%B5imalusi+teenida+tulu%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81793477" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81793477%26t%3DHoiu-laenu%C3%BChistu+ERIAL+%E2%80%93+uut+t%C3%BC%C3%BCpi+hoiu-laenu%C3%BChistu+pakub+suurep%C3%A4raseid+v%C3%B5imalusi+teenida+tulu%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81793477&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-6151" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-6151","mid":451075,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/kuidas-kallis-nutitelefon-pariselt-vastu-peab-huawei-kunagine-tippmudel-p10-parast-aastast-testi?id=82099363">Kuidas kallis nutitelefon päriselt vastu peab: Huawei kunagine tippmudel P10 pärast aastast testi</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/kuidas-kallis-nutitelefon-pariselt-vastu-peab-huawei-kunagine-tippmudel-p10-parast-aastast-testi?id=82099363" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/9XIi8vzAr3M/77fd65af9fab4c21c8-82099373.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/kuidas-kallis-nutitelefon-pariselt-vastu-peab-huawei-kunagine-tippmudel-p10-parast-aastast-testi?id=82099363" class="headline__lead">Huawei P10 aastane test saab kohe läbi: kuidas on lood aku, mälu ja kiirusega?</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/kuidas-kallis-nutitelefon-pariselt-vastu-peab-huawei-kunagine-tippmudel-p10-parast-aastast-testi?id=82099363" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+kallis+nutitelefon+p%C3%A4riselt+vastu+peab%3A+Huawei+kunagine+tippmudel+P10+p%C3%A4rast+aastast+testi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82099363" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82099363%26t%3DKuidas+kallis+nutitelefon+p%C3%A4riselt+vastu+peab%3A+Huawei+kunagine+tippmudel+P10+p%C3%A4rast+aastast+testi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82099363&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/kim-jong-uni-tuumakatsetus-pani-maed-liikuma?id=82099323">Kim Jong-uni tuumakatsetus pani mäed liikuma</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/teadus/kim-jong-uni-tuumakatsetus-pani-maed-liikuma?id=82099323" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/e__RCDBK7ko/362355af9f9fc89ef0-82099355.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/teadus/kim-jong-uni-tuumakatsetus-pani-maed-liikuma?id=82099323" class="headline__lead">Põhja-Koreas asuva Mantapi mäe tipp nihkus vesinikupommi katsetamisel 3,5 meetri võrra, selgub Singapuri ja USA teadlaste uurimusest.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/teadus/kim-jong-uni-tuumakatsetus-pani-maed-liikuma?id=82099323" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKim+Jong-uni+tuumakatsetus+pani+m%C3%A4ed+liikuma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82099323" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82099323%26t%3DKim+Jong-uni+tuumakatsetus+pani+m%C3%A4ed+liikuma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82099323&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117732__jurist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/fbc744f7774b2aae0c543bf57f4d315b.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117732__jurist%3Futm_medium%3Dhot" class="ej-pos">Jurist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117732__jurist%3Futm_medium%3Dhot" class="ej-comp">KESKKONNAINSPEKTSIOON</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117732__jurist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/8f7e355005c23c4df92fd09b60374b54.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-pos">Tehnikajuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-comp">ORKLA EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117733__product-quality-manager%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/cedaec608a6616872cd752a36d6f1836.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117733__product-quality-manager%3Futm_medium%3Dhot" class="ej-pos">Product quality manager</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117733__product-quality-manager%3Futm_medium%3Dhot" class="ej-comp">STORA ENSO EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117733__product-quality-manager%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/928e78a2aecf8a756c5d0f9b80530d54.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">SOTSIAALDEMOKRAATLIK ERAKOND</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117737__projektijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/506144f4cf28e4afbe1d4ec5a0e5e609.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117737__projektijuht%3Futm_medium%3Dhot" class="ej-pos">Projektijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117737__projektijuht%3Futm_medium%3Dhot" class="ej-comp">BORG OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117737__projektijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 02.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117719__ravimiesindaja--ravimite-registreerimise-spetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/05639f949c060352e6842a51913ffb90.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117719__ravimiesindaja--ravimite-registreerimise-spetsialist%3Futm_medium%3Dhot" class="ej-pos">Ravimiesindaja / ravimite registreerimise spetsial&#8230;</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117719__ravimiesindaja--ravimite-registreerimise-spetsialist%3Futm_medium%3Dhot" class="ej-comp">TEVA (TRIPOD GRUPP OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117719__ravimiesindaja--ravimite-registreerimise-spetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.05.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-7333" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7333","mid":451075,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-see-on-liberty-toenaoliselt-maailma-esimene-seeriatootmisse-joudev-lendauto?id=82103193">VIDEO | See on Liberty, tõenäoliselt maailma esimene seeriatootmisse jõudev lendauto</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/auto/video-see-on-liberty-toenaoliselt-maailma-esimene-seeriatootmisse-joudev-lendauto?id=82103193" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/1qa7mwznSPE/0jpg-82103201.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-see-on-liberty-toenaoliselt-maailma-esimene-seeriatootmisse-joudev-lendauto?id=82103193" class="headline__lead">Hollandi väiketootja PAL-V on saanud oma lendautole Liberty kõigilt ametkondadelt vajalikud load ning on valmis alustama seeriatootmist. Accelerista kirjutab, et kolmerattalise auto ja helikopteri ristandit saab juba tellida.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-see-on-liberty-toenaoliselt-maailma-esimene-seeriatootmisse-joudev-lendauto?id=82103193" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+See+on+Liberty%2C+t%C3%B5en%C3%A4oliselt+maailma+esimene+seeriatootmisse+j%C3%B5udev+lendauto%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82103193" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82103193%26t%3DVIDEO+%7C+See+on+Liberty%2C+t%C3%B5en%C3%A4oliselt+maailma+esimene+seeriatootmisse+j%C3%B5udev+lendauto" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82103193&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091">Idukonkursi võit tõi TTÜ inseneridele maailma muutmise käeulatusse</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/SlOjURmyGr4/538dd5ad08e6814efe-81758145.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__lead">Rahvusvahelise idufirmade konkursi PowerUp! võit tegi TTÜ inseneride headest mõtetest käegakatsutava toote, mis võib edu korral maailma muuta.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIdukonkursi+v%C3%B5it+t%C3%B5i+TT%C3%9C+inseneridele+maailma+muutmise+k%C3%A4eulatusse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81758091" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81758091%26t%3DIdukonkursi+v%C3%B5it+t%C3%B5i+TT%C3%9C+inseneridele+maailma+muutmise+k%C3%A4eulatusse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81758091&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1216135" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/20e77f39eee81c7b8b170995eafbedf0.trim.105x130.jpeg" alt="Alvar" /><br />Alvar, 30</a></li>
	<li><a href="https://date.delfi.ee/1384601" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/fc6529b50741b045fcf50e6944fb1520.trim.105x130.jpeg" alt="Mikk" /><br />Mikk, 32</a></li>
	<li><a href="https://date.delfi.ee/1716605" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/f3ee16fe8ba1c934837c53273937ccf5.trim.105x130.jpeg" alt="Mai-Liis" /><br />Mai-Liis, 30</a></li>
	<li><a href="https://date.delfi.ee/1328425" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/623a2178baf842e05fdcb32876b5799a.trim.105x130.jpeg" alt="Würth" /><br />Würth, 41</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180515203019" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-5258" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-5258","mid":451075,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/soppa-vahem-omaparane-uus-teenus-piirab-seda-kui-palju-mobiilimakseid-teha-saad?id=82099423">Šoppa vähem! Omapärane uus teenus piirab seda, kui palju mobiilimakseid teha saad</a></h1>
						<div class="article__date">15.05.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/tarkvara/soppa-vahem-omaparane-uus-teenus-piirab-seda-kui-palju-mobiilimakseid-teha-saad?id=82099423" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/1fo79ZtJwTg/a8-galaxy-nutitelefon-samsung-telefon-81860777.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/tarkvara/soppa-vahem-omaparane-uus-teenus-piirab-seda-kui-palju-mobiilimakseid-teha-saad?id=82099423" class="headline__lead">Kuna klientide kulud mobiilimaksetele kasvavad aasta aastalt, tõi Elisa välja teenuse, mis võimaldab makseid kategooriate kaupa piirata. Ainuüksi mullu kasvas mobiilimaksete käive 25% võrra.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/tarkvara/soppa-vahem-omaparane-uus-teenus-piirab-seda-kui-palju-mobiilimakseid-teha-saad?id=82099423" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C5%A0oppa+v%C3%A4hem%21+Omap%C3%A4rane+uus+teenus+piirab+seda%2C+kui+palju+mobiilimakseid+teha+saad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82099423" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82099423%26t%3D%C5%A0oppa+v%C3%A4hem%21+Omap%C3%A4rane+uus+teenus+piirab+seda%2C+kui+palju+mobiilimakseid+teha+saad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82099423&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-107720547-6096" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-6096","mid":435609,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-2994" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-2994","mid":451075,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82108943&url=%2Fnews%2Fvaria%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1526386807"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/82108943';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Raigo Neudorf, Telia meediasuhete juht';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"forte","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1525787881"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1525693702");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1525693702");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-4201" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-4201","mid":488430,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"}});
		})();
					</script>
						<div id="delfi-adx-3145394194-2725" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526286054";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3145394194-2725","mid":540821,"mkw":["forte_varia","forte_82108943","forte_article","article_82108943","channel_forte","source_19914748","tag-telia"],"mkv":{"channel":"forte"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
