
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Külm sõda 2.0: kuigi meile meeldiks pead liiva alla peita, on see tegelikult mürinal valla pääsenud
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/poiss-istub-volgogradis-katjusa-otsas-79348338.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />


<meta property="og:title" content="Külm sõda 2.0: kuigi meile meeldiks pead liiva alla peita, on see tegelikult mürinal valla pääsenud">

	
<meta property="og:url" content="http://www.delfi.ee/a/79346632">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Vormiliselt kasutatakse terminit külm sõda selle ajaperioodi kohta, mis algas Trumani doktriinist 1947. aastal ja lõppes Varssavi pakti ja NSV Liidu kokkuvarisemisega aastail 1989-1991. Siis sai ajalugu otsa, nagu meil harjumuseks üht klassikut tsiteerida.">
<meta property="article:published_time" content="1504087202">

			<meta property="article:tag" content="Afganistan">
			<meta property="article:tag" content="Berliini müür">
			<meta property="article:tag" content="Boriss Jeltsin">
			<meta property="article:tag" content="Brežnevi doktriin">
			<meta property="article:tag" content="Francis Fukuyama">
			<meta property="article:tag" content="George W. Bush">
			<meta property="article:tag" content="KGB">
			<meta property="article:tag" content="Korea sõda">
			<meta property="article:tag" content="Kreml">
			<meta property="article:tag" content="Kuuba kriis">
			<meta property="article:tag" content="Lõuna-Korea">
			<meta property="article:tag" content="Lääne-Berliin">
			<meta property="article:tag" content="Lääne-Saksamaa">
			<meta property="article:tag" content="Marshalli abi">
			<meta property="article:tag" content="Mihhail Gorbatšov">
			<meta property="article:tag" content="NATO">
			<meta property="article:tag" content="NSV Liit">
			<meta property="article:tag" content="Nõukogude Liit">
			<meta property="article:tag" content="Punaarmee">
			<meta property="article:tag" content="Põhja-Korea (Korea RDV)">
			<meta property="article:tag" content="Pyongyang">
			<meta property="article:tag" content="Ronald Reagan">
			<meta property="article:tag" content="Sergei Lavrov">
			<meta property="article:tag" content="Taiwan">
			<meta property="article:tag" content="Trumani doktriin">
			<meta property="article:tag" content="Tšehhoslovakkia">
			<meta property="article:tag" content="Urho Kaleva Kekkonen">
			<meta property="article:tag" content="Varssavi Pakti">
			<meta property="article:tag" content="vastastikku garanteeritud hävitamine (MAD)">
			<meta property="article:tag" content="Venemaa välispoliitika">
			<meta property="article:tag" content="Vietnami sõda">
			<meta property="article:tag" content="Vladimir Putin">
			<meta property="article:tag" content="ÜRO">
	

				
	<meta name="description" content="Vormiliselt kasutatakse terminit külm sõda selle ajaperioodi kohta, mis algas Trumani doktriinist 1947. aastal ja lõppes Varssavi pakti ja NSV Liidu kokkuvarisemisega aastail 1989-1991. Siis sai ajalugu otsa, nagu meil harjumuseks üht klassikut tsiteerida. - DELFI" />

	<meta name="keywords" content="Afganistan, Berliini müür, Boriss Jeltsin, Brežnevi doktriin, Francis Fukuyama, George W. Bush, KGB, Korea sõda, Kreml, Kuuba kriis, Lõuna-Korea, Lääne-Berliin, Lääne-Saksamaa, Marshalli abi, Mihhail Gorbatšov, NATO, NSV Liit, Nõukogude Liit, Punaarmee, Põhja-Korea (Korea RDV), Pyongyang, Ronald Reagan, Sergei Lavrov, Taiwan, Trumani doktriin, Tšehhoslovakkia, Urho Kaleva Kekkonen, Varssavi Pakti, vastastikku garanteeritud hävitamine (MAD), Venemaa välispoliitika, Vietnami sõda, Vladimir Putin, ÜRO">

<link rel="image_src" href="http://g3.nh.ee/images/pix/poiss-istub-volgogradis-katjusa-otsas-79348338.jpg">
<link rel="canonical" href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=79346632">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79346632"/>
<meta property="og:article:author" content="Heiki Suurkask"/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-30T13:00:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/militaaria"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1503930231">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1503909640">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1503997600"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiIzMDQwNjg4NSIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzA4MzAxMyIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiNzVlMDU4MDkxMTk5MjgyN2U5MjkyYTIxMmY1MGE5YmYifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1503493350"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieeulgebuoqhk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulgebuoqhk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 30.&nbsp;august</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">21&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="30.08.2016" class="header-search__input">
							<input type="hidden" name="tod" value="30.08.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:forte&mkw=forte_militaaria,forte_79346632,forte_article,article_79346632,channel_forte,source_19914748&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieekdfeonjhgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdfeonjhgc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-08-30T13:00:02+0300" />
<meta itemprop="dateModified" content="2017-08-30T13:00:02+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79346632&url=%2Fnews%2Fmilitaaria%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">30.08.2017, 13:00</div><h1 itemprop="headline" class="article__title" data-parents="Sõjandus">Külm sõda 2.0: kuigi meile meeldiks pead liiva alla peita, on see tegelikult mürinal valla pääsenud</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g1.nh.ee/images/pix/70x70/g8jdz5LyVJQ/heiki-suurkask-76183297.jpeg" alt="Heiki Suurkask"></div><div class="author__data"><div class="author__name"><b>Heiki Suurkask</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79346632%26t%3DK%C3%BClm+s%C3%B5da+2.0%3A+kuigi+meile+meeldiks+pead+liiva+alla+peita%2C+on+see+tegelikult+m%C3%BCrinal+valla+p%C3%A4%C3%A4senud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BClm+s%C3%B5da+2.0%3A+kuigi+meile+meeldiks+pead+liiva+alla+peita%2C+on+see+tegelikult+m%C3%BCrinal+valla+p%C3%A4%C3%A4senud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79346632" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79346632&url=%2Fnews%2Fmilitaaria%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79346632" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79346632&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x595/ZR3Gd4F9BYU/poiss-istub-volgogradis-katjusa-otsas-79348342.jpg" title="Poiss istub Volgogradis Katjuša otsas" data-title="&lt;span&gt;Poiss istub Volgogradis Katjuša otsas&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Reuters / Scanpix&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/1000x654/39ZrD23zmfI/poiss-istub-volgogradis-katjusa-otsas-79348342.jpg" alt="Külm sõda 2.0: kuigi meile meeldiks pead liiva alla peita, on see tegelikult mürinal valla pääsenud" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Poiss istub Volgogradis Katjuša otsas</span><span class="picture-info__source">Reuters / Scanpix</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Vormiliselt kasutatakse terminit külm sõda selle ajaperioodi kohta, mis algas Trumani doktriinist 1947. aastal ja lõppes Varssavi pakti ja NSV Liidu kokkuvarisemisega aastail 1989-1991. Siis sai ajalugu otsa, nagu meil harjumuseks üht klassikut tsiteerida.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Ometi on pinged ja konflikt kahe maailmaleeri vahel järjest enam teravnenud ja praegu võib isegi rutiinsete sõjaväemanöövrite korraldamine teise poole niivõrd ärevile ajada, et diplomaatia on asendunud üha vihasema relvatäristamisega. Ühel poolel jälle harjumuspäraselt varem koos kommunismi ehitanud Moskva, Peking (ja <a href="http://www.delfi.ee/teemalehed/pyongyang" title="Pyongyang" class="ttl_link textTag_24343117" target="_blank">Pyongyang</a>), teisel pool jälle vaba läänemaailm, mille ühiskonnakord endisele kommunismileerile vaenulik tundub.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-8481" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-8481",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748","topArticleBanner"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div><p>Külm sõda II või uus külm sõda või külm sõda 2.0, need terminid on järjest sagedamini kasutusel, kuigi ilmselgelt sotsiaalteadlaste konsensust pole olemas. Igatahes on selge, et kunagine <a href="http://www.delfi.ee/teemalehed/kgb" title="KGB" class="ttl_link textTag_56817388" target="_blank">KGB</a> kaadriohvitser, nüüdne Venemaa president <a href="http://www.delfi.ee/teemalehed/vladimir-putin" title="Vladimir Putin" class="ttl_link textTag_23342331" target="_blank">Vladimir Putin</a>, kelle arusaam demokraatiast Vene moodi on näinud vaid järjest enam korruptantide, oligarhide ja despootide toetamist ja võimuleaitamist, on toonud Venemaa retoorikasse ja mõtlemisse tagasi kõik kunagised vaenlasekujundid.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/militaaria/uurime-kas-toesti-vene-uus-tank-tulistab-palju-kaugemale-kui-usa-oma?id=78709898">Uurime: Kas tõesti Vene uus tank tulistab palju kaugemale kui USA oma</a>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/uurime-kas-toesti-vene-uus-tank-tulistab-palju-kaugemale-kui-usa-oma?id=78709898&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(204)</a> <span class="article-related__date">28.06.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/ajalugu/tapvaimad-tiibraketid-tomahawk-oli-voimas-kull-nuud-jaab-parimatele-kiiruselt-alla?id=77240806">Tapvaimad tiibraketid - Tomahawk oli võimas küll, nüüd jääb parimatele kiiruselt alla</a>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/tapvaimad-tiibraketid-tomahawk-oli-voimas-kull-nuud-jaab-parimatele-kiiruselt-alla?id=77240806&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(82)</a> <span class="article-related__date">15.02.2017</span></li>
				 			</ul>
		</div>
	<p>Lääs on seevastu naiivsete lootuste küüsis, et olukord siiski nii hull ei ole. See on ka peamine põhjus, miks külma sõja tagasitulekut ikka veel uskuda ei taheta.</p><p>Võidurelvastumisest ka praegu rääkida ei saa, sest kuigi Venemaa moderniseerib ja reformib oma relvastust, ei suuda paljud <a href="http://www.delfi.ee/teemalehed/nato" title="NATO" class="ttl_link textTag_24581263" target="_blank">NATO</a> liikmesriigid isegi kaht protsenti oma sisemajandusest riigikaitsele kulutada, relvastuse arendamisel kipub ka Ameerika selgelt Venemaa uutele relvadele (tankidele, kahuritele, tiibrakettidele) alla jääma. Ja nüüd tunneb Ameerika tõsist hirmu isegi sellise kääbuse, nagu <a href="http://www.delfi.ee/teemalehed/pohja-korea-korea-rdv" title="Põhja-Korea (Korea RDV)" class="ttl_link textTag_24343119" target="_blank">Põhja-Korea</a> ees.</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/h5clmNdBiNU" frameborder="0" allowfullscreen=""></iframe></p><p><strong>Meenutaks esmalt, millest külm sõda algas.</strong></p><p>1944. aastal, kui lääneriigid Normandia dessandiga lõpuks maailmasõtta läänerindel pöörde tõid, tegeles <a href="http://www.delfi.ee/teemalehed/nsv-liit" title="NSV Liit" class="ttl_link textTag_56497622" target="_blank">NSV Liit</a> idarindel usinalt marionettvalitsuste võimule asetamisega ja kõigi rivaalitsevate poliitikute füüsilise hävitamisega. Isegi Itaalia ja Prantsusmaa olid juba tõsises ohus kommunistliku võimu alla sattuda, Kreekas kasvas see üle kodusõjaks kommunistide ja läänemeelsete vahel, lisaks oli tükk tegemist, et ajutiselt Iraani sisse viidud <a href="http://www.delfi.ee/teemalehed/punaarmee" title="Punaarmee" class="ttl_link textTag_65537812" target="_blank">Punaarmeed</a> sealt välja saada.</p><p>Ja 1945. aastal läks Ida-Aasias lausa tigedaks võidurebimiseks, kumb pool suurema territooriumi enda kätte saab. Moskva haaras lõpuks enda kätte kogu Mandri-Hiina ja pool Koread, alustades aktiivset invasiooni Indo-Hiinas. Esmalt kisti selle vastu sõtta prantslasi, siis juba ameeriklasi, kuna vallandus <a href="http://www.delfi.ee/teemalehed/vietnami-soda" title="Vietnami sõda" class="ttl_link textTag_56942358" target="_blank">Vietnami sõda</a>. Ameeriklased on aga sunnitud tänase päevani hoidma vägesid <a href="http://www.delfi.ee/teemalehed/louna-korea" title="Lõuna-Korea" class="ttl_link textTag_23103689" target="_blank">Lõuna-Koreas</a> ja Jaapanis, relvastama ka <a href="http://www.delfi.ee/teemalehed/taiwan" title="Taiwan" class="ttl_link textTag_24113639" target="_blank">Taiwani</a>, et seda jõudu kuidagi tagasi hoida.</p><p>Põhja-Korea rebiti kaheks, Vietnam rebiti kaheks, Hiina rebiti kaheks, hiljem selline kiskumine ka jätkus, kuna Moskva kasutas kõiki oma raha- ja luureressursse, et kolmandas maailmas endale lojaalseid režiime võimule panna, lääs panustas raha- ja luureressursse et toetada jõude, kes kommunismiohtu tõrjuda suudaks. Paraku kannatas demokraatia mõlema surve all, diktaatorid olid mõlema suurleeri eelistatud valikuiks.</p><p>President <strong>Trumani doktriin</strong> kuulutati välja 12. märtsil 1947, kui oli ilmne, et Kreeka kommunistid tahavad seda riiki ümber keerata ja Moskva esitas ka ultimatiivseid nõudeid Türgile. USA võttis otsuseks toetada aktiivselt neid riike, mida kommunistlik pööre ähvardab. Samal ajal kui <strong>Marshalli abi</strong> pidi lääneriike majanduslikult jalule aitama, hakkas Ameerika selliseid uusi rinderiike sõjaliselt toetama. Tulemuseks oli ka NATO loomine kaks aastat hiljem.</p><p>Nõukogude propaganda üritas küll kogu aeg ameeriklasi ja NATO-t vaenlasena näidata, nii valetati ka siis, justkui lääs oleks alustanud <a href="http://www.delfi.ee/teemalehed/korea-soda" title="Korea sõda" class="ttl_link textTag_77745458" target="_blank">Korea sõda</a> 1950-1953. Tegelikult algas sõda küll Põhja-Korea agressiooniga. Ja siis, kuna <a href="http://www.delfi.ee/teemalehed/uro" title="ÜRO" class="ttl_link textTag_24862689" target="_blank">ÜRO</a> julgeolekunõukogus Puna-Hiinale esindust polnud veel antud ja Moskva just seetõttu boikoteeris ÜRO julgeolekunõukogu tööd, tekkis ainulaadne olukord, et Koreas sõdisid omavahel Põhja-Korea (koos Puna-Hiina ja NSV Liidu abiga) ühel pool ja terve ÜRO teisel pool.</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/vuL_c1pEKro" frameborder="0" allowfullscreen=""></iframe></p><p><strong>"Ajaloo võltsijad"</strong></p><p>Juba 1948. aastal oli USA riigidepartemang avaldanud dokumentidekogumiku, kus ilmusid ka Molotovi-Ribbentropi pakti ja selle salajaste lisaprotokollide tekstid, mille Stalin kuulutas kohe ajaloo võltsimiseks, sama argument on ka siiani kogu aeg <a href="http://www.delfi.ee/teemalehed/venemaa-valispoliitika" title="Venemaa välispoliitika" class="ttl_link textTag_62375932" target="_blank">Venemaa välispoliitika</a> aluseks. <a href="http://www.delfi.ee/teemalehed/sergei-lavrov" title="Sergei Lavrov" class="ttl_link textTag_56498000" target="_blank">Sergei Lavrov</a> on lihtsalt ilmekas oma eelkäijate, Andrei Gromõko ja Andrei Võšinski õpilane.</p><p>1948. aastal otsustas Moskva ühepoolselt katkestada kõik ühendusteed <a href="http://www.delfi.ee/teemalehed/laane-berliin" title="Lääne-Berliin" class="ttl_link textTag_71968031" target="_blank">Lääne-Berliini</a> ja muu läänemaailma vahel, vastuseks sellele, et <a href="http://www.delfi.ee/teemalehed/laane-saksamaa" title="Lääne-Saksamaa" class="ttl_link textTag_56500154" target="_blank">Lääne-Saksamaal</a> oli taas kasutusele võetud Saksa mark. Lääs alustas abi kohaletoimetamist Berliini õhusilla kaudu, 1948-1949, ja alles siis, kui oli ilmne, et blokaad on nurjunud, võttis Moskva selle maha. 1948. aasta tähistas ühtlasi aastat, mil likvideeriti ka viimased demokraatia imitatsioonid Moskva okupatsiooni all olnud Ida-Euroopas, kui <a href="http://www.delfi.ee/teemalehed/tsehhoslovakkia" title="Tšehhoslovakkia" class="ttl_link textTag_24993411" target="_blank">Tšehhoslovakkia</a> senine juhtkond jõuga välja vahetati.</p><p>Tõsi on küll see, et NATO loodi 1949. aastal, kuus aastat enne kui Moskva vastas <a href="http://www.delfi.ee/teemalehed/varssavi-pakti" title="Varssavi Pakti" class="ttl_link textTag_66928332" target="_blank">Varssavi Pakti</a> loomisega 1955. NATO oli aga algusest peale kaitseorganisatsioon. NSV Liit rajas enda elanike ja läänemaailma vahele nn raudse eesriide, et tõkestada igasugust liikumist ja ka suhtlust, järgnes <a href="http://www.delfi.ee/teemalehed/berliini-muur" title="Berliini müür" class="ttl_link textTag_61267358" target="_blank">Berliini müüri</a> rajamine 1961. 1949. aastal võttis Moskva kasutusele ka omad tuumarelvad. Hiina üleminek kommunistide võimu alla 1949, Korea sõda, tuumarelvad, alanud võidurelvastumine, kõik need teravdasid konflikti järjest.</p><p>Ja läbi viiekümnendate-kuuekümnendate aastate ähvardati lausa rutiinselt vastasikku tuumasõjaga. Kujunes uus doktriin, paratamatult mõlemal poolel korraga, nimega "vastastikku garanteeritud hävitamine" (MAD). Selle sisuks oli omada niivõrd võimast tuumarelvastust, et vastase tuumalöögile kohe sama tugevalt vastata, sisuliselt garanteerides vastastikuse (ühtlasi ka kogu planeedi keskkonna) hävitamise.</p><p>MAD tagas küll ka selle, et kuigi kaks leeri olidki <a href="http://www.delfi.ee/teemalehed/kuuba-kriis" title="Kuuba kriis" class="ttl_link textTag_66928334" target="_blank">Kuuba kriisis</a> 1962 ja viimati veel 1983 väga lähedal globaalse katastroofi vallandumisele, tegelikult siiski tuumarelvi pärast 1945. aastat sõjas kasutatud ei ole. Aga tuumarelvade olemasolu oli jälle ajendiks, mis pani paljud inimesed liituma üleilmsete rahuliikumistega, samas kui Moskva üritas neid ka materiaalselt ülal pidada (ise järjest tapvamaid pomme, sh näiteks Tsar Bombat arendades).</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/fpGeqkLUVGo" frameborder="0" allowfullscreen=""></iframe></p><p>1963. aastal nähti esimest pingelõdvendust, kui Moskva ja Washingtoni vahel rajati siiski otsesuhtluse kanal, nn kuum liin. Punaseid telefone tegelikult siiski ei kasutatud, esialgu toimis see teletaibi, hiljem faksi, uuemal ajal pigem meili teel. Kuid ka otsene suhtlus kahe suurvõimu liidri vahel muutus võimalikuks. Ja siis hakati juba desarmeerimist arutama.</p><p>Kuuekümnendatel eelistati võidurelvastumist peita pigem kosmosevõidujooksu taha, mis algas teatavasti Moskva edumaaga, kuid lõpppes 1969 esimese ameeriklase sammudega Kuu peal. Samas, 1968. aastal tuli NSV Liidu liider lagedale oma nn <strong>Brežnevi doktriiniga</strong>, lugedes kogu sotsialismileeri Moskvale alistatud alaks, mida kohustati täitma Moskva käske. Vastuhakk Tšehhoslovakkias suruti jõuga maha.</p><p><strong>Kekkoneni vahepala</strong></p><p>Sõnasõda, eriti Vietnami sõja ajal, ei kadunud kunagi, kuid leppimuse tuuli tõi maailma Soome president <a href="http://www.delfi.ee/teemalehed/urho-kaleva-kekkonen" title="Urho Kaleva Kekkonen" class="ttl_link textTag_68596257" target="_blank">Urho Kaleva Kekkonen</a>, 1969. aastal algatades ja 1975. aastal ka korraldades Euroopa julgeoleku- ja koostöökonverentsi Helsingis. Seal osalesid ameeriklased ja venelased koos ja seda aega võis tõesti nimetada pingelõdvenduseks (<em>Détente</em>). Helsingi lõppakt tõi aga kõnepruuki uue mõiste inimõigused, mis järgnevalt muutus USA välispoliitika tugevaimaks argumendiks ja pani tegelikult kärisema <a href="http://www.delfi.ee/teemalehed/noukogude-liit" title="Nõukogude Liit" class="ttl_link textTag_56497376" target="_blank">Nõukogude Liidu</a> ühiskonna sisemiselt.</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/Slq9dcXVMus" frameborder="0" allowfullscreen=""></iframe></p><p>Seitsmekümnendatel aastatel olid küll naftahinnad laes ja Moskva sai sellest tugeva majandusliku tõuke, mis suunati pigem relvastuse arendamiseks, samal ajal kui USA 1970. aastatel tegeles oma relvajõudude vähendamisega. Moskva alustas ka 1979. aastal agressiooni <a href="http://www.delfi.ee/teemalehed/afganistan" title="Afganistan" class="ttl_link textTag_24471533" target="_blank">Afganistanis</a>. <a href="http://www.delfi.ee/teemalehed/ronald-reagan" title="Ronald Reagan" class="ttl_link textTag_56498518" target="_blank"><br></a></p><p><a href="http://www.delfi.ee/teemalehed/ronald-reagan" title="Ronald Reagan" class="ttl_link textTag_56498518" target="_blank">Ronald Reagan</a>, kui ta 1980. aastal USA presidendiks valiti, sai uuest ohust aru ja hakkas omakorda USA relvastust kaasajastama. Võidurelvastumine hakkas uuesti pihta. Moskvas tuli ka 1982. aastal võimule varasem KGB ülem Juri Andropov, kes esindas erilist paranoiat kõige läänemaise suhtes. Mõned autorid ongi lugenud külma sõja vahepeal katkenuks ja alustanud uut külma sõda aastatel 1979-1985. Andropovi ajal oli <a href="http://www.delfi.ee/teemalehed/kreml" title="Kreml" class="ttl_link textTag_24680929" target="_blank">Kremlis</a> niivõrd tugev veendumus, et Reagan alustab kohe sõda, et äärepealt oleks ise 1983. aastal tuumasõda valla päästetud.</p><p>Viimane NSV Liidu liider <a href="http://www.delfi.ee/teemalehed/mihhail-gorbatsov" title="Mihhail Gorbatšov" class="ttl_link textTag_56499270" target="_blank">Mihhail Gorbatšov</a> otsustas 1985. aastast alates pigem otsida leppimust, kohtudes Reaganiga järjestikustel tippkohtumistel. Varssavi Pakti krahh saabus aga sisemiste revolutsioonide tulemusel ja Berliini müüri langemisel 1989, mis selgelt Gorbatšovi programmi ei kuulunud. NSV Liit kaotas külma sõja ja varises ka ise kokku.</p><p>Niisiis, ajalugu oli lõppenud, nagu <a href="http://www.delfi.ee/teemalehed/francis-fukuyama" title="Francis Fukuyama" class="ttl_link textTag_65923876" target="_blank">Francis Fukuyama</a> arvas, kuid see järeldus oli ennatlik.</p><p>Sõjatööstuslik-kompleks, mida toetasid vanad nõukogude kindralid ja KGB-lased, nüüd juba hüüdnime all <em>siloviki</em>, on Venemaal kogu aeg edasi kestnud, vanad kindralid ja KGB-lased kannavad edasi külma sõja aegset vaenu lääne vastu, nõukogudeaegne nomenklatuur hakkas ka Venemaal demokratiseerimistaotlustele vastu. 1999. aasta viimasel päeval andis president <a href="http://www.delfi.ee/teemalehed/boriss-jeltsin" title="Boriss Jeltsin" class="ttl_link textTag_56389326" target="_blank">Boriss Jeltsin</a> järele ja sellest alates on süvenenud vaid endiste KGB-laste diktatuur Vladimir Putini juhtimisel.</p><p><strong>Külm sõda tuli tagasi</strong></p><p>Ja kuigi selle seltskonna ideoloogia ei sisalda enam kommunimiehitust, kannab see edasi sama sügavat vaenu läänemaailma vastu kui oli Juri Andropovi võimuajal. Putin sai ka ajendi sellest, et <a href="http://www.delfi.ee/teemalehed/george-w-bush" title="George W. Bush" class="ttl_link textTag_37165717" target="_blank">George W. Bush</a> 2001. aastal sisuliselt taganes külma sõja aegsetest kokkulepetest ja ajal kui Ameerika paiskas tohutult raha lõpuks ebaedukatesse sõdadesse Iraagis ja Afganistanis, hakkas Venemaa oma relvastust reformima.</p><p>Ameeriklased on lausa sunnitud uuele võidurelvastumisele vastama, sest ühtäkki tuleb teateid, et Venemaa uus relvastus on isegi parem kui neil. Venemaa on alustanud uut agressioonidelainet oma naaberriikides. Külm sõda on selgelt tagasi tulnud, kuigi enamik meist ei tahagi sellesse eriti uskuda. Aga agressoriks on ikka Moskva.</p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-6281" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-6281",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F79346632&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Külm sõda 2.0: kuigi meile meeldiks pead liiva alla peita, on see tegelikult mürinal valla pääsenud" data-url="http://forte.delfi.ee/a/79346632" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/79346632" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file19914861_forte.ee.png" alt="www.FORTE.ee" border="0" width="0" height="0">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/termotuumapomm-b61-12-uus-tappisrelv-voib-jarsult-suurendada-tuumasoja-ohtu?id=73407689" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/aoRPGvAAj70/b61-12-pommi-katsetus-ekraanitommis-videost-73417157.jpg" alt="Termotuumapomm B61-12: Uus täppisrelv võib järsult suurendada tuumasõja ohtu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/termotuumapomm-b61-12-uus-tappisrelv-voib-jarsult-suurendada-tuumasoja-ohtu?id=73407689">Termotuumapomm B61-12: Uus täppisrelv võib järsult suurendada tuumasõja ohtu</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/termotuumapomm-b61-12-uus-tappisrelv-voib-jarsult-suurendada-tuumasoja-ohtu?id=73407689&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(124)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/vene-tuumaraketi-satan-2-tulek-kas-toesti-naeb-21-sajandi-tuumasoda-selline-valja?id=77577518" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/g8iD15BhURc/httprufororg-77717492.jpg" alt="Vene tuumaraketi Satan 2 tulek: Kas tõesti näeb 21. sajandi tuumasõda selline välja"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/vene-tuumaraketi-satan-2-tulek-kas-toesti-naeb-21-sajandi-tuumasoda-selline-valja?id=77577518">Vene tuumaraketi Satan 2 tulek: Kas tõesti näeb 21. sajandi tuumasõda selline välja</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/vene-tuumaraketi-satan-2-tulek-kas-toesti-naeb-21-sajandi-tuumasoda-selline-valja?id=77577518&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(190)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/newsweek-vene-mojuagentide-tegevus-euroopas-on-votnud-toostuslikud-mootmed?id=70341941" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/BQ3IB8ny7Ew/tatjana-zdanoka-69934513.jpg" alt="Tatjana Ždanoka"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/newsweek-vene-mojuagentide-tegevus-euroopas-on-votnud-toostuslikud-mootmed?id=70341941">Newsweek: Vene mõjuagentide tegevus Euroopas on võtnud tööstuslikud mõõtmed</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/newsweek-vene-mojuagentide-tegevus-euroopas-on-votnud-toostuslikud-mootmed?id=70341941&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(197)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/kalasnikovi-automaat-vene-relvatoostuse-tapvaim-kingitus-maailmale?id=66757333" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/1AqpxBwVZXA/putin-valib-relva-66763075.jpg" alt="Kalašnikovi automaat - vene relvatööstuse tapvaim kingitus maailmale?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/kalasnikovi-automaat-vene-relvatoostuse-tapvaim-kingitus-maailmale?id=66757333">Kalašnikovi automaat - vene relvatööstuse tapvaim kingitus maailmale?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/kalasnikovi-automaat-vene-relvatoostuse-tapvaim-kingitus-maailmale?id=66757333&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(164)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/ZWtcPUMZfik/a8cc0592d9a655c253-78399610.jpg" alt="Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506">Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(56)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/abiprogramm-lend-lease-ehk-kuidas-ameeriklased-hoidsid-jalul-briti-ja-noukogude-sojamasinat?id=77934988" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/cYW1tbhMdzA/0jpg-78233080.jpg" alt="Abiprogramm Lend-Lease ehk kuidas ameeriklased hoidsid jalul Briti ja Nõukogude sõjamasinat"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/abiprogramm-lend-lease-ehk-kuidas-ameeriklased-hoidsid-jalul-briti-ja-noukogude-sojamasinat?id=77934988">Abiprogramm Lend-Lease ehk kuidas ameeriklased hoidsid jalul Briti ja Nõukogude sõjamasinat</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/abiprogramm-lend-lease-ehk-kuidas-ameeriklased-hoidsid-jalul-briti-ja-noukogude-sojamasinat?id=77934988&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(104)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79346632" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/afganistan">Afganistan</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/berliini-muur">Berliini müür</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/boriss-jeltsin">Boriss Jeltsin</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/breznevi-doktriin">Brežnevi doktriin</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/francis-fukuyama">Francis Fukuyama</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/george-w-bush">George W. Bush</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kgb">KGB</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/korea-soda">Korea sõda</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kreml">Kreml</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kuuba-kriis">Kuuba kriis</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/louna-korea">Lõuna-Korea</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/laane-berliin">Lääne-Berliin</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/laane-saksamaa">Lääne-Saksamaa</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/marshalli-abi">Marshalli abi</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/mihhail-gorbatsov">Mihhail Gorbatšov</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/nato">NATO</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/nsv-liit">NSV Liit</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/noukogude-liit">Nõukogude Liit</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/punaarmee">Punaarmee</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/pohja-korea-korea-rdv">Põhja-Korea (Korea RDV)</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/pyongyang">Pyongyang</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ronald-reagan">Ronald Reagan</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/sergei-lavrov">Sergei Lavrov</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/taiwan">Taiwan</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/trumani-doktriin">Trumani doktriin</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tsehhoslovakkia">Tšehhoslovakkia</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/urho-kaleva-kekkonen">Urho Kaleva Kekkonen</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/varssavi-pakti">Varssavi Pakti</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/vastastikku-garanteeritud-havitamine-mad">vastastikku garanteeritud hävitamine (MAD)</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/venemaa-valispoliitika">Venemaa välispoliitika</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/vietnami-soda">Vietnami sõda</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/vladimir-putin">Vladimir Putin</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/uro">ÜRO</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79346632" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79346632" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeohcojpkhts" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohcojpkhts',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180">Kelle muna leiti Kukruse iidsest hauast?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/knWJmeV4M3A/a-kukruse-kalmistu-matus-muna-asukoht-on-tahistatud-punase-ringiga-b-l-79340264.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180" class="headline__lead">2009. aasta novembrikülmas Tallinn-Narva maantee ehitusel leidis kopajuht praeguseks kuulsaks saanud Kukruse matmispaiga. Rikkalike hauapanustega Kukruse memme üheks saladuslikuks hauapanuseks on ka hästi säilinud linnumuna. Tartu ülikooli ornitoloogid kutsuti appi pea 800 aastat vana linnumuna määrama.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKelle+muna+leiti+Kukruse+iidsest+hauast%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79340180" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79340180%26t%3DKelle+muna+leiti+Kukruse+iidsest+hauast%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79340180&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632">Külm sõda 2.0: kuigi meile meeldiks pead liiva alla peita, on see tegelikult mürinal valla pääsenud</a></h1><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/rXCQq_N8H9Y/poiss-istub-volgogradis-katjusa-otsas-79348342.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" class="headline__lead">Vormiliselt kasutatakse terminit külm sõda selle ajaperioodi kohta, mis algas Trumani doktriinist 1947. aastal ja lõppes Varssavi pakti ja NSV Liidu kokkuvarisemisega aastail 1989-1991. Siis sai ajalugu otsa, nagu meil harjumuseks üht klassikut tsiteerida.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BClm+s%C3%B5da+2.0%3A+kuigi+meile+meeldiks+pead+liiva+alla+peita%2C+on+see+tegelikult+m%C3%BCrinal+valla+p%C3%A4%C3%A4senud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79346632" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79346632%26t%3DK%C3%BClm+s%C3%B5da+2.0%3A+kuigi+meile+meeldiks+pead+liiva+alla+peita%2C+on+see+tegelikult+m%C3%BCrinal+valla+p%C3%A4%C3%A4senud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79346632&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-1368" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-1368",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092">Tehisintellekt on oht? Ei, NASA hoopis panustab tugevalt selle arendusele</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/AbBoQ51ZOpQ/curiosity-foto-nasajpl-caltechmsss-79346344.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092" class="headline__lead">Kujutlege tähtedevahelist uurimislaeva, mis oskab endale ise sobiva orbiidi valida, oma parema äranägemise järgi pilte teha ning inimese sekkumiseta uurimissonde kaugete taevakehade pinnale saata. Või kujutlege lendu, mille käigus kosmoseaparaat end mööduva komeedi külge haagib ning taevast seirab, valides miljonite võimalike sihtmärkide seast välja kõige huvitavamad ilma, et Maa peal juhtimiskeskuses istuvad insenerid talle korraldusi jagama peaksid.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTehisintellekt+on+oht%3F+Ei%2C+NASA+hoopis+panustab+tugevalt+selle+arendusele%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79346092" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79346092%26t%3DTehisintellekt+on+oht%3F+Ei%2C+NASA+hoopis+panustab+tugevalt+selle+arendusele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79346092&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/archive/e-identiteedi-ettevote-muub-usaldust-ja-teeninduskvaliteeti?id=78299776">E-identiteedi ettevõte müüb usaldust ja teeninduskvaliteeti</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/archive/e-identiteedi-ettevote-muub-usaldust-ja-teeninduskvaliteeti?id=78299776" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/1_dj5fLs4nU/d58ff5922e234daa77-78299966.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/archive/e-identiteedi-ettevote-muub-usaldust-ja-teeninduskvaliteeti?id=78299776" class="headline__lead">Kuigi EdukaEesti Ettevõtte SK ID Solutionsi teenuseid kasutavad pea pooled eestlased, on ettevõtte kliendid peamiselt teised ettevõtted. Usaldus on oluline kogu e-identideedi lahenduste äris.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/archive/e-identiteedi-ettevote-muub-usaldust-ja-teeninduskvaliteeti?id=78299776" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DE-identiteedi+ettev%C3%B5te+m%C3%BC%C3%BCb+usaldust+ja+teeninduskvaliteeti%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78299776" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78299776%26t%3DE-identiteedi+ettev%C3%B5te+m%C3%BC%C3%BCb+usaldust+ja+teeninduskvaliteeti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78299776&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794">F-11 Tiger: ameeriklaste hävitaja, mis tulistas ise ennast alla</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/dFxx-QHCWTQ/luhema-ninaga-ja-pikema-ninaga-f-11-havitajad-korvuti-79339358.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794" class="headline__lead">Grumman F-11 Tiger oli ülehelikiirusega hävitaja, mis võeti USA õhujõududes kasutusele aastal 1956. Paraku juba viis aastat hiljem võeti lennuk maha lennukikandjatelt, seejärel kasutati lennukeid veel õppelennukitena ja Blue Angelsi lennutrupi vigurlendudeks, kuni 1969. aastal lõplikult maha kanti. Valmis neid lennukeid kokku 200 tükki, veel enam kui 300 tellimust aga tühistati.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DF-11+Tiger%3A+ameeriklaste+h%C3%A4vitaja%2C+mis+tulistas+ise+ennast+alla%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79338794" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79338794%26t%3DF-11+Tiger%3A+ameeriklaste+h%C3%A4vitaja%2C+mis+tulistas+ise+ennast+alla" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79338794&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-4266" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-4266",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534">Kia Rio: olen ise väike... (ega ole uustulnukal ühtki nõrka kohta)</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/4r5RJozcb5E/whatcaree-79339654.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534" class="headline__lead">Möödunud sajandi viimasel aastal (ei, see ei olnud 1999, vaid 2000) automaailma sündinud Rio oli, nagu teisedki tollased Korea autod, üsna isikupäratu välimuse ja olemisega. Kuid 2016. aastal Pariisis esitletud neljanda põlvkonna Riot seob tolle eellasega vaid nimi.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKia+Rio%3A+olen+ise+v%C3%A4ike...+%28ega+ole+uustulnukal+%C3%BChtki+n%C3%B5rka+kohta%29%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79339534" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79339534%26t%3DKia+Rio%3A+olen+ise+v%C3%A4ike...+%28ega+ole+uustulnukal+%C3%BChtki+n%C3%B5rka+kohta%29" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79339534&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/freemovr-teadlased-ehitasid-laboriloomadele-virtuaalse-hologrammitoa?id=79339702">FreemoVR: teadlased ehitasid laboriloomadele virtuaalse hologrammitoa</a></h1><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/teadus/freemovr-teadlased-ehitasid-laboriloomadele-virtuaalse-hologrammitoa?id=79339702" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/ghvrEnfenfs/httpsstrawlaborgfreemovr-79339774.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/freemovr-teadlased-ehitasid-laboriloomadele-virtuaalse-hologrammitoa?id=79339702" class="headline__lead">Ulmesarja „Star Trek: the Next Generation“ fännid mäletavad holokambrit (ingl holodeck) — kosmoseajastu virtuaaltegelikkuse-areeni, milles oli võimalik matkida mis tahes keskkonda. Ehkki seal sai käia trenni tegemas, kasutas kosmoselaeva Enterprise ohvitserkond hologrammituba meelelahutuslikel eesmärkidel, näiteks looduses viibimise jäljendamiseks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/freemovr-teadlased-ehitasid-laboriloomadele-virtuaalse-hologrammitoa?id=79339702" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFreemoVR%3A+teadlased+ehitasid+laboriloomadele+virtuaalse+hologrammitoa%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79339702" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79339702%26t%3DFreemoVR%3A+teadlased+ehitasid+laboriloomadele+virtuaalse+hologrammitoa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79339702&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-7843" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-7843",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330">Sobiva töötaja otsinguil: kuus nippi tulemuslikuks värbamiseks andmebaasiotsingu teel</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/RmH_77Ceq68/8e39b59a3fa4467f9d-79326368.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__lead">Ei ole saladus ega ka uudis, et tulemuslikuks värbamiseks peab rakendama enamat kui lihtsalt kena väljanägemisega töökuulutus. 2017. aasta märtsikuus CV-Online’i tehtud uuringu tulemusena otsis viimase 30 päeva jooksul aktiivselt tööd 43% tööealisest elanikkonnast, kellest ainult viiendik jõudis kandideerimisotsuseni. Üha enam panevad inimesi uut ja arendavamat tööd otsima ootus kõrgemale töötasule ning ihalus uue väljakutse järele. Tööandja võimuses on käia eeltoodud trendidega kaasas ja vastavalt nendele kavandada enda värbamistegevus võimalikult tulemuslikult. Tööriistu tulemuslikuks värbamiseks on aga mitmeid ja nende oskuslik kasutamine on omaette meistriklass.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330%26t%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79326330&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160">GRAAFIK | Ähvardav trajektoor: selline oli tänase Põhja-Korea ballistilise raketi teekond üle Jaapani</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(127)</a><div class="article__date">29.08.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/ESQQ_ZPRHf4/d84b659a5913b872a9-79342536.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160" class="headline__lead">Nagu teame, tulistas peaaegu kogu maailmaga vaenujalal olev Põhja-Korea kohaliku aja järgi täna varahommikul üle Jaapani põhjaosa ballistilise raketi. Siinne graafik piltlikustab raketi pisut vähem kui veerand tunni pikkust teekonda Korea poolsaarelt Vaiksesse ookeani.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGRAAFIK+%7C+%C3%84hvardav+trajektoor%3A+selline+oli+t%C3%A4nase+P%C3%B5hja-Korea+ballistilise+raketi+teekond+%C3%BCle+Jaapani%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79342160" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79342160%26t%3DGRAAFIK+%7C+%C3%84hvardav+trajektoor%3A+selline+oli+t%C3%A4nase+P%C3%B5hja-Korea+ballistilise+raketi+teekond+%C3%BCle+Jaapani" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79342160&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/applei-fannid-tommaku-kalendrisse-punane-ring-uus-iphone-potsatab-puult-kahe-nadala-parast?id=79338200">Apple`i fännid tõmmaku kalendrisse punane ring - uus iPhone potsatab puult kahe nädala pärast</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/applei-fannid-tommaku-kalendrisse-punane-ring-uus-iphone-potsatab-puult-kahe-nadala-parast?id=79338200&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(46)</a><div class="article__date">29.08.2017</div></div><a href="http://forte.delfi.ee/news/digi/applei-fannid-tommaku-kalendrisse-punane-ring-uus-iphone-potsatab-puult-kahe-nadala-parast?id=79338200" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/t43Bjw4CzKY/273f159a54fff28877-79338710.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/applei-fannid-tommaku-kalendrisse-punane-ring-uus-iphone-potsatab-puult-kahe-nadala-parast?id=79338200" class="headline__lead">The Wall Street Journal teatab asjassepühendatutele tuginedes, et sellesügisene Apple`i suurüritus toimub 12. septembril ehk ülejärgmisel teisipäeval. Suurüritusel tuuakse rahva ette kolm uut nutiseadet, nende seas ka uus esitelefon ehk iPhone 8.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/applei-fannid-tommaku-kalendrisse-punane-ring-uus-iphone-potsatab-puult-kahe-nadala-parast?id=79338200" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DApple%60i+f%C3%A4nnid+t%C3%B5mmaku+kalendrisse+punane+ring+-+uus+iPhone+potsatab+puult+kahe+n%C3%A4dala+p%C3%A4rast%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79338200" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79338200%26t%3DApple%60i+f%C3%A4nnid+t%C3%B5mmaku+kalendrisse+punane+ring+-+uus+iPhone+potsatab+puult+kahe+n%C3%A4dala+p%C3%A4rast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79338200&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-4708" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-4708",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ev100nadalat/vanad-fotod-viru-hotelli-lugu-soomlaste-ehitatud-pilvelohkujas-nauditi-aastakumneid-kgb-valvsa-pilgu-all-kabareed-ja-head-toitu?id=79276798">VANAD FOTOD | Viru hotelli lugu: soomlaste ehitatud pilvelõhkujas nauditi aastakümneid KGB valvsa pilgu all kabareed ja head toitu</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ev100nadalat/vanad-fotod-viru-hotelli-lugu-soomlaste-ehitatud-pilvelohkujas-nauditi-aastakumneid-kgb-valvsa-pilgu-all-kabareed-ja-head-toitu?id=79276798&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(40)</a><div class="article__date">29.08.2017</div></div><a href="http://forte.delfi.ee/news/ev100nadalat/vanad-fotod-viru-hotelli-lugu-soomlaste-ehitatud-pilvelohkujas-nauditi-aastakumneid-kgb-valvsa-pilgu-all-kabareed-ja-head-toitu?id=79276798" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/TsYdA2pra1c/ehitus-kabaree-restoran-valuutabaar-viru-hotell-79278858.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ev100nadalat/vanad-fotod-viru-hotelli-lugu-soomlaste-ehitatud-pilvelohkujas-nauditi-aastakumneid-kgb-valvsa-pilgu-all-kabareed-ja-head-toitu?id=79276798" class="headline__lead">Selleks, et Soome turistidele korralikku ööbimispaika pakkuda, ehitati Tallinna kesklinna uus hotell, millest sai järgnevateks aastakümneteks Eesti nägu kogu välismaise külastajaskonna jaoks. Kuid maja varjab siiani endas hulgaliselt lugusid ning saladusi, millest paljud on veel rääkimata.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ev100nadalat/vanad-fotod-viru-hotelli-lugu-soomlaste-ehitatud-pilvelohkujas-nauditi-aastakumneid-kgb-valvsa-pilgu-all-kabareed-ja-head-toitu?id=79276798" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVANAD+FOTOD+%7C+Viru+hotelli+lugu%3A+soomlaste+ehitatud+pilvel%C3%B5hkujas+nauditi+aastak%C3%BCmneid+KGB+valvsa+pilgu+all+kabareed+ja+head+toitu%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79276798" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79276798%26t%3DVANAD+FOTOD+%7C+Viru+hotelli+lugu%3A+soomlaste+ehitatud+pilvel%C3%B5hkujas+nauditi+aastak%C3%BCmneid+KGB+valvsa+pilgu+all+kabareed+ja+head+toitu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79276798&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077">Õigesti ehitatud katus peab ajale vastu!</a></h1>
		</div>
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/8RuaJnGGrgk/fb472593e7b70c5668-78532353.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__lead">Kui 2016. aasta oktoobris alustas Lõuna-Eesti juhtiv lamekatuste ehitaja Evari Ehitus Tartu Lõunakeskuse vana osa katuse renoveerimist, oli teada, et ehitustööde käigus tuleb vahetada välja 5000 m2 ulatuses kogu katusekonstruktsioon ning paigaldada 10 050 m2 ulatuses katusele täiendav soojustuse kiht.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077%26t%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78532077&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/soome-kaitsevagi-ei-luba-krusensternil-ahvenamaa-sadamasse-soita?id=79322024">Soome kaitsevägi ei luba Krusensternil Ahvenamaa sadamasse sõita</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/soome-kaitsevagi-ei-luba-krusensternil-ahvenamaa-sadamasse-soita?id=79322024&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(99)</a><div class="article__date">28.08.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/soome-kaitsevagi-ei-luba-krusensternil-ahvenamaa-sadamasse-soita?id=79322024" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/xMnDDTXuYgc/krusenstern-merepaevad-79322292.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/soome-kaitsevagi-ei-luba-krusensternil-ahvenamaa-sadamasse-soita?id=79322024" class="headline__lead">Krusenstern (venepäraselt ka Kruzenštern) on neljamastiline parklaev, mis kuulub õppelaevana Kaliningradi kõrgemale mereinseneride koolile. Valminud on laev 1926. aastal Saksamaal Wesermündes J. C. Tecklenborgi laevatehases, esimese nimega Padua, kuid 1946. aastast oli ta NSV Liidu valduses ja kannab sellest alates ümbermaailmasõitja Adam Johann von Krusensterni (1770-1846) nime.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/soome-kaitsevagi-ei-luba-krusensternil-ahvenamaa-sadamasse-soita?id=79322024" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSoome+kaitsev%C3%A4gi+ei+luba+Krusensternil+Ahvenamaa+sadamasse+s%C3%B5ita%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79322024" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79322024%26t%3DSoome+kaitsev%C3%A4gi+ei+luba+Krusensternil+Ahvenamaa+sadamasse+s%C3%B5ita" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79322024&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-8435" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-8435",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632">Külm sõda 2.0: kuigi meile meeldiks pead liiva alla peita, on see tegelikult mürinal valla pääsenud</a></h1><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/rXCQq_N8H9Y/poiss-istub-volgogradis-katjusa-otsas-79348342.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" class="headline__lead">Vormiliselt kasutatakse terminit külm sõda selle ajaperioodi kohta, mis algas Trumani doktriinist 1947. aastal ja lõppes Varssavi pakti ja NSV Liidu kokkuvarisemisega aastail 1989-1991. Siis sai ajalugu otsa, nagu meil harjumuseks üht klassikut tsiteerida.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/kulm-soda-20-kuigi-meile-meeldiks-pead-liiva-alla-peita-on-see-tegelikult-murinal-valla-paasenud?id=79346632" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BClm+s%C3%B5da+2.0%3A+kuigi+meile+meeldiks+pead+liiva+alla+peita%2C+on+see+tegelikult+m%C3%BCrinal+valla+p%C3%A4%C3%A4senud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79346632" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79346632%26t%3DK%C3%BClm+s%C3%B5da+2.0%3A+kuigi+meile+meeldiks+pead+liiva+alla+peita%2C+on+see+tegelikult+m%C3%BCrinal+valla+p%C3%A4%C3%A4senud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79346632&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092">Tehisintellekt on oht? Ei, NASA hoopis panustab tugevalt selle arendusele</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/AbBoQ51ZOpQ/curiosity-foto-nasajpl-caltechmsss-79346344.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092" class="headline__lead">Kujutlege tähtedevahelist uurimislaeva, mis oskab endale ise sobiva orbiidi valida, oma parema äranägemise järgi pilte teha ning inimese sekkumiseta uurimissonde kaugete taevakehade pinnale saata. Või kujutlege lendu, mille käigus kosmoseaparaat end mööduva komeedi külge haagib ning taevast seirab, valides miljonite võimalike sihtmärkide seast välja kõige huvitavamad ilma, et Maa peal juhtimiskeskuses istuvad insenerid talle korraldusi jagama peaksid.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/tehisintellekt-on-oht-ei-nasa-hoopis-panustab-tugevalt-selle-arendusele?id=79346092" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTehisintellekt+on+oht%3F+Ei%2C+NASA+hoopis+panustab+tugevalt+selle+arendusele%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79346092" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79346092%26t%3DTehisintellekt+on+oht%3F+Ei%2C+NASA+hoopis+panustab+tugevalt+selle+arendusele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79346092&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-7492" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-7492",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794">F-11 Tiger: ameeriklaste hävitaja, mis tulistas ise ennast alla</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/dFxx-QHCWTQ/luhema-ninaga-ja-pikema-ninaga-f-11-havitajad-korvuti-79339358.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794" class="headline__lead">Grumman F-11 Tiger oli ülehelikiirusega hävitaja, mis võeti USA õhujõududes kasutusele aastal 1956. Paraku juba viis aastat hiljem võeti lennuk maha lennukikandjatelt, seejärel kasutati lennukeid veel õppelennukitena ja Blue Angelsi lennutrupi vigurlendudeks, kuni 1969. aastal lõplikult maha kanti. Valmis neid lennukeid kokku 200 tükki, veel enam kui 300 tellimust aga tühistati.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/f-11-tiger-ameeriklaste-havitaja-mis-tulistas-ise-ennast-alla?id=79338794" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DF-11+Tiger%3A+ameeriklaste+h%C3%A4vitaja%2C+mis+tulistas+ise+ennast+alla%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79338794" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79338794%26t%3DF-11+Tiger%3A+ameeriklaste+h%C3%A4vitaja%2C+mis+tulistas+ise+ennast+alla" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79338794&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898">Uus blogi kõigile, kes metsateemadega segadusse aetud</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/4dS_jS0KsBg/f27b2595b3b290abfe-78772208.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__lead">Elus juhtub huvitavaid kokkusattumusi. Reedeses, 30. juuni Postimehes ilmus Siiri Sisaski arvamuslugu, mille ta pühendab suures osas lindudele, kes tapeti metsaraiel tema maja taga. Kummaline, aga vastasin sellele arvamusloole tegelikult juba ette 25. juunil, kui postitasin oma blogisse loo varestest, kes on Eestimaa omavahel ära jaganud.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUus+blogi+k%C3%B5igile%2C+kes+metsateemadega+segadusse+aetud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78771898" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78771898%26t%3DUus+blogi+k%C3%B5igile%2C+kes+metsateemadega+segadusse+aetud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78771898&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kalale/eesti-kalastajate-selts-ei-toeta-ministeeriumi-ettepanekuid-parnu-ja-peipsi-ahvenate-osas?id=79346578">Eesti Kalastajate Selts ei toeta ministeeriumi ettepanekuid Pärnu ja Peipsi ahvenate osas</a></h1><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/kalale/eesti-kalastajate-selts-ei-toeta-ministeeriumi-ettepanekuid-parnu-ja-peipsi-ahvenate-osas?id=79346578" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/HjR_AsGRODg/parnu-lahe-kohad-79346668.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kalale/eesti-kalastajate-selts-ei-toeta-ministeeriumi-ettepanekuid-parnu-ja-peipsi-ahvenate-osas?id=79346578" class="headline__lead">Keskkonnaministeeriumi (KKM) eestvõttel peetud harrastuspüügi teemapäeval arutati harrastuspüügi arengukava, ajutisi püügikitsendusi ja harrastuskalapüügi tasu 2018. aastal, talvise jääaluse ahvenapüügi ning kohapüügi regulatsiooni Pärnu lahel.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kalale/eesti-kalastajate-selts-ei-toeta-ministeeriumi-ettepanekuid-parnu-ja-peipsi-ahvenate-osas?id=79346578" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+Kalastajate+Selts+ei+toeta+ministeeriumi+ettepanekuid+P%C3%A4rnu+ja+Peipsi+ahvenate+osas%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79346578" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79346578%26t%3DEesti+Kalastajate+Selts+ei+toeta+ministeeriumi+ettepanekuid+P%C3%A4rnu+ja+Peipsi+ahvenate+osas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79346578&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-6162" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-6162",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/freemovr-teadlased-ehitasid-laboriloomadele-virtuaalse-hologrammitoa?id=79339702">FreemoVR: teadlased ehitasid laboriloomadele virtuaalse hologrammitoa</a></h1><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/teadus/freemovr-teadlased-ehitasid-laboriloomadele-virtuaalse-hologrammitoa?id=79339702" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/ghvrEnfenfs/httpsstrawlaborgfreemovr-79339774.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/freemovr-teadlased-ehitasid-laboriloomadele-virtuaalse-hologrammitoa?id=79339702" class="headline__lead">Ulmesarja „Star Trek: the Next Generation“ fännid mäletavad holokambrit (ingl holodeck) — kosmoseajastu virtuaaltegelikkuse-areeni, milles oli võimalik matkida mis tahes keskkonda. Ehkki seal sai käia trenni tegemas, kasutas kosmoselaeva Enterprise ohvitserkond hologrammituba meelelahutuslikel eesmärkidel, näiteks looduses viibimise jäljendamiseks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/freemovr-teadlased-ehitasid-laboriloomadele-virtuaalse-hologrammitoa?id=79339702" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFreemoVR%3A+teadlased+ehitasid+laboriloomadele+virtuaalse+hologrammitoa%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79339702" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79339702%26t%3DFreemoVR%3A+teadlased+ehitasid+laboriloomadele+virtuaalse+hologrammitoa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79339702&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534">Kia Rio: olen ise väike... (ega ole uustulnukal ühtki nõrka kohta)</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/4r5RJozcb5E/whatcaree-79339654.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534" class="headline__lead">Möödunud sajandi viimasel aastal (ei, see ei olnud 1999, vaid 2000) automaailma sündinud Rio oli, nagu teisedki tollased Korea autod, üsna isikupäratu välimuse ja olemisega. Kuid 2016. aastal Pariisis esitletud neljanda põlvkonna Riot seob tolle eellasega vaid nimi.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/kia-rio-olen-ise-vaike-ega-ole-uustulnukal-uhtki-norka-kohta?id=79339534" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKia+Rio%3A+olen+ise+v%C3%A4ike...+%28ega+ole+uustulnukal+%C3%BChtki+n%C3%B5rka+kohta%29%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79339534" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79339534%26t%3DKia+Rio%3A+olen+ise+v%C3%A4ike...+%28ega+ole+uustulnukal+%C3%BChtki+n%C3%B5rka+kohta%29" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79339534&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-3271" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-3271",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://publik.delfi.ee/news/mitmesugust/huawei-p10-lite-muljetavaldav-nutikas-ja-voimas?id=78542267">Huawei P10 Lite – muljetavaldav, nutikas ja võimas</a></h1>
		</div>
		<a href="http://publik.delfi.ee/news/mitmesugust/huawei-p10-lite-muljetavaldav-nutikas-ja-voimas?id=78542267" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/-jrjHPtUYbs/86742593fa17d00bd1-78542613.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/mitmesugust/huawei-p10-lite-muljetavaldav-nutikas-ja-voimas?id=78542267" class="headline__lead">Veel mõnda aega tagasi tuli hea hinnaga nutitelefoni leidmiseks teha järeleandmisi. Tihtipeale on odavamad seadmed olnud vähem võimsad, kehvema ekraaniga või lühema akukestvusega. Praegu aga on see muutunud.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/mitmesugust/huawei-p10-lite-muljetavaldav-nutikas-ja-voimas?id=78542267" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHuawei+P10+Lite+%E2%80%93+muljetavaldav%2C+nutikas+ja+v%C3%B5imas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78542267" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78542267%26t%3DHuawei+P10+Lite+%E2%80%93+muljetavaldav%2C+nutikas+ja+v%C3%B5imas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78542267&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180">Kelle muna leiti Kukruse iidsest hauast?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">30.08.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/knWJmeV4M3A/a-kukruse-kalmistu-matus-muna-asukoht-on-tahistatud-punase-ringiga-b-l-79340264.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180" class="headline__lead">2009. aasta novembrikülmas Tallinn-Narva maantee ehitusel leidis kopajuht praeguseks kuulsaks saanud Kukruse matmispaiga. Rikkalike hauapanustega Kukruse memme üheks saladuslikuks hauapanuseks on ka hästi säilinud linnumuna. Tartu ülikooli ornitoloogid kutsuti appi pea 800 aastat vana linnumuna määrama.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/kelle-muna-leiti-kukruse-iidsest-hauast?id=79340180" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKelle+muna+leiti+Kukruse+iidsest+hauast%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79340180" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79340180%26t%3DKelle+muna+leiti+Kukruse+iidsest+hauast%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79340180&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://epl.delfi.ee/news/forte/sotimaal-avatakse-sajandi-suurehitis-2-7-km-pikkune-vantsild?id=79329080">Šotimaal avatakse sajandi suurehitis, 2,7 km pikkune vantsild</a></h1>&nbsp;<a href="http://epl.delfi.ee/news/forte/sotimaal-avatakse-sajandi-suurehitis-2-7-km-pikkune-vantsild?id=79329080&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">29.08.2017</div></div><a href="http://epl.delfi.ee/news/forte/sotimaal-avatakse-sajandi-suurehitis-2-7-km-pikkune-vantsild?id=79329080" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/tgoNlXID-G0/uue-vantsilla-ehitus-2016-aastal-79342554.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://epl.delfi.ee/news/forte/sotimaal-avatakse-sajandi-suurehitis-2-7-km-pikkune-vantsild?id=79329080" class="headline__lead">Šotimaa pani silla ehitamisse 1,46 miljardit eurot ehk rohkem, kui Eesti paneb Rail Balticusse.</a><div class="headline__bottom-links"><a href="http://epl.delfi.ee/news/forte/sotimaal-avatakse-sajandi-suurehitis-2-7-km-pikkune-vantsild?id=79329080" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C5%A0otimaal+avatakse+sajandi+suurehitis%2C+2%2C7+km+pikkune+vantsild%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79329080" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79329080%26t%3D%C5%A0otimaal+avatakse+sajandi+suurehitis%2C+2%2C7+km+pikkune+vantsild" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79329080&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-6026" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-6026",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160">GRAAFIK | Ähvardav trajektoor: selline oli tänase Põhja-Korea ballistilise raketi teekond üle Jaapani</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(127)</a><div class="article__date">29.08.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/ESQQ_ZPRHf4/d84b659a5913b872a9-79342536.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160" class="headline__lead">Nagu teame, tulistas peaaegu kogu maailmaga vaenujalal olev Põhja-Korea kohaliku aja järgi täna varahommikul üle Jaapani põhjaosa ballistilise raketi. Siinne graafik piltlikustab raketi pisut vähem kui veerand tunni pikkust teekonda Korea poolsaarelt Vaiksesse ookeani.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/graafik-ahvardav-trajektoor-selline-oli-tanase-pohja-korea-ballistilise-raketi-teekond-ule-jaapani?id=79342160" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGRAAFIK+%7C+%C3%84hvardav+trajektoor%3A+selline+oli+t%C3%A4nase+P%C3%B5hja-Korea+ballistilise+raketi+teekond+%C3%BCle+Jaapani%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79342160" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79342160%26t%3DGRAAFIK+%7C+%C3%84hvardav+trajektoor%3A+selline+oli+t%C3%A4nase+P%C3%B5hja-Korea+ballistilise+raketi+teekond+%C3%BCle+Jaapani" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79342160&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928">Need on viis parimat Hiina mobiiltelefoni</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/oEhjNX3NfIE/8522c596de1ba84633-78904136.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__lead">Euroopa on küll kuulus oma hea jalgpallitaseme poolest, küll aga ei saa me hiilata oma telefonitööstusega. Ainsaks suureks tegijaks võib pidada kümne aasta eest veel väga edukat Nokia ettevõttet. Jääme suuresti alla Ameerika Apple’ile ja Microsoftile, Korea Samsungile ja LG-le ning Jaapani Sonyle. Praegu võime aga julgesti öelda, et ülemaailmne mobiiltelefonide tehnoloogia on koondunud hoopis Hiinasse.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeed+on+viis+parimat+Hiina+mobiiltelefoni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78903928" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78903928%26t%3DNeed+on+viis+parimat+Hiina+mobiiltelefoni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78903928&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/miljonid-inimesed-pustihadas-googlei-inseneri-prohmakas-halvas-suure-osa-jaapani-internetist?id=79340616">Miljonid inimesed püstihädas: Google`i inseneri prohmakas halvas suure osa Jaapani internetist</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/miljonid-inimesed-pustihadas-googlei-inseneri-prohmakas-halvas-suure-osa-jaapani-internetist?id=79340616&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">29.08.2017</div></div><a href="http://forte.delfi.ee/news/digi/miljonid-inimesed-pustihadas-googlei-inseneri-prohmakas-halvas-suure-osa-jaapani-internetist?id=79340616" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/ChLXyJiQiOw/79fbf59a5726f33194-79341214.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/miljonid-inimesed-pustihadas-googlei-inseneri-prohmakas-halvas-suure-osa-jaapani-internetist?id=79340616" class="headline__lead">Keegi Google`i töötajaist sai eelmisel nädalal hakkama korraliku apsakaga. Ehkki viga korrigeeriti juba mõne minuti pärast, vältasid selle mõjud 127 miljoni elanikuga riigis siiski tunde. Paljud inimesed ja ettevõtted pidid leppima väga aeglase netiga või siis polnud neil seda üldse.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/miljonid-inimesed-pustihadas-googlei-inseneri-prohmakas-halvas-suure-osa-jaapani-internetist?id=79340616" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiljonid+inimesed+p%C3%BCstih%C3%A4das%3A+Google%60i+inseneri+prohmakas+halvas+suure+osa+Jaapani+internetist%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79340616" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79340616%26t%3DMiljonid+inimesed+p%C3%BCstih%C3%A4das%3A+Google%60i+inseneri+prohmakas+halvas+suure+osa+Jaapani+internetist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79340616&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-9658" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-2053903946-9658",
				mid: 450603,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:forte,position:pos_000&mkw=forte_militaaria,forte_79346632,forte_article,article_79346632,channel_forte,source_19914748&"></script></div>		<div id="delfi-adx-107720547-1752" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-107720547-1752",
				mid: 435609,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-2307" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-107720547-2307",
				mid: 435609,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-1026" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-107720547-1026",
				mid: 435609,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-9034" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-107720547-9034",
				mid: 435609,
				mkw: ["forte_militaaria","forte_79346632","forte_article","article_79346632","channel_forte","source_19914748"],
				mkv: {"channel":"forte"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_15600" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15600,1)</script><div class="dwidget" id="dwidget_16288" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16288,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script><div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79346632&url=%2Fnews%2Fmilitaaria%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1503666732"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1501490170"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieercrkfwdjaf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercrkfwdjaf',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
	setTimeout(function(){
		var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
			slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
		}
	}, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewhkpcmihyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewhkpcmihyk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'www.delfi.ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=www.delfi.ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/79346632';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Heiki Suurkask';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1503909640");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1503909640");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="breakingNewsModuleSponsor"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.breakingNewsModuleSponsor');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="breakingNewsModuleSponsor"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.breakingNewsModuleSponsor');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
