
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/a8cc0592d9a655c253-78399616.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="409" />

<meta property="og:title" content="Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas">

	
<meta property="og:url" content="http://www.delfi.ee/a/78399506">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Albaania diktaator Enver Hoxha kartis invasiooni nii väga, et lasi üle kodumaa ehitada tuhandeid punkreid. Sellele kulus nii palju raha, et Albaaniast sai Euroopa vaeseim riik.">
<meta property="article:published_time" content="1496206802">

			<meta property="article:tag" content="Albaania">
			<meta property="article:tag" content="betoon">
			<meta property="article:tag" content="Diktaator">
			<meta property="article:tag" content="punker">
	

				
	<meta name="description" content="Albaania diktaator Enver Hoxha kartis invasiooni nii väga, et lasi üle kodumaa ehitada tuhandeid punkreid. Sellele kulus nii palju raha, et Albaaniast sai Euroopa vaeseim riik. - DELFI" />

	<meta name="keywords" content="Albaania, betoon, Diktaator, punker">

<link rel="image_src" href="http://g4.nh.ee/images/pix/a8cc0592d9a655c253-78399616.jpg">

<link rel="canonical" href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=78399506">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78399506"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-05-31T08:00:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/militaaria"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1496222630">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1495702953">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiIzMDQwNjg4NSIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDUzMTEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJmb3J0ZSJ9LCJzaWciOiI0Zjk1ZjA2MjU2ZGNkN2VkMTMwYTQxY2UyNjU5ZTAxNiJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_militaaria","forte_78399506","forte_article","article_78399506","channel_forte","source_59910057"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]--></head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieeulgebuoqhk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulgebuoqhk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 31.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">11&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="31.05.2016" class="header-search__input">
							<input type="hidden" name="tod" value="31.05.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieexdmkbldmqx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexdmkbldmqx', {myMaster: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1496226065';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"forte"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>


	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieekdfeonjhgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdfeonjhgc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:29" />
<meta itemprop="datePublished" content="2017-05-31T08:00:02+0300" />
<meta itemprop="dateModified" content="2017-05-31T12:10:04+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78399506&url=%2Fnews%2Fmilitaaria%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">31.05.2017, 08:00</div><h1 itemprop="headline" class="article__title" data-parents="Sõjandus">Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas</h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(29)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Imeline Ajalugu</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">11</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78399506%26t%3DKuidas+paranoiline+diktaator+Albaania+punkritega+kattis+ja+sellega+riigi+laostas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+paranoiline+diktaator+Albaania+punkritega+kattis+ja+sellega+riigi+laostas%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78399506" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=78399506&url=%2Fnews%2Fmilitaaria%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78399506" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78399506&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x675/wAHGS4SByzc/a8cc0592d9a655c253-78399620.jpg" title="(Foto: Wikimedia Commons / Sietske2)" data-title="(Foto: Wikimedia Commons / Sietske2)" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/1000x654/IH6NzXJm_Nk/a8cc0592d9a655c253-78399614.jpg" alt="Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">(Foto: Wikimedia Commons / Sietske2)</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Albaania diktaator Enver Hoxha kartis invasiooni nii väga, et lasi üle kodumaa ehitada tuhandeid punkreid. Sellele kulus nii palju raha, et Albaaniast sai Euroopa vaeseim riik.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Lõuna-Albaanias asuva Gjiro­kasteri linnas kõlab häire. Tsemen­divabrikust väljuvad kiirustades sajad lihaselised töölised. Neil tuleb võimalikult kiiresti betoonpunkrisse ­varjule minna, vahendab <strong>ajakiri Imeline Ajalugu</strong>.</p><p>See on õppus ega ole keeruline, kuna kõik on seda palju kordi varemgi läbi ­teinud. Paar korda kuus kõlab üle terve Albaania häire, mille peale elanikud asjad käest viskavad ja arvututesse punkritesse kiirustavad.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeuedreinqas" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuedreinqas',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --></div><p>Vähesed albaanlased on päriselt hirmul, ent kusagil kõhusopis hiilib siiski midagi tõsisemat. Nimelt on kommunistlik partei aastakümneid hoiatanud, et vaenlased välismaal plaanivad Albaania vallutada.</p><p>Kuigi ajateenistusse kutsutakse igal aastal tuhandeid noori mehi, sellest ­väidetavalt ei piisa. Kokku on riigi pea­aegu kolmest miljonist inimesest umbes 800 000 ühel või teisel moel ­riigikaitses aktiivsed.</p><p>Näiteks peavad Gjirokasteri betooni­valu töölised lausa 17 korral aastas osalema sõjalisel õppusel. Kõige tipuks on nende töö sageli riigikaitsega seotud.</p><p>Nad kulutavad suure osa oma tööajast hiiglaslike betoonelementide valamiseks. Need on osa suurest kaitserajatiste ­süsteemist, mis peab tillukese Balkani riigi vallutamise võimatuks tegema.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
					<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/militaaria/diktaatori-paranoia-jaanuk-albaania-on-siiani-toeline-punkrite-riik?id=65809944">Diktaatori paranoia jäänuk: Albaania on siiani tõeline punkrite riik</a>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/diktaatori-paranoia-jaanuk-albaania-on-siiani-toeline-punkrite-riik?id=65809944&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a> <span class="article-related__date">12.03.2013</span></li>
				 					
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/militaaria/teise-maailmasoja-rangad-valikud-moni-riik-hakkas-vastu-moni-riik-ei-hakanud?id=77239910">Teise maailmasõja rängad valikud: mõni riik hakkas vastu, mõni riik ei hakanud</a>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/teise-maailmasoja-rangad-valikud-moni-riik-hakkas-vastu-moni-riik-ei-hakanud?id=77239910&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(155)</a> <span class="article-related__date">12.04.2017</span></li>
				 			</ul>
		</div>
	<p>Iga päev saabub Gjirokasteri linna ­hulgaliselt veokeid, et ­vedada betoonelemendid laiali üle maa. Selleks määratud kohtades seovad tööliste ­brigaadid elemendid omavahel punkriteks.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Kõige tavalisem on väike nn QZ-punker, milles on ruumi kahele inimesele. See on silindrikujuline, kolmemeetrise läbimõõduga ja laiade laskeavadega ­kuulipilduja jaoks.</p><p>Enamik punkreid asub rannikul ja ­piirialadel, aga paljud neist pannakse üles ka sisemaale, et kaitsta linnu, tehaseid ja põlde.</p><p>Kui 1980. aastate keskel püstitatakse ­viimane punker, on üle Albaania laiali vähemalt 173 000 halli kindlustist. See number on paljude albaanlaste arvates liiga väike ning nad usuvad, et kokku ­ehitati kuni 750 000 punkrit!</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="http://g3.nh.ee/images/pix/0230e592d9b276bb00-78399664.jpg" title="Diktaator Hoxha (Foto: Wikimedia Commons / Forrásjelölés Hasonló)" data-title="Diktaator Hoxha (Foto: Wikimedia Commons / Forrásjelölés Hasonló)" itemprop="contentUrl">


	<img src="http://g3.nh.ee/images/pix/0230e592d9b276bb00-78399664.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Diktaator Hoxha (Foto: Wikimedia Commons / Forrásjelölés Hasonló)</span>				</figcaption>
</figure><p><strong>Paranoilise mehe plaan</strong></p><p>Idee Albaania betoonpunkritega üle ­külvata tuli kõige kõrgemalt. See idanes Enver Hoxha peas, kes oli alates ­Teisest maailmasõjast riiki oma raudse käega juhtinud.</p><p>1939. aastal olid väikeriiki tunginud Itaalia väed.Hiljem tehti sellest Saksamaa protektoraat, enne kui Enver ­Hoxhal ja tema ­põrandaalusel armeel õnnestus riik ­„vabastada“. Albaania kuulutati ­sotsialistlikuks rahvavabariigiks.</p><p>Verised sündmused maailmasõja ajal panid Hoxha välismaailma kartma. ­Esmalt otsis ta kaitset ­Nõukogude Liidu liidrilt ­Jossif Stalinilt, keda ta imetles. ­</p><p>Pärast Stalini surma 1953. aastal hakkas Nõu­kogude Liidu uus juht Nikita Hruštšov ajama pehme­mat poliitikat, mida Hoxha aga aktsepteerida ei ­suutnud.</p><p>Lõhe kahe riigi vahel aina suurenes ja 1968. aastal ­taganes Albaania viimaks ­Varssavi paktist. Nüüd oli väike riik täielikult isoleeritud ja kõigist külgedest vaenlastest ümbritsetud.</p><p>Hoxha oli oma paranoias kindel, et nii kapita­list­likud riigid läänes kui ka kommunistlikud idas vaid ootavad parajat ­momenti, millal Albaaniat rünnata.</p><p>„Üksainus viga, ja meie vaenlased hammustavad meid nagu mürgimaod,“ oli ta kindel. Olukord nõudis tugevat kaitset ja palju punkreid.</p><p><strong>Oma riigis lõksus</strong></p><p>Punkriprototüübi arendamine kestis kaks aastat. Räägitakse, et Hoxha oli esitlusel peainsenerilt küsinud, kas punker peab vastu relvastatud rünnakule.</p><p>Peainsener vastas jaatavalt. Seepeale nõudis Hoxha, et insener pandaks punkrisse ja seda tulistataks. Katse oli ­ilmselt edukas, kuna kohe algas mass­toot­mine.</p><p>Kui punker oli püsti ­pandud, pidid selle eest hoolt kandma kohalikud. See­juures õpetati juba 12aastaseid ­Albaania poisse ja ­tüdrukuid riiki kaitsma. Häire korral pidid nad haarama relva ja mehitama ­lähima punkri.</p><p>Ajuloputav propaganda ja poliitiline koolitus olid igapäevased. Kui keegi oli režiimile vastu, siis riigi salapolitsei ­Sigurimi, mille palgal oli 200 000 töötajat, leidis ta tõenäoliselt üles.</p><p>Arhiividesse kogus Sigurimi raporteid iga kolmanda elaniku kohta. Peale selle pidid albaanlastel riigist põgenemist ­takistama traataed piki rannikut, elektritara piiril ja relvastatud valvurid.</p><p>Sellest hoolimata õnnes­tus see rohkem kui 13 000 inimesel. ­Sigurimi hukkas umbes 7000 inimest ja saatis veel 100 000 töö­laagritesse.</p><p><strong>„Me oleme õigel teel!“</strong></p><p>Diktaatori paranoiline kaitseplaan viis riigi pankroti veerele. Tuhandetele punkritele kulus 10 protsenti Albaania riigieelarvest – ja peaaegu kogu betooni­toodang.</p><p>Hoxha all oli Albaania Euroopa ­vaeseim riik, kus elanikud teenisid keskmiselt 15 USA dollarit kuus ja pidid tunde järjekorras seisma, et toiduaineid osta. Kuid propaganda sõnul pidid inimesed selliseid ohvreid oma riigi nimel taluma.</p><p>„Kui vaenlane ründab, siis tähendab see, et me oleme õigel teel,“ ütles Hoxha.</p><p>Tema valitsusajal ei püüdnud keegi Albaaniasse tungida. Hoxha suri 11. aprillil 1985. Peagi pärast seda ­lõppes ka punkrite ehitamine.</p><p><strong>Punkrist burgeribaariks</strong></p><p>Kuigi paljud Albaania betoon­punkritest on viimastel aastatel lammutatud, seisab suurem osa neist puutumatuna. Vaiksed ja hallid külma sõja monumendid mee­nutavad elanikele vaesust ja defitsiiti, kuid paljud albaanlased püüavad neid ­mingil otstarbekal viisil kasutada. ­</p><p>Väikesed punkrid muudetakse ­jäätisekohvikuteks, samas aga on mõni suurem kohandatud burgeribaariks, hosteliks või hotelli­toaks.</p><p>Enver Hoxha personaalsest ­luksuspunkrist pealinnas Tiranas on tehtud muuseum, et kõik võiksid näha diktaatori pehmet voodit või kuulata valitsuse kunagises nõu­pidamissaalis kontserti.</p><p><em>Artikkel ilmus esimest korda Imelise Ajaloo 2017. aasta mainumbris. <a href="http://www.imelineajalugu.ee/tellimine" target="_blank"><strong>Telli ajakiri siit</strong></a>!</em></p><p>***</p><p><strong>Albaania: 1967-1985</strong></p><p>Albaaniat asus pärast Teist maailmasõda juhtima veendunud ­kom­mu­nist Enver Hoxha, kellest sai peagi ka diktaator.</p><p>Ta oli naaberriikide suhtes nii umbusklik, et eraldas Albaania välismaailmast ja ehitas invasiooni ennetamiseks sadu tuhandeid punkreid.</p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeudkekxsmpq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeudkekxsmpq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F78399506&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas" data-url="http://forte.delfi.ee/a/78399506" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/78399506" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right" style="margin-bottom:10px;">
					<a target="_blank" href="http://imelineajalugu.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file59910099_imeline-ajalugu.png" alt="Imeline Ajalugu" border="0" width="300" height="113">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/auto/albaania-politsei-kihutab-valjakutsetele-edaspidi-elektriautodega-aga?id=75865203" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/7FnANNgogAk/acceleristacom-75865391.jpg" alt="Albaania politsei kihutab väljakutsetele edaspidi elektriautodega, aga…"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/auto/albaania-politsei-kihutab-valjakutsetele-edaspidi-elektriautodega-aga?id=75865203">Albaania politsei kihutab väljakutsetele edaspidi elektriautodega, aga…</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/albaania-politsei-kihutab-valjakutsetele-edaspidi-elektriautodega-aga?id=75865203&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/sojapogenik-tahab-tagasi-koju-1999-aasta-kosovo-albaanlaste-naide?id=72429051" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/BNVSMqcGsLY/sojapogenikku-liikuma-panev-joud-on-soov-ellu-jaada-72430593.jpg" alt="Sõjapõgenik tahab tagasi koju: 1999. aasta Kosovo albaanlaste näide"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/sojapogenik-tahab-tagasi-koju-1999-aasta-kosovo-albaanlaste-naide?id=72429051">Sõjapõgenik tahab tagasi koju: 1999. aasta Kosovo albaanlaste näide</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/albaania-fenomen-president-on-alati-parlamendis-leitud-ja-23-polnud-algul-mingi-probleem?id=75720849" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/eqSD-FMCaFQ/albaania-lipp-75722981.jpg" alt="Albaania fenomen: president on alati parlamendis leitud ja 2/3 polnud algul mingi probleem"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/albaania-fenomen-president-on-alati-parlamendis-leitud-ja-23-polnud-algul-mingi-probleem?id=75720849">Albaania fenomen: president on alati parlamendis leitud ja 2/3 polnud algul mingi probleem</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/albaania-fenomen-president-on-alati-parlamendis-leitud-ja-23-polnud-algul-mingi-probleem?id=75720849&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/kolm-vooru-farssi-kaks-vooru-valimisi-mis-juhtub-kui-presidendi-valik-liiga-raskeks-tehakse?id=75453553" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/NOQOSTEDSx0/valimisprotseduurid-riigikogus-75456147.jpg" alt="Valimisprotseduurid Riigikogus"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/kolm-vooru-farssi-kaks-vooru-valimisi-mis-juhtub-kui-presidendi-valik-liiga-raskeks-tehakse?id=75453553">Kolm vooru farssi, kaks vooru valimisi: Mis juhtub kui presidendi valik liiga raskeks tehakse</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/kolm-vooru-farssi-kaks-vooru-valimisi-mis-juhtub-kui-presidendi-valik-liiga-raskeks-tehakse?id=75453553&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78399506" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/albaania">Albaania</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/betoon">betoon</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/diktaator">Diktaator</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/punker">punker</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(9)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(20)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="9">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78399506" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78399506" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeohcojpkhts" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohcojpkhts',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506">Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(29)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/3t814XAfQfw/a8cc0592d9a655c253-78399614.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" class="headline__lead">Albaania diktaator Enver Hoxha kartis invasiooni nii väga, et lasi üle kodumaa ehitada tuhandeid punkreid. Sellele kulus nii palju raha, et Albaaniast sai Euroopa vaeseim riik.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+paranoiline+diktaator+Albaania+punkritega+kattis+ja+sellega+riigi+laostas%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78399506" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78399506%26t%3DKuidas+paranoiline+diktaator+Albaania+punkritega+kattis+ja+sellega+riigi+laostas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78399506&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/maailma-suurim-optiline-teleskoop-e-elt-pannakse-pusti-tsiilis?id=78406874">Maailma suurim optiline teleskoop E-ELT pannakse püsti Tšiilis</a></h1><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/maailma-suurim-optiline-teleskoop-e-elt-pannakse-pusti-tsiilis?id=78406874" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/PpfDU7mZ26E/astronomynowcom-78407238.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/maailma-suurim-optiline-teleskoop-e-elt-pannakse-pusti-tsiilis?id=78406874" class="headline__lead">Viimaks ometi on alanud Euroopa eriti suure teleskoobi E-ELT (ingl European Extremely Large Telescope) ehitustööd. Ülemöödunud nädalal pandi pidulikult paika teadusrajatise nurgakivi. Euroopa lõunaobservatooriumi ESO juhatusel Tšiilisse Atacama kõrbesse 3046 meetri kõrguse Cerro Armazonesi nimelise mäe tippu kerkiv E-ELT peaks valmimise ajaks olema kõige suurem optiline ja infrapuna-teleskoop maailmas.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/maailma-suurim-optiline-teleskoop-e-elt-pannakse-pusti-tsiilis?id=78406874" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMaailma+suurim+optiline+teleskoop+E-ELT+pannakse+p%C3%BCsti+T%C5%A1iilis%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78406874" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78406874%26t%3DMaailma+suurim+optiline+teleskoop+E-ELT+pannakse+p%C3%BCsti+T%C5%A1iilis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78406874&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376">Mis toimub? Boschi saamatus lõi mitmes BMW tehases töögraafiku segi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/KlMs2eALOjM/acceleristacom-78406536.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376" class="headline__lead">BMW Saksamaa, Hiina ja Lõuna-Aafrika tehased on juba mõnda aega vaevelnud autoosade puuduse käes. Bosch on tarnetähtaegadest üle läinud ja see omakorda mõjutab mitme mudeli tootmist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMis+toimub%3F+Boschi+saamatus+l%C3%B5i+mitmes+BMW+tehases+t%C3%B6%C3%B6graafiku+segi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78406376" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78406376%26t%3DMis+toimub%3F+Boschi+saamatus+l%C3%B5i+mitmes+BMW+tehases+t%C3%B6%C3%B6graafiku+segi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78406376&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/sinu-trumbid-sojas-hakkeritega?id=77999644">Sinu trumbid sõjas häkkeritega</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/uudised/sinu-trumbid-sojas-hakkeritega?id=77999644" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/s5yRALz1lUI/fce7458ff21a47f968-77999816.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/sinu-trumbid-sojas-hakkeritega?id=77999644" class="headline__lead">Isegi kui oled nii julge, et kasutad selle loo lugemiseks piraattarkvaraga arvutit, võiksid korrakski mõelda oma paroolide ja isikuandmete turvalisusele, kui mitte sellele, et su armas arvuti võib saada relvaks üleilmses kübersõjas.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/sinu-trumbid-sojas-hakkeritega?id=77999644" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSinu+trumbid+s%C3%B5jas+h%C3%A4kkeritega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77999644" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77999644%26t%3DSinu+trumbid+s%C3%B5jas+h%C3%A4kkeritega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77999644&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524">Eestlased on mererahvas: veesõidukeid lisandub, mis mühiseb!</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/R5o6dgFzdS4/69446592e833faa324-78407724.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524" class="headline__lead">Statistika: eestlased ostsid viimase aastaga ümmarguselt 1400 uut veesõidukit.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEestlased+on+mererahvas%3A+vees%C3%B5idukeid+lisandub%2C+mis+m%C3%BChiseb%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78407524" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78407524%26t%3DEestlased+on+mererahvas%3A+vees%C3%B5idukeid+lisandub%2C+mis+m%C3%BChiseb%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78407524&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082">Kuidas liiga keeruline tualett Natsi-Saksa allveelaeva põhja ajas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/W3VePGUQ1ok/0ff89592da168b73dd-78400210.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082" class="headline__lead">Teises maailmasõjas läks üks Saksamaa allveelaev põhja tualeti vääritikasutamise tõttu.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+liiga+keeruline+tualett+Natsi-Saksa+allveelaeva+p%C3%B5hja+ajas%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78400082" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78400082%26t%3DKuidas+liiga+keeruline+tualett+Natsi-Saksa+allveelaeva+p%C3%B5hja+ajas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78400082&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680">Kui palju maksab looduskatastroof? Rahetorm Colorados lasi välja arvutada</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/XeYIMW47NVI/b16d8592d9e8d7ff20-78399974.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680" class="headline__lead">8. mail Denverit tabanud rahetorm kujunes USA Colorado osariigi ajaloo kulukaimaks loodusõnnetuseks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+palju+maksab+looduskatastroof%3F+Rahetorm+Colorados+lasi+v%C3%A4lja+arvutada%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78399680" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78399680%26t%3DKui+palju+maksab+looduskatastroof%3F+Rahetorm+Colorados+lasi+v%C3%A4lja+arvutada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78399680&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/turundus/probleem-eesti-ettevotted-saavutavad-reklaamidega-soovimatuid-tulemusi?id=78137434">Probleem: Eesti ettevõtted saavutavad reklaamidega soovimatuid tulemusi</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/turundus/probleem-eesti-ettevotted-saavutavad-reklaamidega-soovimatuid-tulemusi?id=78137434" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/MrF9YgNY6PI/9a8615910111e9c5f1-78137460.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/turundus/probleem-eesti-ettevotted-saavutavad-reklaamidega-soovimatuid-tulemusi?id=78137434" class="headline__lead">On vähemasti üks valdkond, milles jääb Eesti ettevõtlus Lääne konkurentidest maha 10-20 aastat. Nimelt ei tea tüüpiline Eesti ettevõte kümnete tuhandete eurode eest tele- veebi- või tänavareklaami kampaaniaid läbi viies, kas ja kuidas see tegelikult kliente mõjutab. Harvad ei ole juhtumid, kus saavutatakse soovituga sootuks vastupidiseid tulemusi.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/turundus/probleem-eesti-ettevotted-saavutavad-reklaamidega-soovimatuid-tulemusi?id=78137434" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DProbleem%3A+Eesti+ettev%C3%B5tted+saavutavad+reklaamidega+soovimatuid+tulemusi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78137434" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78137434%26t%3DProbleem%3A+Eesti+ettev%C3%B5tted+saavutavad+reklaamidega+soovimatuid+tulemusi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78137434&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/pihustatav-puuteplaat-kuidas-muuta-iga-tasane-pind-puutetundlikuks?id=78406048">Pihustatav puuteplaat? Kuidas muuta iga tasane pind puutetundlikuks</a></h1><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/pihustatav-puuteplaat-kuidas-muuta-iga-tasane-pind-puutetundlikuks?id=78406048" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/b6jEoZtH52c/foto-carnegie-melloni-ulikool-78406164.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/pihustatav-puuteplaat-kuidas-muuta-iga-tasane-pind-puutetundlikuks?id=78406048" class="headline__lead">Värske uurimus annab mõista, et teadlased suudavad ainuüksi aerosoolvärvipurgi abiga muuta suvalise kuju või suurusega lameda pinna — hoone seina, mööblieseme või kas või muusikalise instrumendi — puutetundlikuks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/pihustatav-puuteplaat-kuidas-muuta-iga-tasane-pind-puutetundlikuks?id=78406048" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPihustatav+puuteplaat%3F+Kuidas+muuta+iga+tasane+pind+puutetundlikuks%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78406048" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78406048%26t%3DPihustatav+puuteplaat%3F+Kuidas+muuta+iga+tasane+pind+puutetundlikuks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78406048&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844">Ruuter kui must auk, arvuti kui krediitkaart, karm mängumonitor: leiud tehnoloogiamessilt Computex 2017</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/Uk-0Eal7VKg/67cc1592e5ac17a4db-78405178.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844" class="headline__lead">Computex on Taiwanis Taipeis peetav suur tehnoloogiamess, mis toimub kord aastas, tänavu 30. maist kuni 3. juunini. Forte tutvustab lahedaid vidinaid, mida seal tänavu näha saab.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRuuter+kui+must+auk%2C+arvuti+kui+krediitkaart%2C+karm+m%C3%A4ngumonitor%3A+leiud+tehnoloogiamessilt+Computex+2017%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78404844" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78404844%26t%3DRuuter+kui+must+auk%2C+arvuti+kui+krediitkaart%2C+karm+m%C3%A4ngumonitor%3A+leiud+tehnoloogiamessilt+Computex+2017" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78404844&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/video-oravakuningas-ehk-neli-oravat-jai-uksteise-kulge-kinni?id=78378464">VIDEO: "Oravakuningas" ehk neli oravat jäi üksteise külge kinni</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/video-oravakuningas-ehk-neli-oravat-jai-uksteise-kulge-kinni?id=78378464&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">30.05.2017</div></div><a href="http://forte.delfi.ee/news/maa/video-oravakuningas-ehk-neli-oravat-jai-uksteise-kulge-kinni?id=78378464" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/dWfKe__YpL4/ekraanitommis-videost-78379114.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/video-oravakuningas-ehk-neli-oravat-jai-uksteise-kulge-kinni?id=78378464" class="headline__lead">Tavaliselt teatakse nn "rotikuningaid," mis ei tähista mitte valitsejat, kelle sõna kõik rotid kuulaksid, vaid looduslikku lõksu, millesse mitu rotti kinni jäävad ja lõpptulemusena hukkuvad. On teada isegi juhtumeid, kus ligemale 30 rotti on üksteise külge saba pidi kinni jäänud ja seejärel piinarikast surma kogenud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/video-oravakuningas-ehk-neli-oravat-jai-uksteise-kulge-kinni?id=78378464" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+%22Oravakuningas%22+ehk+neli+oravat+j%C3%A4i+%C3%BCksteise+k%C3%BClge+kinni%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78378464" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78378464%26t%3DVIDEO%3A+%22Oravakuningas%22+ehk+neli+oravat+j%C3%A4i+%C3%BCksteise+k%C3%BClge+kinni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78378464&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/kodukindlustus/video-teeme-loket-ohutult?id=78099640">VIDEO: teeme lõket ohutult!</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/kodukindlustus/video-teeme-loket-ohutult?id=78099640" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/uZuRhvmLChY/6jpg-78099706.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/kodukindlustus/video-teeme-loket-ohutult?id=78099640" class="headline__lead">Kauaoodatud päikesepaistelised ilmad on kohale jõudnud. Nüüd on hea võimalus veeta aega värskes õhus ja korrastada hoovi või aiamaad. Kui plaanid lõket teha, vaata videost, milliseid ohutusnõudeid tuleb järgida.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/kodukindlustus/video-teeme-loket-ohutult?id=78099640" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+teeme+l%C3%B5ket+ohutult%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78099640" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78099640%26t%3DVIDEO%3A+teeme+l%C3%B5ket+ohutult%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78099640&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/maailma-suurim-optiline-teleskoop-e-elt-pannakse-pusti-tsiilis?id=78406874">Maailma suurim optiline teleskoop E-ELT pannakse püsti Tšiilis</a></h1><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/maailma-suurim-optiline-teleskoop-e-elt-pannakse-pusti-tsiilis?id=78406874" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/PpfDU7mZ26E/astronomynowcom-78407238.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/maailma-suurim-optiline-teleskoop-e-elt-pannakse-pusti-tsiilis?id=78406874" class="headline__lead">Viimaks ometi on alanud Euroopa eriti suure teleskoobi E-ELT (ingl European Extremely Large Telescope) ehitustööd. Ülemöödunud nädalal pandi pidulikult paika teadusrajatise nurgakivi. Euroopa lõunaobservatooriumi ESO juhatusel Tšiilisse Atacama kõrbesse 3046 meetri kõrguse Cerro Armazonesi nimelise mäe tippu kerkiv E-ELT peaks valmimise ajaks olema kõige suurem optiline ja infrapuna-teleskoop maailmas.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/maailma-suurim-optiline-teleskoop-e-elt-pannakse-pusti-tsiilis?id=78406874" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMaailma+suurim+optiline+teleskoop+E-ELT+pannakse+p%C3%BCsti+T%C5%A1iilis%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78406874" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78406874%26t%3DMaailma+suurim+optiline+teleskoop+E-ELT+pannakse+p%C3%BCsti+T%C5%A1iilis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78406874&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376">Mis toimub? Boschi saamatus lõi mitmes BMW tehases töögraafiku segi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/KlMs2eALOjM/acceleristacom-78406536.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376" class="headline__lead">BMW Saksamaa, Hiina ja Lõuna-Aafrika tehased on juba mõnda aega vaevelnud autoosade puuduse käes. Bosch on tarnetähtaegadest üle läinud ja see omakorda mõjutab mitme mudeli tootmist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/mis-toimub-boschi-saamatus-loi-mitmes-bmw-tehases-toograafiku-segi?id=78406376" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMis+toimub%3F+Boschi+saamatus+l%C3%B5i+mitmes+BMW+tehases+t%C3%B6%C3%B6graafiku+segi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78406376" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78406376%26t%3DMis+toimub%3F+Boschi+saamatus+l%C3%B5i+mitmes+BMW+tehases+t%C3%B6%C3%B6graafiku+segi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78406376&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524">Eestlased on mererahvas: veesõidukeid lisandub, mis mühiseb!</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/R5o6dgFzdS4/69446592e833faa324-78407724.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524" class="headline__lead">Statistika: eestlased ostsid viimase aastaga ümmarguselt 1400 uut veesõidukit.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/eestlased-on-mererahvas-veesoidukeid-lisandub-mis-muhiseb?id=78407524" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEestlased+on+mererahvas%3A+vees%C3%B5idukeid+lisandub%2C+mis+m%C3%BChiseb%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78407524" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78407524%26t%3DEestlased+on+mererahvas%3A+vees%C3%B5idukeid+lisandub%2C+mis+m%C3%BChiseb%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78407524&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/vaata-need-12-tulevikueriala-tagavad-kindla-karjaari?id=77988804">Vaata, need 12 tulevikueriala tagavad kindla karjääri</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/vaata-need-12-tulevikueriala-tagavad-kindla-karjaari?id=77988804" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/jtIbnAbhvts/db03858fdf0ba905a4-77988914.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/vaata-need-12-tulevikueriala-tagavad-kindla-karjaari?id=77988804" class="headline__lead">Millest lähtuda erialavalikul? Abituriendid peavad langetama keeruka otsuse ja valima eriala, mis tagab neile kindla karjääri ka aastate pärast. Tallinna tehnikaülikool toob välja 12 eriala, mis kindlustavad kiiresti muutuvas maailmas ülikoolilõpetajale parimad tulevikuväljavaated.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/vaata-need-12-tulevikueriala-tagavad-kindla-karjaari?id=77988804" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaata%2C+need+12+tulevikueriala+tagavad+kindla+karj%C3%A4%C3%A4ri%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77988804" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77988804%26t%3DVaata%2C+need+12+tulevikueriala+tagavad+kindla+karj%C3%A4%C3%A4ri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77988804&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/pihustatav-puuteplaat-kuidas-muuta-iga-tasane-pind-puutetundlikuks?id=78406048">Pihustatav puuteplaat? Kuidas muuta iga tasane pind puutetundlikuks</a></h1><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/pihustatav-puuteplaat-kuidas-muuta-iga-tasane-pind-puutetundlikuks?id=78406048" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/b6jEoZtH52c/foto-carnegie-melloni-ulikool-78406164.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/pihustatav-puuteplaat-kuidas-muuta-iga-tasane-pind-puutetundlikuks?id=78406048" class="headline__lead">Värske uurimus annab mõista, et teadlased suudavad ainuüksi aerosoolvärvipurgi abiga muuta suvalise kuju või suurusega lameda pinna — hoone seina, mööblieseme või kas või muusikalise instrumendi — puutetundlikuks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/pihustatav-puuteplaat-kuidas-muuta-iga-tasane-pind-puutetundlikuks?id=78406048" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPihustatav+puuteplaat%3F+Kuidas+muuta+iga+tasane+pind+puutetundlikuks%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78406048" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78406048%26t%3DPihustatav+puuteplaat%3F+Kuidas+muuta+iga+tasane+pind+puutetundlikuks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78406048&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082">Kuidas liiga keeruline tualett Natsi-Saksa allveelaeva põhja ajas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/W3VePGUQ1ok/0ff89592da168b73dd-78400210.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082" class="headline__lead">Teises maailmasõjas läks üks Saksamaa allveelaev põhja tualeti vääritikasutamise tõttu.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/kuidas-liiga-keeruline-tualett-natsi-saksa-allveelaeva-pohja-ajas?id=78400082" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+liiga+keeruline+tualett+Natsi-Saksa+allveelaeva+p%C3%B5hja+ajas%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78400082" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78400082%26t%3DKuidas+liiga+keeruline+tualett+Natsi-Saksa+allveelaeva+p%C3%B5hja+ajas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78400082&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680">Kui palju maksab looduskatastroof? Rahetorm Colorados lasi välja arvutada</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/XeYIMW47NVI/b16d8592d9e8d7ff20-78399974.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680" class="headline__lead">8. mail Denverit tabanud rahetorm kujunes USA Colorado osariigi ajaloo kulukaimaks loodusõnnetuseks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/kui-palju-maksab-looduskatastroof-rahetorm-colorados-lasi-valja-arvutada?id=78399680" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+palju+maksab+looduskatastroof%3F+Rahetorm+Colorados+lasi+v%C3%A4lja+arvutada%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78399680" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78399680%26t%3DKui+palju+maksab+looduskatastroof%3F+Rahetorm+Colorados+lasi+v%C3%A4lja+arvutada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78399680&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/nutikaseestlane/araspidine-siseviimistlus-laminaat-seina?id=77960418">Äraspidine siseviimistlus — laminaat seina</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/nutikaseestlane/araspidine-siseviimistlus-laminaat-seina?id=77960418" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/GSBVgb0G0Dw/0269158f9da57bc555-77960454.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/nutikaseestlane/araspidine-siseviimistlus-laminaat-seina?id=77960418" class="headline__lead">Vastupidava materjalina tuntud laminaati kohtab Eesti kodudes sageli. Selleks on palju põhjuseid – lai valik puiduimitatsioone ja värve, soodne hind, lihtne paigaldus ning juba nimetatud vastupidavus. Kui peres on näiteks kassid, koerad, siis püsib laminaat teistest põrandamaterjalidest kauem värskena. Jah, laminaat on populaarne põrandamaterjal, aga K-rauta Haabersti kaupluse vanem-müügikonsultant Karita Kolk soovitab kasutada laminaati ka seinas või laes.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/nutikaseestlane/araspidine-siseviimistlus-laminaat-seina?id=77960418" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84raspidine+siseviimistlus+%E2%80%94+laminaat+seina%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77960418" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77960418%26t%3D%C3%84raspidine+siseviimistlus+%E2%80%94+laminaat+seina" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77960418&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844">Ruuter kui must auk, arvuti kui krediitkaart, karm mängumonitor: leiud tehnoloogiamessilt Computex 2017</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/Uk-0Eal7VKg/67cc1592e5ac17a4db-78405178.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844" class="headline__lead">Computex on Taiwanis Taipeis peetav suur tehnoloogiamess, mis toimub kord aastas, tänavu 30. maist kuni 3. juunini. Forte tutvustab lahedaid vidinaid, mida seal tänavu näha saab.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/ruuter-kui-must-auk-arvuti-kui-krediitkaart-karm-mangumonitor-leiud-tehnoloogiamessilt-computex-2017?id=78404844" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRuuter+kui+must+auk%2C+arvuti+kui+krediitkaart%2C+karm+m%C3%A4ngumonitor%3A+leiud+tehnoloogiamessilt+Computex+2017%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78404844" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78404844%26t%3DRuuter+kui+must+auk%2C+arvuti+kui+krediitkaart%2C+karm+m%C3%A4ngumonitor%3A+leiud+tehnoloogiamessilt+Computex+2017" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78404844&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506">Kuidas paranoiline diktaator Albaania punkritega kattis ja sellega riigi laostas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(29)</a><div class="article__date">31.05.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/3t814XAfQfw/a8cc0592d9a655c253-78399614.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" class="headline__lead">Albaania diktaator Enver Hoxha kartis invasiooni nii väga, et lasi üle kodumaa ehitada tuhandeid punkreid. Sellele kulus nii palju raha, et Albaaniast sai Euroopa vaeseim riik.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/kuidas-paranoiline-diktaator-albaania-punkritega-kattis-ja-sellega-riigi-laostas?id=78399506" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+paranoiline+diktaator+Albaania+punkritega+kattis+ja+sellega+riigi+laostas%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78399506" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78399506%26t%3DKuidas+paranoiline+diktaator+Albaania+punkritega+kattis+ja+sellega+riigi+laostas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78399506&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/nokia-uued-nutitelefonid-3-5-ja-6-jouavad-peagi-laiemalt-muugile?id=78399256">Nokia uued nutitelefonid 3, 5 ja 6 jõuavad peagi laiemalt müügile</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/nokia-uued-nutitelefonid-3-5-ja-6-jouavad-peagi-laiemalt-muugile?id=78399256&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">30.05.2017</div></div><a href="http://forte.delfi.ee/news/digi/nokia-uued-nutitelefonid-3-5-ja-6-jouavad-peagi-laiemalt-muugile?id=78399256" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/tnA3PMEvkmo/5bfdf592d972ad43cb-78399416.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/nokia-uued-nutitelefonid-3-5-ja-6-jouavad-peagi-laiemalt-muugile?id=78399256" class="headline__lead">Nokia nostalgiatelefon 3310 jõudis äsja müügile, kuigi Eestisse saatmiseks esimese hooga kaupa ei jätkunud. Küll aga võime endid rõõmustada teise Nokia-uudisega.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/nokia-uued-nutitelefonid-3-5-ja-6-jouavad-peagi-laiemalt-muugile?id=78399256" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNokia+uued+nutitelefonid+3%2C+5+ja+6+j%C3%B5uavad+peagi+laiemalt+m%C3%BC%C3%BCgile%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78399256" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78399256%26t%3DNokia+uued+nutitelefonid+3%2C+5+ja+6+j%C3%B5uavad+peagi+laiemalt+m%C3%BC%C3%BCgile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78399256&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-ravida-kodus-soolatuukaid?id=78192754">Kuidas ravida kodus soolatüükaid?</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-ravida-kodus-soolatuukaid?id=78192754" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/xK_QVYELm7M/fd958591590624f251-78192818.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-ravida-kodus-soolatuukaid?id=78192754" class="headline__lead">Soolatüügas on üks äärmiselt tüütu „tegelane“. Ta tuleb luba küsimata, leiab endale mõnusa pesa ja kui sa talle kohe tähelepanu ei pööra, siis seab ta end üsna mõnusalt sisse, tekitades sulle oma kohalolekuga ebamugavust ja valu. Kuidas on kõige lihtsam soolatüükast vabaneda?</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-ravida-kodus-soolatuukaid?id=78192754" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+ravida+kodus+soolat%C3%BC%C3%BCkaid%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78192754" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78192754%26t%3DKuidas+ravida+kodus+soolat%C3%BC%C3%BCkaid%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78192754&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/kuidas-moista-tervist?id=78394818">Kuidas mõista tervist?</a></h1><div class="article__date">30.05.2017</div></div><a href="http://forte.delfi.ee/news/teadus/kuidas-moista-tervist?id=78394818" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/2NsLokskWCQ/2e6fa592d6119064bd-78394892.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/kuidas-moista-tervist?id=78394818" class="headline__lead">Tallinna ülikooli kultuuriajaloo professor Marek Tamm võtab pisut ootamatult sõna tervise teemal ehk räägib, kuidas mõista ja mõtestada tervist. Tänapäeval võib sõnaga „tervis“ seostada näiteks sõna „terviklikkus“.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/kuidas-moista-tervist?id=78394818" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+m%C3%B5ista+tervist%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78394818" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78394818%26t%3DKuidas+m%C3%B5ista+tervist%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78394818&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieekmehlvrkhm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekmehlvrkhm',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexmlnoslpgh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexmlnoslpgh',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeuncecqfuxc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuncecqfuxc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieemadqejdhvi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemadqejdhvi',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<table width=250 border=0 cellspacing=0 cellpadding=0 style="padding-bottom: 10px;">
<tr>
  <td><div class="dbh">Vaata ja kliki</div></td>
</tr>

<tr>
	<td align="center">
	</td>
</tr>
</table>
<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_11863" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11863,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/the-brothers-lionheart"><img src="http://g1.nh.ee/wd/x/5843/r/6bb84ab753d47875c1160fc963397459.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/the-brothers-lionheart">Vennad Lõvisüdamed</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/the-brothers-lionheart">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78399506&url=%2Fnews%2Fmilitaaria%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1496222371"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1494335319"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieercrkfwdjaf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercrkfwdjaf',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
	setTimeout(function(){
		var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
			slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
		}
	}, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewhkpcmihyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewhkpcmihyk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/78399506';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1496136950"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div class="ads1000x100"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ads1000x100');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		//$('#sso-holder #delfiid')[0].click();
		dcdb.sso.urlparams.s = 'general';
		dcdb.sso.doLogin({reurl:""});
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
