
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Kuidas suurlinn San Francisco elas üle ulatusliku elektrikatkestuse
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/wwwinversecom-77999792.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kuidas suurlinn San Francisco elas üle ulatusliku elektrikatkestuse">

	
<meta property="og:url" content="http://www.delfi.ee/a/77988810">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Suur osa San Francisco linnast elas eelmisel reedel üle ulatusliku elektrikatkestuse. Tegemist on aga linnaga, mis asub teatavasti Silicon Valley otseses naabruses, ja kus tõesti kogu elu &quot;siriseb, klikib ja ühendub,&quot; nagu märgib ajakiri Wired.">
<meta property="article:published_time" content="1493117101">

			<meta property="article:tag" content="blackout">
			<meta property="article:tag" content="elektrikatkestus">
			<meta property="article:tag" content="Los Angeles">
			<meta property="article:tag" content="New York">
			<meta property="article:tag" content="San Francisco">
			<meta property="article:tag" content="Silicon Valley">
	

				
	<meta name="description" content="Suur osa San Francisco linnast elas eelmisel reedel üle ulatusliku elektrikatkestuse. Tegemist on aga linnaga, mis asub teatavasti Silicon Valley otseses naabruses, ja kus tõesti kogu elu &quot;siriseb, klikib ja ühendub,&quot; nagu märgib ajakiri Wired. - DELFI" />

	<meta name="keywords" content="blackout, elektrikatkestus, Los Angeles, New York, San Francisco, Silicon Valley">

<link rel="image_src" href="http://g2.nh.ee/images/pix/wwwinversecom-77999792.jpg">

<link rel="canonical" href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=77988810">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77988810"/>
<meta property="og:article:author" content="Heiki Suurkask"/>
<meta name="cXenseParse:recs:publishtime" content="2017-04-25T13:45:01+0300"/>
<meta name="cXenseParse:recs:category" content="news/maa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1493025957">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1493025957">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI2NjE4MDY4NiIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDQyNTE1IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJmb3J0ZSJ9LCJzaWciOiI3MWM5MzU1ZDMzZWE2ODBhMTc2Mzk1NGFhNmI3ODdlYSJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_maa","forte_77988810","forte_article","article_77988810","channel_forte","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1493025957">
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieeulgebuoqhk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulgebuoqhk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 25.&nbsp;aprill</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">8&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="25.04.2016" class="header-search__input">
							<input type="hidden" name="tod" value="25.04.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://autonet.delfi.ee/" target="_top">AutoNet</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieexdmkbldmqx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexdmkbldmqx', {myMaster: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1493122554';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"forte"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<tag id="tag" sid="76"></tag>


	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieekdfeonjhgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdfeonjhgc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-04-25T13:45:01+0300" />
<meta itemprop="dateModified" content="2017-04-25T14:18:34+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=77988810&url=%2Fnews%2Fmaa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">25.04.2017, 13:45</div><h1 itemprop="headline" class="article__title" data-parents="Keskkond">Kuidas suurlinn San Francisco elas üle ulatusliku elektrikatkestuse</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g1.nh.ee/images/pix/70x70/g8jdz5LyVJQ/heiki-suurkask-76183297.jpeg" alt="Heiki Suurkask"></div><div class="author__data"><div class="author__name"><b>Heiki Suurkask</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77988810%26t%3DKuidas+suurlinn+San+Francisco+elas+%C3%BCle+ulatusliku+elektrikatkestuse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+suurlinn+San+Francisco+elas+%C3%BCle+ulatusliku+elektrikatkestuse%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77988810" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=77988810&url=%2Fnews%2Fmaa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77988810" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=77988810&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										
		<div class="article-video">
		<div class="article-video__container">
			<div id="youtube-_iIHgYjuZXA" data-video="_iIHgYjuZXA" data-article="77988810" class="youtube-embed"></div>


<script type="text/javascript" class="run-video-embed">

function onYouTubeIframeAPIReady() {
	$('.youtube-embed:not(.youtube-active)').each(function(){
		var $elem = $(this).addClass('youtube-active');

		new YT.Player($elem.attr('id'), {
			width: '728',
			height: '518',
			videoId: $elem.data('video'),
			playerVars: {
				wmode: 'transparent',
				autoplay: 0
			},
			events: {
				'onReady': onPlayerReady,
				'onStateChange': onYoutubePlayerStateChange
			}
		});
	});
}

function onPlayerReady(event) {
	if(!window.delfi || !delfi.mobile || !delfi.mobile.addScalableObjects){
		return;
	}
	// resize video in mdelfi
	delfi.mobile.addScalableObjects($(event.target.getIframe()), true);
}

function onYoutubePlayerStateChange(event) {
	if(event.data === YT.PlayerState.ENDED){
		$('body').trigger('video_lead_ended');
	}
	if(event.data !== YT.PlayerState.PLAYING){
		return;
	}

	var $elem = $(event.target.i);

	if($elem.data('tracked')){
		return;
	}

	var id = event.target.getVideoData().video_id;
	var articleId = $elem.data('article');

	// send request to ARTS, if there is no tracker on page already
	if($('img[src$="_a?a=' + articleId + '"]').length === 0){
		var dct = new Image();
		dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
	}

	$elem.data('tracked', true);
}

if (typeof(YT) == 'undefined' || typeof(YT.Player) == 'undefined') {
	$(function(){ $.getScript("//www.youtube.com/iframe_api"); });
} else {
	// youtube api already loaded!
	onYouTubeIframeAPIReady();
}

</script>

		</div>
	</div>
	
<p class="article__chunk article__chunk--lead" itemprop="description">Suur osa <a href="http://www.delfi.ee/teemalehed/san-francisco" title="San Francisco" class="ttl_link textTag_24483835" target="_blank">San Francisco</a> linnast elas eelmisel reedel üle ulatusliku elektrikatkestuse. Tegemist on aga linnaga, mis asub teatavasti <a href="http://www.delfi.ee/teemalehed/silicon-valley" title="Silicon Valley" class="ttl_link textTag_24108161" target="_blank">Silicon Valley</a> otseses naabruses, ja kus tõesti kogu elu "siriseb, klikib ja ühendub," nagu märgib ajakiri Wired.</p>


<div class="article__body" itemprop="articleBody">


		
			
					
	
			<p>Tagatipuks pani kõik häirekellad helisema fakt, et samal päeval kogesid elektrikatkestusi ka <a href="http://www.delfi.ee/teemalehed/los-angeles" title="Los Angeles" class="ttl_link textTag_26497069" target="_blank">Los Angeles</a> ja <a href="http://www.delfi.ee/teemalehed/new-york" title="New York" class="ttl_link textTag_23186027" target="_blank">New York</a>. Vene häkkereid oli ennatlik selles süüdistada, ikka paistab, et kõigi kolme suurlinna elektrikatkestuste põhjus oli vananenud, rikki läinud tehnikas.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeuedreinqas" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuedreinqas',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --></div><p>Aga vaatame siis San Franciscosse, kus elab küll vähem kui 900 000 inimest, ümbritsev linnastu koondab lausa 4,6 miljonit inimest. Reedene <a href="http://www.delfi.ee/teemalehed/elektrikatkestus" title="elektrikatkestus" class="ttl_link textTag_38002465" target="_blank">elektrikatkestus</a> puudutas otseselt 88 000 inimest.</p><p>Selge see, et linnas, mille kogu tööelu sõltub elektri- ja internetiühendusest, ajas erakordne sündmus ennelõunal kontorite pimedusest tänavaile kõik "tehnikud ja kontoridroonid" (eestikeelne mõiste kontorirott lihtsalt kõlab nii 19. sajandina), kes lihtsalt ei leidnud tekkinud olukorras mingit mõistlikku tegevust.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
					<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/maa/voimas-tulekahju-atlantas-mis-soi-labi-isegi-raudbetoonist-kiirteeviadukti?id=77766038">Võimas tulekahju Atlantas, mis sõi läbi isegi raudbetoonist kiirteeviadukti</a>&nbsp;<a href="http://forte.delfi.ee/news/maa/voimas-tulekahju-atlantas-mis-soi-labi-isegi-raudbetoonist-kiirteeviadukti?id=77766038&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a> <span class="article-related__date">03.04.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/maa/california-pealinn-kutsus-konksumeeste-abil-esile-hiigelsuure-uleujutuse?id=76875810">California pealinn kutsus konksumeeste abil esile hiigelsuure üleujutuse</a>&nbsp;<a href="http://forte.delfi.ee/news/maa/california-pealinn-kutsus-konksumeeste-abil-esile-hiigelsuure-uleujutuse?id=76875810&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a> <span class="article-related__date">11.01.2017</span></li>
				 			</ul>
		</div>
	<p>Kes selles linnas käinud, ilmselt teab, et San Franciscos sõidavad trollid nagu Tallinnaski, seega oli selge, et suur osa ühistranspordist seiskus, inimesed, kel vaja kiiresti kuskile kohale jõuda, jäid aga nõutult tänavaile.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p><iframe width="517" height="323" src="https://www.youtube.com/embed/eLXQ_PvEHOI" frameborder="0" allowfullscreen=""></iframe></p><p>Wired küsis ametnikelt, mida sellises olukorras peale hakatakse.</p><ul><li>Esiteks, ametnikud üritavad selgeks saada, mis tegelikult lahti on. San Franciscos kihutas päästeteenistus kustutama pisikest põlengut ühes kohalikus alajaamas, mis nähtavasti suure elektrikatkestuse põhjustaski.</li><li>Vaja on koordineeritud tegevust, et lõksu jäänud inimesed liftidest ja maa-alustest tunnelitest välja saada. Reedese elektrikatkestuse ajal keegi igatahes viga ei saanud.</li><li>Valgusfoorid lakkavad töötamast, seega võib kogu liiklus seiskuda. Kuna ükski juht ei tea, kuidas käituda, on selge, et liiglus aeglustub või jookseb ummikusse. Kuid linnavõimud tegelevad ju selliste probleemidega iga päev, elektrikatkestuse aeg pole midagi erilist. Kõik üleliigsed ametnikud saadeti tänavaile liiklust korraldama, tõsisematele transpordiprobleemidele otsiti tuliselt lahendusi.</li><li>Ühistransport on vaja uuesti korralikult käima saada, veelgi hullem probleem on aga, et turvakaamerad võivad pimedaks minna. Lausa klassikaline on see, milline rüüstamistelaine 1977. aasta New Yorgi <em>blackoudi</em> ajal lahti läks, hilisemate samasuguste sündmuste ajal on kuritegevus siiski vaos püsinud.</li></ul><p><iframe width="517" height="323" src="https://www.youtube.com/embed/Ts85TH-jaD4" frameborder="0" allowfullscreen=""></iframe></p><p><strong>Vaja tagavarasüsteeme</strong></p><p>Viimati, kui suur osa Kirde-USA-st 2003. aastal pimedusse jäi, avastati äkitselt kõik need probleemid, mida elektroonilised ukselukud, telefonid, laadimispunktid, õhukonditsioneerid ja raadiosidesüsteemid sellises olukorras kogeda võivad. Kui ikka uks avaneb vaid elektri abil, jäävad inimesed elektrikatkestuse korral lõksu. Ja see võib päris eluohtlikke olukordi tekitada, kui tekib vajadus evakueerida.</p><p>Näiteks Michigani-Canada piiril olev Detroit-Windsori tunnel läks 2003. aastal vett täis, kui elektrikatkestus seiskas sealsed pumbad ja järgnes tõsisem paduvihm. On selge, et kriitilised süsteemid ja ühendused peavad olema tagatud tagavarageneraatoritega.</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/nd3teNgUq8E" frameborder="0" allowfullscreen=""></iframe></p><p><strong>Vene häkkerid polnud süüdi</strong></p><p>Sel reedel katkes New Yorgis küll vaid elektriühendus 7. avenüü ja 53. tänava metroojaama vahel, aga tulemuseks oli sealgi suur liiklusummik, elektrikatkestus suudeti likvideerida alles nelja tunniga. Los Angeleses oli probleeme peamiselt valgusfooridega, ehk tõrked polnud isegi nii suured.</p><p>Ja tõesti, ei küber- ega tavalist terrorismi seekord toimunus süüdistada ei anna, lihtsalt seadmed vananevad, suurlinnades ülekoormuse tõttu veel tavalisest sagedamini.</p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeudkekxsmpq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeudkekxsmpq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F77988810&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Kuidas suurlinn San Francisco elas üle ulatusliku elektrikatkestuse" data-url="http://forte.delfi.ee/a/77988810" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/77988810" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file19914861_forte.ee.png" alt="www.FORTE.ee" border="0" width="0" height="0">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/hipster-kes-voi-oigemini-mis-imeloom-see-selline-veel-on?id=76495403" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/x6_ZZELu2oY/ekraanitommis-videost-76521382.jpg" alt="Hipster - kes (või õigemini, mis imeloom) see selline veel on?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/hipster-kes-voi-oigemini-mis-imeloom-see-selline-veel-on?id=76495403">Hipster - kes (või õigemini, mis imeloom) see selline veel on?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/hipster-kes-voi-oigemini-mis-imeloom-see-selline-veel-on?id=76495403&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(20)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/hakkerid-votsid-san-francisco-raudteesusteemi-pantvangi-linnarahvas-reisib-tasuta?id=76414593" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/NBSHfhd_2n0/c82c2583bf329eae8f-76414883.jpg" alt="Häkkerid võtsid San Francisco raudteesüsteemi pantvangi, linnarahvas reisib tasuta"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/hakkerid-votsid-san-francisco-raudteesusteemi-pantvangi-linnarahvas-reisib-tasuta?id=76414593">Häkkerid võtsid San Francisco raudteesüsteemi pantvangi, linnarahvas reisib tasuta</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/hakkerid-votsid-san-francisco-raudteesusteemi-pantvangi-linnarahvas-reisib-tasuta?id=76414593&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/los-angeles-ajab-taga-villaomanikku-kes-raiskab-vett-45-miljonit-liitrit-aastas?id=72904235" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/ejZ4rNauUe0/vaade-bel-airi-villadele-ulevalt-google-maps-72905001.jpg" alt="Vaade Bel Airi villadele ülevalt. Pole küll teada, et mõni neist liigselt vett raiskaks. Google Maps"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/los-angeles-ajab-taga-villaomanikku-kes-raiskab-vett-45-miljonit-liitrit-aastas?id=72904235">Los Angeles ajab taga villaomanikku, kes raiskab vett 45 miljonit liitrit aastas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/los-angeles-ajab-taga-villaomanikku-kes-raiskab-vett-45-miljonit-liitrit-aastas?id=72904235&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(59)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/silicon-valley-naitel-parim-viis-kodutute-probleem-lahendada-on-neile-lihtsalt-kodud-kinkida?id=71690327" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/shkzLmaOlik/d6d60557a939a55cec-71690499.jpg" alt="Silicon Valley näitel: parim viis kodutute probleem lahendada on neile lihtsalt kodud kinkida"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/silicon-valley-naitel-parim-viis-kodutute-probleem-lahendada-on-neile-lihtsalt-kodud-kinkida?id=71690327">Silicon Valley näitel: parim viis kodutute probleem lahendada on neile lihtsalt kodud kinkida</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/silicon-valley-naitel-parim-viis-kodutute-probleem-lahendada-on-neile-lihtsalt-kodud-kinkida?id=71690327&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(67)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/tarkvara/suur-hiina-internetikatkestus-kas-toesti-olid-suudi-hakkerid-voi-said-tsensorid-ise-hakkama?id=67662801" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/bvDPau3rEak/internetikohvik-taiyuanis-shanxi-provintsis-67695375.jpg" alt="Internetikohvik Taiyuanis, Shanxi provintsis."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/tarkvara/suur-hiina-internetikatkestus-kas-toesti-olid-suudi-hakkerid-voi-said-tsensorid-ise-hakkama?id=67662801">Suur Hiina internetikatkestus: kas tõesti olid süüdi häkkerid või said tsensorid ise...</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/suur-hiina-internetikatkestus-kas-toesti-olid-suudi-hakkerid-voi-said-tsensorid-ise-hakkama?id=67662801&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/vordleme-suuremaid-rassirahutusi-uhendriikidest-viimase-poolsajandi-jooksul?id=69561463" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/vTljgR47U8E/marulipolitsei-valmistub-laamendajaid-laiali-ajama-fergusonis-missouris-69562321.jpg" alt="17. august 2014: Märulipolitsei valmistub laamendajaid laiali ajama Fergusonis, Missouris."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/vordleme-suuremaid-rassirahutusi-uhendriikidest-viimase-poolsajandi-jooksul?id=69561463">Võrdleme: Suuremaid rassirahutusi Ühendriikidest viimase poolsajandi jooksul</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/vordleme-suuremaid-rassirahutusi-uhendriikidest-viimase-poolsajandi-jooksul?id=69561463&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(33)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77988810" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/blackout">blackout</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/elektrikatkestus">elektrikatkestus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/los-angeles">Los Angeles</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/new-york">New York</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/san-francisco">San Francisco</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/silicon-valley">Silicon Valley</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77988810" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77988810" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeohcojpkhts" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohcojpkhts',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --></div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304">Millal on liig? LG ja Samsung arendavad uskumatult nõgusaid ekraane</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/K99hy0G1OHk/6a87a58fe8124afa97-77994326.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304" class="headline__lead">Nõgusaid ekraane oleme näinud juba nutiseadmete, telerite ja monitoride puhul, aga masse pole see trend seni köitnud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillal+on+liig%3F+LG+ja+Samsung+arendavad+uskumatult+n%C3%B5gusaid+ekraane%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77994304" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77994304%26t%3DMillal+on+liig%3F+LG+ja+Samsung+arendavad+uskumatult+n%C3%B5gusaid+ekraane" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77994304&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/virmalisekutid-avastasid-uutmoodi-valgusnahtuse-ja-andsid-sellele-nimeks-steve?id=78000192">Virmalisekütid avastasid uutmoodi valgusnähtuse ja andsid sellele nimeks Steve</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/maa/virmalisekutid-avastasid-uutmoodi-valgusnahtuse-ja-andsid-sellele-nimeks-steve?id=78000192" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/2-qwpNdIQME/0d95958ff2d5192536-78001046.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/virmalisekutid-avastasid-uutmoodi-valgusnahtuse-ja-andsid-sellele-nimeks-steve?id=78000192" class="headline__lead">Taevas kummalist erkpurpurset juga nähes ei osanud kanadalastest amatöörvaatlejad seda kuidagi lahterdada ja andsid sellele lihtsalt argise mehenime.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/virmalisekutid-avastasid-uutmoodi-valgusnahtuse-ja-andsid-sellele-nimeks-steve?id=78000192" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVirmalisek%C3%BCtid+avastasid+uutmoodi+valgusn%C3%A4htuse+ja+andsid+sellele+nimeks+Steve%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78000192" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78000192%26t%3DVirmalisek%C3%BCtid+avastasid+uutmoodi+valgusn%C3%A4htuse+ja+andsid+sellele+nimeks+Steve" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000192&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082">Politsei jaole ei jõudnud: suur noortejõuk röövis San Franciscos rongi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/Uk1tWPvPOLQ/bart-i-rong-78000926.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082" class="headline__lead">Reedese elektrikatkestuse ajal San Francisco küll pääses röövimiste lainest, aga laupäeva õhtul nähti midagi sellist, mida tavaliselt nähakse vaid filmides. 40-60-liikmeline noortejõuk sisenes linnalähirongi, peksis mitu inimest läbi, röövis reisijatelt väärisesemeid ja lahkus enne kui politsei kohale jõudis.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPolitsei+jaole+ei+j%C3%B5udnud%3A+suur+noortej%C3%B5uk+r%C3%B6%C3%B6vis+San+Franciscos+rongi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78000082" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78000082%26t%3DPolitsei+jaole+ei+j%C3%B5udnud%3A+suur+noortej%C3%B5uk+r%C3%B6%C3%B6vis+San+Franciscos+rongi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000082&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/vaata-need-12-tulevikueriala-tagavad-kindla-karjaari?id=77988804">Vaata, need 12 tulevikueriala tagavad kindla karjääri</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/vaata-need-12-tulevikueriala-tagavad-kindla-karjaari?id=77988804" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/jtIbnAbhvts/db03858fdf0ba905a4-77988914.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/vaata-need-12-tulevikueriala-tagavad-kindla-karjaari?id=77988804" class="headline__lead">Millest lähtuda erialavalikul? Abituriendid peavad langetama keeruka otsuse ja valima eriala, mis tagab neile kindla karjääri ka aastate pärast. Tallinna tehnikaülikool toob välja 12 eriala, mis kindlustavad kiiresti muutuvas maailmas ülikoolilõpetajale parimad tulevikuväljavaated.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/vaata-need-12-tulevikueriala-tagavad-kindla-karjaari?id=77988804" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaata%2C+need+12+tulevikueriala+tagavad+kindla+karj%C3%A4%C3%A4ri%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77988804" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77988804%26t%3DVaata%2C+need+12+tulevikueriala+tagavad+kindla+karj%C3%A4%C3%A4ri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77988804&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/spotify-pole-ainult-muusikateenus-tulekul-on-novaatorlik-seade?id=77994178">Spotify pole ainult muusikateenus: tulekul on novaatorlik seade</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/digi/spotify-pole-ainult-muusikateenus-tulekul-on-novaatorlik-seade?id=77994178" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/rhHjmSJeA-E/afc3e58fe77bc90ab8-77994206.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/spotify-pole-ainult-muusikateenus-tulekul-on-novaatorlik-seade?id=77994178" class="headline__lead">Rootslaste Spotify ei taha piirduda ühe suurima-popima muusikastriiminguteenuse käigushoidmisega.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/spotify-pole-ainult-muusikateenus-tulekul-on-novaatorlik-seade?id=77994178" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSpotify+pole+ainult+muusikateenus%3A+tulekul+on+novaatorlik+seade%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77994178" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77994178%26t%3DSpotify+pole+ainult+muusikateenus%3A+tulekul+on+novaatorlik+seade" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77994178&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264">Kas Windows 10 telefonidele on surnud?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/UYDQxXQFJXU/ec26458fe7d8998c3d-77994272.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264" class="headline__lead">Windows 10 uus suur täiendus Creators Update on allalaaditav loomulikult igale Windows 10 kõlbulikule arvutile, aga telefonivallas on seis kurvem.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+Windows+10+telefonidele+on+surnud%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77994264" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77994264%26t%3DKas+Windows+10+telefonidele+on+surnud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77994264&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/video-varskelt-esitletud-uhemehe-vesikopter-kitty-hawk-flyer-on-imelihtsalt-juhitav-ja-tuleb-tanavu-muuki?id=77998004">VIDEO: värskelt esitletud ühemehe-vesikopter Kitty Hawk Flyer on imelihtsalt juhitav ja tuleb tänavu müüki</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/video-varskelt-esitletud-uhemehe-vesikopter-kitty-hawk-flyer-on-imelihtsalt-juhitav-ja-tuleb-tanavu-muuki?id=77998004" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/znVpOYfXSMA/0jpg-77998012.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/video-varskelt-esitletud-uhemehe-vesikopter-kitty-hawk-flyer-on-imelihtsalt-juhitav-ja-tuleb-tanavu-muuki?id=77998004" class="headline__lead">Masin on nime saanud lennunduspioneeride vendade Wrightide esimeste katselendude paiga Kitty Hawki järgi ja sellega ringi lendamine pole tavatarbijate jaoks aastate, vaid kuude küsimus. Loojad ütlevad, et ringivuhistamise peaks igaüks vaid mõne minutiga selgeks saama.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/video-varskelt-esitletud-uhemehe-vesikopter-kitty-hawk-flyer-on-imelihtsalt-juhitav-ja-tuleb-tanavu-muuki?id=77998004" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+v%C3%A4rskelt+esitletud+%C3%BChemehe-vesikopter+Kitty+Hawk+Flyer+on+imelihtsalt+juhitav+ja+tuleb+t%C3%A4navu+m%C3%BC%C3%BCki%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77998004" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77998004%26t%3DVIDEO%3A+v%C3%A4rskelt+esitletud+%C3%BChemehe-vesikopter+Kitty+Hawk+Flyer+on+imelihtsalt+juhitav+ja+tuleb+t%C3%A4navu+m%C3%BC%C3%BCki" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77998004&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/xpro-fungitsiidid-uue-taseme-haigustorjevahendid-mis-panustavad-saagi-tostmisele?id=77907476">Xpro fungitsiidid — uue taseme haigustõrjevahendid, mis panustavad saagi tõstmisele</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/xpro-fungitsiidid-uue-taseme-haigustorjevahendid-mis-panustavad-saagi-tostmisele?id=77907476" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/U2k1khaptsc/6f2f158f5c784479e3-77918674.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/xpro-fungitsiidid-uue-taseme-haigustorjevahendid-mis-panustavad-saagi-tostmisele?id=77907476" class="headline__lead">Xpro on märk, mis ühendab Bayeri teraviljafungitsiide, mille vundamendiks on kaks kõige laiema tõrjespektriga toimeainet, biksafeen (X) ja protiokonasool (pro), ning milles on kasutatud uusimaid formulatsioonitehnoloogiaid. Biksafeen ja protiokonasool on Xpro fungitsiidide aluseks, sest mõlemad toimeained on täielikult süsteemsed ning taimelehtedes pikaajaliselt efektiivsed, töötades haiguste vastu samaaegselt, kuid erinevate toimeviisidega.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/xpro-fungitsiidid-uue-taseme-haigustorjevahendid-mis-panustavad-saagi-tostmisele?id=77907476" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DXpro+fungitsiidid+%E2%80%94+uue+taseme+haigust%C3%B5rjevahendid%2C+mis+panustavad+saagi+t%C3%B5stmisele%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77907476" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77907476%26t%3DXpro+fungitsiidid+%E2%80%94+uue+taseme+haigust%C3%B5rjevahendid%2C+mis+panustavad+saagi+t%C3%B5stmisele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77907476&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/loe-kui-palju-2017-a-martsis-eestis-uusi-telefone-osteti?id=77995618">Loe, kui palju 2017. a märtsis Eestis uusi telefone osteti</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/digi/loe-kui-palju-2017-a-martsis-eestis-uusi-telefone-osteti?id=77995618" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/fOdH_iGsHxU/arvuti-klaviatuur-nutitelefon-telefon-77450994.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/loe-kui-palju-2017-a-martsis-eestis-uusi-telefone-osteti?id=77995618" class="headline__lead">Turu-uuringufirma GfK Retail &amp; Technology andmetel osteti Eesti jaeturul tänavu märtsis 27 400 uut mobiili väärtusega 7,4 miljonit eurot.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/loe-kui-palju-2017-a-martsis-eestis-uusi-telefone-osteti?id=77995618" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLoe%2C+kui+palju+2017.+a+m%C3%A4rtsis+Eestis+uusi+telefone+osteti%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77995618" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77995618%26t%3DLoe%2C+kui+palju+2017.+a+m%C3%A4rtsis+Eestis+uusi+telefone+osteti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77995618&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/vladimir-komarovi-saatuslik-missioon-tana-50-aastat-tagasi-noudis-kosmoselend-esimese-inimohvri?id=77988566">Vladimir Komarovi saatuslik missioon: täna 50 aastat tagasi nõudis kosmoselend esimese inimohvri</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/vladimir-komarovi-saatuslik-missioon-tana-50-aastat-tagasi-noudis-kosmoselend-esimese-inimohvri?id=77988566&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(100)</a><div class="article__date">24.04.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/vladimir-komarovi-saatuslik-missioon-tana-50-aastat-tagasi-noudis-kosmoselend-esimese-inimohvri?id=77988566" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/blik5dGtkuw/9d60058fdebe7c7454-77988582.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/vladimir-komarovi-saatuslik-missioon-tana-50-aastat-tagasi-noudis-kosmoselend-esimese-inimohvri?id=77988566" class="headline__lead">Komarov hukkus, kui Sojuz 1 maandumiskapsli langevari Maale naasmisel ei avanenud ja kapsel täie hooga Orenburgi oblastis vastu maad põrutas. Sellega sai temast ajaloo esimene kosmoselennu käigus surma saanud inimene.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/vladimir-komarovi-saatuslik-missioon-tana-50-aastat-tagasi-noudis-kosmoselend-esimese-inimohvri?id=77988566" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVladimir+Komarovi+saatuslik+missioon%3A+t%C3%A4na+50+aastat+tagasi+n%C3%B5udis+kosmoselend+esimese+inimohvri%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77988566" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77988566%26t%3DVladimir+Komarovi+saatuslik+missioon%3A+t%C3%A4na+50+aastat+tagasi+n%C3%B5udis+kosmoselend+esimese+inimohvri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77988566&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/skanni-terviseks-googlei-uus-app-teeb-paberfotost-sekunditega-digivariandi?id=77980802">Skänni terviseks: Google'i uus äpp teeb paberfotost sekunditega digivariandi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/skanni-terviseks-googlei-uus-app-teeb-paberfotost-sekunditega-digivariandi?id=77980802&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">24.04.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/skanni-terviseks-googlei-uus-app-teeb-paberfotost-sekunditega-digivariandi?id=77980802" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/-UDoqnxiILk/f72c358fd099507550-77980848.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/skanni-terviseks-googlei-uus-app-teeb-paberfotost-sekunditega-digivariandi?id=77980802" class="headline__lead">Vana foto kvaliteetne skännimine on hea skänneri omajale lihtne, kuid aeganõudev: pildid tuleb tõsta klaasile, skännida eelvaade, siis pärisvaade ja ääred ära lõigata. Suure hulga vanade piltidega on ajakulu päris suur.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/skanni-terviseks-googlei-uus-app-teeb-paberfotost-sekunditega-digivariandi?id=77980802" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSk%C3%A4nni+terviseks%3A+Google%27i+uus+%C3%A4pp+teeb+paberfotost+sekunditega+digivariandi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77980802" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77980802%26t%3DSk%C3%A4nni+terviseks%3A+Google%27i+uus+%C3%A4pp+teeb+paberfotost+sekunditega+digivariandi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77980802&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/coopi-kumnenda-auto-voitis-rekordarvu-piletitega-loosimises-osalenud-ruth?id=77931250">Coopi kümnenda auto võitis rekordarvu piletitega loosimises osalenud Ruth</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/uudised/coopi-kumnenda-auto-voitis-rekordarvu-piletitega-loosimises-osalenud-ruth?id=77931250" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/aO8Re665860/6jpg-77931322.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/coopi-kumnenda-auto-voitis-rekordarvu-piletitega-loosimises-osalenud-ruth?id=77931250" class="headline__lead">Eesti suurimas autokampaanias on õnnelikuks autoomanikuks saanud juba kümme Coopi klienti. Kümnendaks võitjaks osutus rekordarvu piletitega Ruth Päll, kes saab nüüd kodust kuue kilomeetri kaugusel asuvasse Jõgeva Pae Konsumisse käia uue autoga. Vaata videost, mis toimus uhiuue Volkswagen Golfi üleandmisel!</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/coopi-kumnenda-auto-voitis-rekordarvu-piletitega-loosimises-osalenud-ruth?id=77931250" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCoopi+k%C3%BCmnenda+auto+v%C3%B5itis+rekordarvu+piletitega+loosimises+osalenud+Ruth%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77931250" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77931250%26t%3DCoopi+k%C3%BCmnenda+auto+v%C3%B5itis+rekordarvu+piletitega+loosimises+osalenud+Ruth" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77931250&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/mida-meil-veel-vaja-oli-see-pisike-vidin-aitaks-avada-enamiku-kaeraudadest?id=77984260">Mida meil veel vaja oli? See pisike vidin aitaks avada enamiku käeraudadest</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tehnika/mida-meil-veel-vaja-oli-see-pisike-vidin-aitaks-avada-enamiku-kaeraudadest?id=77984260&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">24.04.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/mida-meil-veel-vaja-oli-see-pisike-vidin-aitaks-avada-enamiku-kaeraudadest?id=77984260" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/5CpyDiB8ReA/httpstihkco-77984552.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/mida-meil-veel-vaja-oli-see-pisike-vidin-aitaks-avada-enamiku-kaeraudadest?id=77984260" class="headline__lead">See on nähtavasti just selline pisike asi, mis peaks igal kurjategijal kogu aeg taskus või vöö küljes olema. Käeraudu muidugi ei kasuta vaid politsei ja probleem ei puuduta vaid kurjategijaid. Käeraudu võib ju tänapäeval pidada ka omamoodi seksileludeks. Igatahes idufirma TIHK otsib praegu turgu oma leiutisele, pisikesele võtmele, mis peaks avama enamiku käeraudu.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/mida-meil-veel-vaja-oli-see-pisike-vidin-aitaks-avada-enamiku-kaeraudadest?id=77984260" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMida+meil+veel+vaja+oli%3F+See+pisike+vidin+aitaks+avada+enamiku+k%C3%A4eraudadest%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77984260" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77984260%26t%3DMida+meil+veel+vaja+oli%3F+See+pisike+vidin+aitaks+avada+enamiku+k%C3%A4eraudadest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77984260&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/virmalisekutid-avastasid-uutmoodi-valgusnahtuse-ja-andsid-sellele-nimeks-steve?id=78000192">Virmalisekütid avastasid uutmoodi valgusnähtuse ja andsid sellele nimeks Steve</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/maa/virmalisekutid-avastasid-uutmoodi-valgusnahtuse-ja-andsid-sellele-nimeks-steve?id=78000192" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/2-qwpNdIQME/0d95958ff2d5192536-78001046.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/virmalisekutid-avastasid-uutmoodi-valgusnahtuse-ja-andsid-sellele-nimeks-steve?id=78000192" class="headline__lead">Taevas kummalist erkpurpurset juga nähes ei osanud kanadalastest amatöörvaatlejad seda kuidagi lahterdada ja andsid sellele lihtsalt argise mehenime.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/virmalisekutid-avastasid-uutmoodi-valgusnahtuse-ja-andsid-sellele-nimeks-steve?id=78000192" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVirmalisek%C3%BCtid+avastasid+uutmoodi+valgusn%C3%A4htuse+ja+andsid+sellele+nimeks+Steve%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78000192" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78000192%26t%3DVirmalisek%C3%BCtid+avastasid+uutmoodi+valgusn%C3%A4htuse+ja+andsid+sellele+nimeks+Steve" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000192&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/interaktiivne-graafik-mis-teeb-eestit-kulastavast-havitajast-f-35-nii-voimsa-lennuki?id=78001718">INTERAKTIIVNE GRAAFIK: Mis teeb Eestit külastavast hävitajast F-35 nii võimsa lennuki?</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/interaktiivne-graafik-mis-teeb-eestit-kulastavast-havitajast-f-35-nii-voimsa-lennuki?id=78001718&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a><div class="article__date">25.04.2017</div></div><a href="http://www.delfi.ee/news/paevauudised/eesti/interaktiivne-graafik-mis-teeb-eestit-kulastavast-havitajast-f-35-nii-voimsa-lennuki?id=78001718" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/VQQ-KnI1WnM/5268958ff36c7bbc54-78001856.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://www.delfi.ee/news/paevauudised/eesti/interaktiivne-graafik-mis-teeb-eestit-kulastavast-havitajast-f-35-nii-voimsa-lennuki?id=78001718" class="headline__lead">Peale vaadates võib Ämaris maandunud F-35 jätta üsna tavalise sõjalennuki mulje, sest tema uuendused on suuresti peidus.</a><div class="headline__bottom-links"><a href="http://www.delfi.ee/news/paevauudised/eesti/interaktiivne-graafik-mis-teeb-eestit-kulastavast-havitajast-f-35-nii-voimsa-lennuki?id=78001718" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DINTERAKTIIVNE+GRAAFIK%3A+Mis+teeb+Eestit+k%C3%BClastavast+h%C3%A4vitajast+F-35+nii+v%C3%B5imsa+lennuki%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78001718" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78001718%26t%3DINTERAKTIIVNE+GRAAFIK%3A+Mis+teeb+Eestit+k%C3%BClastavast+h%C3%A4vitajast+F-35+nii+v%C3%B5imsa+lennuki%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78001718&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082">Politsei jaole ei jõudnud: suur noortejõuk röövis San Franciscos rongi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/Uk1tWPvPOLQ/bart-i-rong-78000926.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082" class="headline__lead">Reedese elektrikatkestuse ajal San Francisco küll pääses röövimiste lainest, aga laupäeva õhtul nähti midagi sellist, mida tavaliselt nähakse vaid filmides. 40-60-liikmeline noortejõuk sisenes linnalähirongi, peksis mitu inimest läbi, röövis reisijatelt väärisesemeid ja lahkus enne kui politsei kohale jõudis.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/politsei-jaole-ei-joudnud-suur-noortejouk-roovis-san-franciscos-rongi?id=78000082" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPolitsei+jaole+ei+j%C3%B5udnud%3A+suur+noortej%C3%B5uk+r%C3%B6%C3%B6vis+San+Franciscos+rongi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78000082" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78000082%26t%3DPolitsei+jaole+ei+j%C3%B5udnud%3A+suur+noortej%C3%B5uk+r%C3%B6%C3%B6vis+San+Franciscos+rongi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000082&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/millise-jalgrattaga-kevadele-vastu-soita?id=77913524">Millise jalgrattaga kevadele vastu sõita?</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/uudised/millise-jalgrattaga-kevadele-vastu-soita?id=77913524" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/y9Y6i4tOZ3U/5f19158f4d2ce405ad-77913550.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/millise-jalgrattaga-kevadele-vastu-soita?id=77913524" class="headline__lead">Sportliku inimese parim sõber meie laiuskraadil on kahtlemata jalgratas, millega saab suhteliselt heades tingimustes sõita umbes kümme kuud aastas ja hea tahtmise juures ka ülejäänud kaks.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/millise-jalgrattaga-kevadele-vastu-soita?id=77913524" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillise+jalgrattaga+kevadele+vastu+s%C3%B5ita%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77913524" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77913524%26t%3DMillise+jalgrattaga+kevadele+vastu+s%C3%B5ita%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77913524&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810">Kuidas suurlinn San Francisco elas üle ulatusliku elektrikatkestuse</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/TJ7y5uGkdz8/wwwinversecom-77999790.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810" class="headline__lead">Suur osa San Francisco linnast elas eelmisel reedel üle ulatusliku elektrikatkestuse. Tegemist on aga linnaga, mis asub teatavasti Silicon Valley otseses naabruses, ja kus tõesti kogu elu "siriseb, klikib ja ühendub," nagu märgib ajakiri Wired.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/kuidas-suurlinn-san-francisco-elas-ule-ulatusliku-elektrikatkestuse?id=77988810" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+suurlinn+San+Francisco+elas+%C3%BCle+ulatusliku+elektrikatkestuse%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77988810" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77988810%26t%3DKuidas+suurlinn+San+Francisco+elas+%C3%BCle+ulatusliku+elektrikatkestuse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77988810&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/esport/galerii-kevad-sudames-mangud-oos-intervjuu-mangudeoo-peakorraldaja-andri-allasega?id=77999676">GALERII: kevad südames, mängud öös - intervjuu MängudeÖÖ peakorraldaja Andri Allasega</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/esport/galerii-kevad-sudames-mangud-oos-intervjuu-mangudeoo-peakorraldaja-andri-allasega?id=77999676" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/-D5ySbjiEjg/9937158ff23427c4a6-78000012.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/esport/galerii-kevad-sudames-mangud-oos-intervjuu-mangudeoo-peakorraldaja-andri-allasega?id=77999676" class="headline__lead">Aprillikuu teine nädalavahetus andis kõigile videomängufännidele põhjuse sammud Solarise keskuse poole seada, sest just seal leidis aset 2017. aasta kevadine MängudeÖÖ!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/esport/galerii-kevad-sudames-mangud-oos-intervjuu-mangudeoo-peakorraldaja-andri-allasega?id=77999676" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGALERII%3A+kevad+s%C3%BCdames%2C+m%C3%A4ngud+%C3%B6%C3%B6s+-+intervjuu+M%C3%A4ngude%C3%96%C3%96+peakorraldaja+Andri+Allasega%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77999676" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77999676%26t%3DGALERII%3A+kevad+s%C3%BCdames%2C+m%C3%A4ngud+%C3%B6%C3%B6s+-+intervjuu+M%C3%A4ngude%C3%96%C3%96+peakorraldaja+Andri+Allasega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77999676&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/video-varskelt-esitletud-uhemehe-vesikopter-kitty-hawk-flyer-on-imelihtsalt-juhitav-ja-tuleb-tanavu-muuki?id=77998004">VIDEO: värskelt esitletud ühemehe-vesikopter Kitty Hawk Flyer on imelihtsalt juhitav ja tuleb tänavu müüki</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/video-varskelt-esitletud-uhemehe-vesikopter-kitty-hawk-flyer-on-imelihtsalt-juhitav-ja-tuleb-tanavu-muuki?id=77998004" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/znVpOYfXSMA/0jpg-77998012.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/video-varskelt-esitletud-uhemehe-vesikopter-kitty-hawk-flyer-on-imelihtsalt-juhitav-ja-tuleb-tanavu-muuki?id=77998004" class="headline__lead">Masin on nime saanud lennunduspioneeride vendade Wrightide esimeste katselendude paiga Kitty Hawki järgi ja sellega ringi lendamine pole tavatarbijate jaoks aastate, vaid kuude küsimus. Loojad ütlevad, et ringivuhistamise peaks igaüks vaid mõne minutiga selgeks saama.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/video-varskelt-esitletud-uhemehe-vesikopter-kitty-hawk-flyer-on-imelihtsalt-juhitav-ja-tuleb-tanavu-muuki?id=77998004" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+v%C3%A4rskelt+esitletud+%C3%BChemehe-vesikopter+Kitty+Hawk+Flyer+on+imelihtsalt+juhitav+ja+tuleb+t%C3%A4navu+m%C3%BC%C3%BCki%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77998004" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77998004%26t%3DVIDEO%3A+v%C3%A4rskelt+esitletud+%C3%BChemehe-vesikopter+Kitty+Hawk+Flyer+on+imelihtsalt+juhitav+ja+tuleb+t%C3%A4navu+m%C3%BC%C3%BCki" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77998004&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/ajujaht/mailiis-ploomann-kuidas-saab-hullumeelsest-ideest-ettevote?id=77802508">Mailiis Ploomann: kuidas saab hullumeelsest ideest ettevõte?</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/ajujaht/mailiis-ploomann-kuidas-saab-hullumeelsest-ideest-ettevote?id=77802508" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/ChzOqm-StfQ/fcd2658e5e62125d50-77802802.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/ajujaht/mailiis-ploomann-kuidas-saab-hullumeelsest-ideest-ettevote?id=77802508" class="headline__lead">Ajujahi äriideede konkurss ja teised sarnased programmid, kus ilma igasuguse tugistruktuurita mõttevälgatused satuvad laiema publiku ette, on tänase kiire tempoga muutuvas ühiskonnas põhjendatult aina populaarsemad. Kuna inimesteni jõuab igapäevaselt väga suures koguses infot ja suheldakse ilma geograafiliste piiranguteta, mõjutab see ka seda, millised on klientide ootused ja lootused alustavatele ettevõtetele. Elisa tooteturunduse juht ja Ajujahi mentor Mailiis Ploomann selgitab, kuidas Ajujaht ja teised sarnased konkursid ärimaastikku rikastavad ning kuidas esialgu hullumeelsena tunduvast ideest sünnib edukas ettevõte.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/ajujaht/mailiis-ploomann-kuidas-saab-hullumeelsest-ideest-ettevote?id=77802508" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMailiis+Ploomann%3A+kuidas+saab+hullumeelsest+ideest+ettev%C3%B5te%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77802508" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77802508%26t%3DMailiis+Ploomann%3A+kuidas+saab+hullumeelsest+ideest+ettev%C3%B5te%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77802508&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264">Kas Windows 10 telefonidele on surnud?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/UYDQxXQFJXU/ec26458fe7d8998c3d-77994272.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264" class="headline__lead">Windows 10 uus suur täiendus Creators Update on allalaaditav loomulikult igale Windows 10 kõlbulikule arvutile, aga telefonivallas on seis kurvem.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/kas-windows-10-telefonidele-on-surnud?id=77994264" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+Windows+10+telefonidele+on+surnud%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77994264" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77994264%26t%3DKas+Windows+10+telefonidele+on+surnud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77994264&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/poliitikud-ja-videomangud-uus-nipp-noortele-meeldimiseks?id=77994336">Poliitikud ja videomängud: uus nipp noortele meeldimiseks</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/poliitikud-ja-videomangud-uus-nipp-noortele-meeldimiseks?id=77994336&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/poliitikud-ja-videomangud-uus-nipp-noortele-meeldimiseks?id=77994336" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/rRq0dhRT3yo/7133858fe894e1df1c-77994344.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/poliitikud-ja-videomangud-uus-nipp-noortele-meeldimiseks?id=77994336" class="headline__lead">Poliitikud otsivad alati võimalusi, kuidas silma paista ja uusi poolehoidjaid võita, eriti noorema valijaskonna seas.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/poliitikud-ja-videomangud-uus-nipp-noortele-meeldimiseks?id=77994336" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPoliitikud+ja+videom%C3%A4ngud%3A+uus+nipp+noortele+meeldimiseks%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77994336" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77994336%26t%3DPoliitikud+ja+videom%C3%A4ngud%3A+uus+nipp+noortele+meeldimiseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77994336&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/loe-kui-palju-2017-a-martsis-eestis-uusi-telefone-osteti?id=77995618">Loe, kui palju 2017. a märtsis Eestis uusi telefone osteti</a></h1><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/digi/loe-kui-palju-2017-a-martsis-eestis-uusi-telefone-osteti?id=77995618" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/fOdH_iGsHxU/arvuti-klaviatuur-nutitelefon-telefon-77450994.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/loe-kui-palju-2017-a-martsis-eestis-uusi-telefone-osteti?id=77995618" class="headline__lead">Turu-uuringufirma GfK Retail &amp; Technology andmetel osteti Eesti jaeturul tänavu märtsis 27 400 uut mobiili väärtusega 7,4 miljonit eurot.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/loe-kui-palju-2017-a-martsis-eestis-uusi-telefone-osteti?id=77995618" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLoe%2C+kui+palju+2017.+a+m%C3%A4rtsis+Eestis+uusi+telefone+osteti%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77995618" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77995618%26t%3DLoe%2C+kui+palju+2017.+a+m%C3%A4rtsis+Eestis+uusi+telefone+osteti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77995618&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/puupollust-ja-junnist-purgis?id=77988012">Puupõllust ja junnist purgis</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/puupollust-ja-junnist-purgis?id=77988012" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/-JfrmpVywcI/2b3fd58fde1f9ba343-77988050.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/puupollust-ja-junnist-purgis?id=77988012" class="headline__lead">Arutasime isaga, et kas võib veel suuremat solvangut metsamehele olla kui metsakultuuri kohta öeldud puupõld — inimesele, kes on oma elu pühendanud metsakasvatusele, kes on istutanud ja hooldanud metsa, et sellest saaks kuusik või männik, just nimelt selline mets, mille kaitseks nüüd häälekalt sõna võetakse. Metsakultuur on teatavasti termin, mida kasutatakse inimese rajatud noore metsa kohta. Jõudsime järeldusele, et ega ei ole küll — metsaistutus on meile püha töö!</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/puupollust-ja-junnist-purgis?id=77988012" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPuup%C3%B5llust+ja+junnist+purgis%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77988012" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77988012%26t%3DPuup%C3%B5llust+ja+junnist+purgis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77988012&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304">Millal on liig? LG ja Samsung arendavad uskumatult nõgusaid ekraane</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">25.04.2017</div></div><a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/K99hy0G1OHk/6a87a58fe8124afa97-77994326.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304" class="headline__lead">Nõgusaid ekraane oleme näinud juba nutiseadmete, telerite ja monitoride puhul, aga masse pole see trend seni köitnud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/millal-on-liig-lg-ja-samsung-arendavad-uskumatult-nogusaid-ekraane?id=77994304" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillal+on+liig%3F+LG+ja+Samsung+arendavad+uskumatult+n%C3%B5gusaid+ekraane%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77994304" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77994304%26t%3DMillal+on+liig%3F+LG+ja+Samsung+arendavad+uskumatult+n%C3%B5gusaid+ekraane" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77994304&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieekmehlvrkhm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekmehlvrkhm',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexmlnoslpgh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexmlnoslpgh',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeuncecqfuxc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuncecqfuxc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieemadqejdhvi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemadqejdhvi',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<table width=250 border=0 cellspacing=0 cellpadding=0 style="padding-bottom: 10px;">
<tr>
  <td><div class="dbh">Vaata ja kliki</div></td>
</tr>

<tr>
	<td align="center">
	</td>
</tr>
</table>
<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_11863" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11863,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/vallatud-kurvid"><img src="http://g2.nh.ee/wd/x/5843/r/f6c7c8ca1c5dde4679db1e2e3805d9d2.trim.185x272.png" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/vallatud-kurvid">Vallatud kurvid</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/vallatud-kurvid">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77988810&url=%2Fnews%2Fmaa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1490953959"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1491224627"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieercrkfwdjaf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercrkfwdjaf',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
	setTimeout(function(){
		var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
			slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
		}
	}, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewhkpcmihyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewhkpcmihyk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/77988810';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Heiki Suurkask';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1492590491"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="chitika-ad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.chitika-ad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="http://g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		$('#sso-holder #delfiid')[0].click();
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
