
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Jaapani suur mure - igale tööotsijale avaneb juba 1,48 töökohta
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/jaapanlane-ei-otsi-tood-hoopis-too-otsib-jaapanlast-78459661.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Jaapani suur mure - igale tööotsijale avaneb juba 1,48 töökohta">

	
<meta property="og:url" content="http://www.delfi.ee/a/78458935">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Jaapan on kasvanud pöörase kiirusega alates kuuekümnendatest aastatest, kuigi üle pea kasvanud võlakoorma tõttu on riik ka viimased aastakümned kaduma laskunud. Tööjõupuudus kerkis lakke aastaks 1974, mil iga tööotsija kohta oli 1,53 töökohta. Vahepealse leevenduse järel on jõutud nüüdseks peaaegu samale tasemele - nüüd on iga tööotsija kohta 1,48 vaba töökohta. Olukorda lahendaks ehk sisserändajad, aga neidki pole kuskilt võtta.">
<meta property="article:published_time" content="1496736052">

			<meta property="article:tag" content="Brasiilia">
			<meta property="article:tag" content="Jaapan">
			<meta property="article:tag" content="Lõuna-Korea">
			<meta property="article:tag" content="Shinzo Abe">
	

				
	<meta name="description" content="Jaapan on kasvanud pöörase kiirusega alates kuuekümnendatest aastatest, kuigi üle pea kasvanud võlakoorma tõttu on riik ka viimased aastakümned kaduma laskunud. Tööjõupuudus kerkis lakke aastaks 1974, mil iga tööotsija kohta oli 1,53 töökohta. Vahepealse leevenduse järel on jõutud nüüdseks peaaegu samale tasemele - nüüd on iga tööotsija kohta 1,48 vaba töökohta. Olukorda lahendaks ehk sisserändajad, aga neidki pole kuskilt võtta. - DELFI" />

	<meta name="keywords" content="Brasiilia, Jaapan, Lõuna-Korea, Shinzo Abe">

<link rel="image_src" href="http://g4.nh.ee/images/pix/jaapanlane-ei-otsi-tood-hoopis-too-otsib-jaapanlast-78459661.jpg">

<link rel="canonical" href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=78458935">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78458935"/>
<meta property="og:article:author" content="Heiki Suurkask"/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-06T11:00:52+0300"/>
<meta name="cXenseParse:recs:category" content="news/maa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1496657846">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1496410185">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI2NjE4MDY4NiIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDYwNjExIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJmb3J0ZSJ9LCJzaWciOiJhNWVjNjcxODY1MTdhYzE4NTk4MDQwNzQ4NGExYWE2ZCJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_maa","forte_78458935","forte_article","article_78458935","channel_forte","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]--></head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieeulgebuoqhk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulgebuoqhk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 6.&nbsp;juuni</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">17&deg;</a><div class="dweather2-img-14 dw02d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="06.06.2016" class="header-search__input">
							<input type="hidden" name="tod" value="06.06.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieexdmkbldmqx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexdmkbldmqx', {myMaster: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1496737631';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"forte"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>


	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieekdfeonjhgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdfeonjhgc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-06-06T11:00:52+0300" />
<meta itemprop="dateModified" content="2017-06-06T11:01:01+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78458935&url=%2Fnews%2Fmaa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">06.06.2017, 11:00</div><h1 itemprop="headline" class="article__title" data-parents="Keskkond">Jaapani suur mure - igale tööotsijale avaneb juba 1,48 töökohta</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g1.nh.ee/images/pix/70x70/g8jdz5LyVJQ/heiki-suurkask-76183297.jpeg" alt="Heiki Suurkask"></div><div class="author__data"><div class="author__name"><b>Heiki Suurkask</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78458935%26t%3DJaapani+suur+mure+-+igale+t%C3%B6%C3%B6otsijale+avaneb+juba+1%2C48+t%C3%B6%C3%B6kohta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJaapani+suur+mure+-+igale+t%C3%B6%C3%B6otsijale+avaneb+juba+1%2C48+t%C3%B6%C3%B6kohta%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78458935" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=78458935&url=%2Fnews%2Fmaa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78458935" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78458935&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x613/qzw_KQ_wK7A/jaapanlane-ei-otsi-tood-hoopis-too-otsib-jaapanlast-78459665.jpg" title="Jaapanlane ei otsi tööd, hoopis töö otsib jaapanlast." data-title="&lt;span&gt;Jaapanlane ei otsi tööd, hoopis töö otsib jaapanlast.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;AFP / Scanpix&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/1000x654/C68koeAcZrc/jaapanlane-ei-otsi-tood-hoopis-too-otsib-jaapanlast-78459659.jpg" alt="Jaapani suur mure - igale tööotsijale avaneb juba 1,48 töökohta" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Jaapanlane ei otsi tööd, hoopis töö otsib jaapanlast.</span><span class="picture-info__source">AFP / Scanpix</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description"><a href="http://www.delfi.ee/teemalehed/jaapan" title="Jaapan" class="ttl_link textTag_970" target="_blank">Jaapan</a> on kasvanud pöörase kiirusega alates kuuekümnendatest aastatest, kuigi üle pea kasvanud võlakoorma tõttu on riik ka viimased aastakümned kaduma laskunud. Tööjõupuudus kerkis lakke aastaks 1974, mil iga tööotsija kohta oli 1,53 töökohta. Vahepealse leevenduse järel on jõutud nüüdseks peaaegu samale tasemele - nüüd on iga tööotsija kohta 1,48 vaba töökohta. Olukorda lahendaks ehk sisserändajad, aga neidki pole kuskilt võtta.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Jaapani majanduse seis on üldiselt hea, kuigi IMF-i andmetel on riigi majanduskasv viimastel aastatel püsinud 0,3 ja 2,0 protsendi vahel. Alates 1980. aastast on riik käinud ka napilt majanduslanguse poolel 1998-1999 (nn Aasia kriisi ajal), 2008-2009 (üleilmse finantskrahhi ajal) ja 2011. aastal. Ja kuigi töökohti sünnib kiiremas tempos kui inimesi tööturule lisandub, oleks ennatlik hakata sisserändajaid massiliselt riiki kutsuma.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeuedreinqas" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuedreinqas',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --></div><p>Praegu on ettevõtted sunnitud pöörduma tööjõu otsimiseks isegi nende poole, kes ise tööd ei otsi, ennekõike pensionile läinud vanurid ja naised, kes seni harjunud ikka koduste asjadega tegelema. Peaminister <a href="http://www.delfi.ee/teemalehed/shinzo-abe" title="Shinzo Abe" class="ttl_link textTag_65419406" target="_blank">Shinzo Abe</a> on alustanudki kampaaniat naiste meelitamiseks tööle (nn womenomics, naistemajandus).</p><p>Jaapanis on 65,2 miljonit töötegijat (naisi neist 24,4 miljonit) ja 1,86 miljonit töötut. Elanikke on ligi 126 miljonit. Elanikkonna vananemine ja langev sündimus põhjustab ennekõike seda, et tööturul osalevaid inimesi jääb järjest vähemaks. Ligemale poolest miljonist välistöölisest 43 protsenti pärines 2008. aasta andmetel Hiinast, 20 protsenti <a href="http://www.delfi.ee/teemalehed/brasiilia" title="Brasiilia" class="ttl_link textTag_24424805" target="_blank">Brasiiliast</a>, kaheksa protsenti Filipiinidelt jne. Takistuseks sisserännule on ennekõike keelebarjäär, kuigi ka seadusandlus just välismaalase palkamist kergeks ei tee.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/maa/kaotatud-aastakumme-mida-see-jaapanlaste-moiste-meile-tegelikult-utleb?id=70146827">"Kaotatud aastakümme" - mida see jaapanlaste mõiste meile tegelikult ütleb</a>&nbsp;<a href="http://forte.delfi.ee/news/maa/kaotatud-aastakumme-mida-see-jaapanlaste-moiste-meile-tegelikult-utleb?id=70146827&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a> <span class="article-related__date">13.11.2014</span></li>
				 					
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/digi/tousev-trend-tousva-paikese-maal-kindlustusfirma-asendab-hulga-tootajaid-tehisintellektiga?id=76821116">Tõusev trend tõusva päikese maal: kindlustusfirma asendab hulga töötajaid tehisintellektiga</a>&nbsp;<a href="http://forte.delfi.ee/news/digi/tousev-trend-tousva-paikese-maal-kindlustusfirma-asendab-hulga-tootajaid-tehisintellektiga?id=76821116&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a> <span class="article-related__date">05.01.2017</span></li>
				 			</ul>
		</div>
	<p>Naiste osalus tööturul on tänu kogu selle sajandi kestnud kampaaniale juba ajaloolise rekordi peal 66 protsendiga aastal 2014 (oli 57 protsenti aastal 1999), mis jääb Põhjamaadest küll maha, aga on palju kõrgem näiteks <a href="http://www.delfi.ee/teemalehed/louna-korea" title="Lõuna-Korea" class="ttl_link textTag_23103689" target="_blank">Lõuna-Koreast</a> või Itaaliast. Veel paarkümmend aastat tagasi arvestati, et 60 protsenti naistest lõpetab töötamise kohe, kui sünnib esimene laps. Lasteaiakohti riigis napib ja see hoiab ka rohkem naisi kodus. Traditsiooniliselt on meestele pakutud ikka eluaegset elukutset ja piisavat elatist kogu perele. Tuua koduperenaised tööle, see on valitsusele tõsine väljakutse.</p><p>Kuid tööjõupuuduse kerkimine pole aidanud tõsta palku, pigem vastupidi, sest töökohti viiakse riigist välja, vaesematesse naaberriikidesse. Kuigi töökohtadest on üleküllus, ei tähenda see ka, et tööpuudus kaoks. Töötuid on 3,1 protsenti, oluliselt vähem kui mõned aastad tagasi, aga ikka olemas.</p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeudkekxsmpq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeudkekxsmpq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F78458935&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Jaapani suur mure - igale tööotsijale avaneb juba 1,48 töökohta" data-url="http://forte.delfi.ee/a/78458935" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/78458935" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file19914861_forte.ee.png" alt="www.FORTE.ee" border="0" width="0" height="0">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/aafrika-riigid-teevad-lovihuppeid-aasia-tiigrite-eeskujul-kui-just-korruptsioon-majandusimet-ara-ei-soo?id=78141060" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/ib_3tS1yN_c/0jpg-78142942.jpg" alt="Aafrika riigid teevad lõvihüppeid Aasia &amp;quot;tiigrite&amp;quot; eeskujul (kui just korruptsioon majandusimet ära ei söö)"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/aafrika-riigid-teevad-lovihuppeid-aasia-tiigrite-eeskujul-kui-just-korruptsioon-majandusimet-ara-ei-soo?id=78141060">Aafrika riigid teevad lõvihüppeid Aasia &quot;tiigrite&quot; eeskujul (kui just korruptsioon...</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/aafrika-riigid-teevad-lovihuppeid-aasia-tiigrite-eeskujul-kui-just-korruptsioon-majandusimet-ara-ei-soo?id=78141060&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/louna-korea-ja-jaapan-solmisid-kokkuleppe-sojaaegsete-korea-lohutusnaiste-kusimuses?id=73296017" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/3xPgH79PLwU/lohutusnaine-73296037.jpg" alt="Lõuna-Korea ja Jaapan sõlmisid kokkuleppe sõjaaegsete korea „lohutusnaiste“ küsimuses"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/louna-korea-ja-jaapan-solmisid-kokkuleppe-sojaaegsete-korea-lohutusnaiste-kusimuses?id=73296017">Lõuna-Korea ja Jaapan sõlmisid kokkuleppe sõjaaegsete korea „lohutusnaiste“ küsimuses</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/louna-korea-ja-jaapan-solmisid-kokkuleppe-sojaaegsete-korea-lohutusnaiste-kusimuses?id=73296017&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/uus-maailmakord-ehk-kumme-vaala-kellel-seisab-hiina-globaalne-voim?id=78190378" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/tO3-KY4cjks/httpsfabiusmaximuscom-78192958.jpg" alt="Uus maailmakord ehk kümme vaala, kellel seisab Hiina globaalne võim"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/uus-maailmakord-ehk-kumme-vaala-kellel-seisab-hiina-globaalne-voim?id=78190378">Uus maailmakord ehk kümme vaala, kellel seisab Hiina globaalne võim</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/uus-maailmakord-ehk-kumme-vaala-kellel-seisab-hiina-globaalne-voim?id=78190378&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/teadus/pole-vaja-jaapani-haridusminister-kaskis-ulikoolide-humanitaarharud-kinni-panna?id=72451841" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/GDK283B409E/waseda-ulikool-httptraveljapanblogcom-72452451.jpg" alt="Pole vaja? Jaapani haridusminister käskis ülikoolide humanitaarharud kinni panna"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/teadus/pole-vaja-jaapani-haridusminister-kaskis-ulikoolide-humanitaarharud-kinni-panna?id=72451841">Pole vaja? Jaapani haridusminister käskis ülikoolide humanitaarharud kinni panna</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/pole-vaja-jaapani-haridusminister-kaskis-ulikoolide-humanitaarharud-kinni-panna?id=72451841&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(71)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/ajalugu/jaapanis-tapab-nuga-kuidas-suur-riik-tulirelvadega-seotud-kuritegevusest-vabanes?id=77018732" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/xy4i3Y9mR8M/hulsid-hulss-kuuliaugud-kuuliauk-laskmine-padrun-padrunid-puss-pustol-73963331.jpg" alt="Jaapanis tapab nuga: kuidas suur riik tulirelvadega seotud kuritegevusest vabanes"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/ajalugu/jaapanis-tapab-nuga-kuidas-suur-riik-tulirelvadega-seotud-kuritegevusest-vabanes?id=77018732">Jaapanis tapab nuga: kuidas suur riik tulirelvadega seotud kuritegevusest vabanes</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/jaapanis-tapab-nuga-kuidas-suur-riik-tulirelvadega-seotud-kuritegevusest-vabanes?id=77018732&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(72)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/digi/jaapanis-on-pea-koik-telefonid-veele-vastupidavad-meie-jaoks-usna-nunnult-kolaval-pohjusel?id=76605074" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/E1tYgsnbOkg/098665851be26d1213-76605092.jpg" alt="Jaapanis on pea kõik telefonid veele vastupidavad, meie jaoks üsna nunnult kõlaval põhjusel"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/digi/jaapanis-on-pea-koik-telefonid-veele-vastupidavad-meie-jaoks-usna-nunnult-kolaval-pohjusel?id=76605074">Jaapanis on pea kõik telefonid veele vastupidavad, meie jaoks üsna nunnult kõlaval põhjusel</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/jaapanis-on-pea-koik-telefonid-veele-vastupidavad-meie-jaoks-usna-nunnult-kolaval-pohjusel?id=76605074&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78458935" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/brasiilia">Brasiilia</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/jaapan">Jaapan</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/louna-korea">Lõuna-Korea</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/shinzo-abe">Shinzo Abe</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78458935" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78458935" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeohcojpkhts" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohcojpkhts',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935">Jaapani suur mure - igale tööotsijale avaneb juba 1,48 töökohta</a></h1><div class="article__date">06.06.2017</div></div><a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/1yzInAQxLbs/jaapanlane-ei-otsi-tood-hoopis-too-otsib-jaapanlast-78459659.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" class="headline__lead">Jaapan on kasvanud pöörase kiirusega alates kuuekümnendatest aastatest, kuigi üle pea kasvanud võlakoorma tõttu on riik ka viimased aastakümned kaduma laskunud. Tööjõupuudus kerkis lakke aastaks 1974, mil iga tööotsija kohta oli 1,53 töökohta. Vahepealse leevenduse järel on jõutud nüüdseks peaaegu samale tasemele - nüüd on iga tööotsija kohta 1,48 vaba töökohta. Olukorda lahendaks ehk sisserändajad, aga neidki pole kuskilt võtta.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJaapani+suur+mure+-+igale+t%C3%B6%C3%B6otsijale+avaneb+juba+1%2C48+t%C3%B6%C3%B6kohta%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78458935" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78458935%26t%3DJaapani+suur+mure+-+igale+t%C3%B6%C3%B6otsijale+avaneb+juba+1%2C48+t%C3%B6%C3%B6kohta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78458935&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/motorsi-proovisoit-uus-volkswagen-golf-nagu-15-juhti-korraga-roolis?id=78459949">Motorsi proovisõit: uus Volkswagen Golf - nagu 15 juhti korraga roolis</a></h1><div class="article__date">06.06.2017</div></div><a href="http://forte.delfi.ee/news/auto/motorsi-proovisoit-uus-volkswagen-golf-nagu-15-juhti-korraga-roolis?id=78459949" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/GzX86WJuNeQ/foto-laas-valkonen-motors24-78460149.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/motorsi-proovisoit-uus-volkswagen-golf-nagu-15-juhti-korraga-roolis?id=78459949" class="headline__lead">Keegi ilmselt täpselt ei tea - on nüüd tegu Golf 8 või Golf 7.5-ga. Aga uus ta igatahes on ja nüüd on tal pardal lausa 14 erinevat juhiabilist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/motorsi-proovisoit-uus-volkswagen-golf-nagu-15-juhti-korraga-roolis?id=78459949" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMotorsi+proovis%C3%B5it%3A+uus+Volkswagen+Golf+-+nagu+15+juhti+korraga+roolis%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78459949" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78459949%26t%3DMotorsi+proovis%C3%B5it%3A+uus+Volkswagen+Golf+-+nagu+15+juhti+korraga+roolis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78459949&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/5-11-juuni-uusi-videomange?id=78454571">5-11. juuni: uusi videomänge</a></h1><div class="article__date">06.06.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/5-11-juuni-uusi-videomange?id=78454571" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/DNqBHBgxaoA/fec4a5934ff45c1898-78454615.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/5-11-juuni-uusi-videomange?id=78454571" class="headline__lead">Alanud nädal rõõmustab kõiki kihutamisseeria DIRT fänne uue mänguga – DIRT 4.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/5-11-juuni-uusi-videomange?id=78454571" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D5-11.+juuni%3A+uusi+videom%C3%A4nge%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78454571" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78454571%26t%3D5-11.+juuni%3A+uusi+videom%C3%A4nge" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78454571&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/ebsikas-evely-kaasiku-igat-start-uperit-saadab-kolm-igapaevast-kusimust?id=78091504">EBSikas Evely Kaasiku: igat <em>start-up</em>'erit saadab kolm igapäevast küsimust</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebsikas-evely-kaasiku-igat-start-uperit-saadab-kolm-igapaevast-kusimust?id=78091504" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/Ws91bhwGBQ8/c409f5909b2d46f179-78091590.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebsikas-evely-kaasiku-igat-start-uperit-saadab-kolm-igapaevast-kusimust?id=78091504" class="headline__lead">Evely Kaasiku on EBSi rahvusvahelise ärijuhtimise bakalaureusetaseme üliõpilane, spetsialiseerudes turundusele ja suhtekorraldusele. Üliõpilaselu elamisele lisaks on Evely ka tippsportlane ja Pick&amp;Try start-up'i asutaja. Evely on käinud Southwesterni programmiga USAs raamatuid müümas ja saanud seal hea müügikoolituse. Meiega jagab ta kolme kõige põletavamat küsimust, mis start-up'erit igapäevaselt painavad.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/ebsikas-evely-kaasiku-igat-start-uperit-saadab-kolm-igapaevast-kusimust?id=78091504" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEBSikas+Evely+Kaasiku%3A+igat+%3Cem%3Estart-up%3C%2Fem%3E%27erit+saadab+kolm+igap%C3%A4evast+k%C3%BCsimust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78091504" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78091504%26t%3DEBSikas+Evely+Kaasiku%3A+igat+%3Cem%3Estart-up%3C%2Fem%3E%27erit+saadab+kolm+igap%C3%A4evast+k%C3%BCsimust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78091504&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801">Põnevaid leide: mida paljastavad meile Vilniuses kiriku alt leitud 23 muumiat?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/WxPYr7mFKew/1bc8559355aa0b7c29-78461089.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801" class="headline__lead">Surnukambris ühe Vilniuse kiriku all on mitme sajandi vältel hoiustatud sadu inimluustikke. 23 inimjäänuste-komplekti erinevad teistest aga oluliselt: nende luud on kaetud lihaga, neil on seljas korralikud rõivad ja isegi elundid surnukehade sees on terviklikuna säilinud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5nevaid+leide%3A+mida+paljastavad+meile+Vilniuses+kiriku+alt+leitud+23+muumiat%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78460801" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78460801%26t%3DP%C3%B5nevaid+leide%3A+mida+paljastavad+meile+Vilniuses+kiriku+alt+leitud+23+muumiat%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78460801&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/ulevaade-kodumaised-apid-mida-tasub-kindlasti-jarele-proovida?id=78450585">Ülevaade: kodumaised äpid, mida tasub kindlasti järele proovida</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/ulevaade-kodumaised-apid-mida-tasub-kindlasti-jarele-proovida?id=78450585&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/ulevaade-kodumaised-apid-mida-tasub-kindlasti-jarele-proovida?id=78450585" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/z5olM2w521E/f759f5934229f09929-78450637.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/ulevaade-kodumaised-apid-mida-tasub-kindlasti-jarele-proovida?id=78450585" class="headline__lead">Kuigi Eesti pole äppide arvult maailma esirinnas, leidub ka siin põnevaid ja praktilisi hästi koostatud äppe, mis teevad elu lihtsamaks ja mõned neist on ka enneolematud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/ulevaade-kodumaised-apid-mida-tasub-kindlasti-jarele-proovida?id=78450585" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Clevaade%3A+kodumaised+%C3%A4pid%2C+mida+tasub+kindlasti+j%C3%A4rele+proovida%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78450585" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78450585%26t%3D%C3%9Clevaade%3A+kodumaised+%C3%A4pid%2C+mida+tasub+kindlasti+j%C3%A4rele+proovida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78450585&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735">Apple'i seadmete uus tarkvara: kõik põnev, mida täna teada saime!</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/MiN1RfYnm6E/a31bd593594bb54d09-78463751.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735" class="headline__lead">Apple korraldab iga kevad USA-s oma seadmete jaoks tarkvara loojate suurüritust WWDC, kust jõuab avalikkuse ette palju uudiseid.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DApple%27i+seadmete+uus+tarkvara%3A+k%C3%B5ik+p%C3%B5nev%2C+mida+t%C3%A4na+teada+saime%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78463735" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78463735%26t%3DApple%27i+seadmete+uus+tarkvara%3A+k%C3%B5ik+p%C3%B5nev%2C+mida+t%C3%A4na+teada+saime%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78463735&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/edukadettevotted/alpi-eesti-kaup-jouab-kohale-ka-siis-kui-teed-sulavad?id=78306154">Alpi Eesti: kaup jõuab kohale ka siis, kui teed sulavad</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/edukadettevotted/alpi-eesti-kaup-jouab-kohale-ka-siis-kui-teed-sulavad?id=78306154" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/NhwahQn730k/8032e5923db0d95612-78306248.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/edukadettevotted/alpi-eesti-kaup-jouab-kohale-ka-siis-kui-teed-sulavad?id=78306154" class="headline__lead">Tiit Roosve juhitud ja „Eduka Eesti Ettevõtte“ tunnustuse pälvinud Alpi Eesti OÜ täidab lubadused ja viib kaubasaadetised kohale ka siis, kui maanteed on kinni pandud või ilmastik ei soosi.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/edukadettevotted/alpi-eesti-kaup-jouab-kohale-ka-siis-kui-teed-sulavad?id=78306154" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAlpi+Eesti%3A+kaup+j%C3%B5uab+kohale+ka+siis%2C+kui+teed+sulavad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78306154" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78306154%26t%3DAlpi+Eesti%3A+kaup+j%C3%B5uab+kohale+ka+siis%2C+kui+teed+sulavad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78306154&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/pluuto-pole-koigest-planeet-voi-kaabusplaneet-vaid-osa-millestki-ponevamast?id=78451147">Pluuto pole kõigest planeet või kääbusplaneet, vaid osa millestki põnevamast</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/pluuto-pole-koigest-planeet-voi-kaabusplaneet-vaid-osa-millestki-ponevamast?id=78451147&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/pluuto-pole-koigest-planeet-voi-kaabusplaneet-vaid-osa-millestki-ponevamast?id=78451147" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/ZfqFAJ9dBpE/bd47759343d2675d90-78451213.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/pluuto-pole-koigest-planeet-voi-kaabusplaneet-vaid-osa-millestki-ponevamast?id=78451147" class="headline__lead">NASA sondi New Horizons tehtud fotodelt ilmneb, et Pluuto ja selle kuu Charon moodustavad kaksikplaneedisüsteemi, mille ümber tiirlevad neli ülejäänud kuud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/pluuto-pole-koigest-planeet-voi-kaabusplaneet-vaid-osa-millestki-ponevamast?id=78451147" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPluuto+pole+k%C3%B5igest+planeet+v%C3%B5i+k%C3%A4%C3%A4busplaneet%2C+vaid+osa+millestki+p%C3%B5nevamast%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78451147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78451147%26t%3DPluuto+pole+k%C3%B5igest+planeet+v%C3%B5i+k%C3%A4%C3%A4busplaneet%2C+vaid+osa+millestki+p%C3%B5nevamast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78451147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575">Eestis on nüüd pank, kus saab konto avada ilma kohal käimata</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/-6zoGvjplnk/8ce005935668d359f6-78462229.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575" class="headline__lead">Kui seni pidi pangakonto avamiseks külastama pangakontorit ja esitama isikut tõendava dokumendi, siis nüüd saab seda teha videotuvastusega eemalt. LHV pakub sellist asja esimese pangana Eestis.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEestis+on+n%C3%BC%C3%BCd+pank%2C+kus+saab+konto+avada+ilma+kohal+k%C3%A4imata%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78461575" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78461575%26t%3DEestis+on+n%C3%BC%C3%BCd+pank%2C+kus+saab+konto+avada+ilma+kohal+k%C3%A4imata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78461575&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935">Jaapani suur mure - igale tööotsijale avaneb juba 1,48 töökohta</a></h1><div class="article__date">06.06.2017</div></div><a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/1yzInAQxLbs/jaapanlane-ei-otsi-tood-hoopis-too-otsib-jaapanlast-78459659.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" class="headline__lead">Jaapan on kasvanud pöörase kiirusega alates kuuekümnendatest aastatest, kuigi üle pea kasvanud võlakoorma tõttu on riik ka viimased aastakümned kaduma laskunud. Tööjõupuudus kerkis lakke aastaks 1974, mil iga tööotsija kohta oli 1,53 töökohta. Vahepealse leevenduse järel on jõutud nüüdseks peaaegu samale tasemele - nüüd on iga tööotsija kohta 1,48 vaba töökohta. Olukorda lahendaks ehk sisserändajad, aga neidki pole kuskilt võtta.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/jaapani-suur-mure-igale-toootsijale-avaneb-juba-1-48-tookohta?id=78458935" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJaapani+suur+mure+-+igale+t%C3%B6%C3%B6otsijale+avaneb+juba+1%2C48+t%C3%B6%C3%B6kohta%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78458935" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78458935%26t%3DJaapani+suur+mure+-+igale+t%C3%B6%C3%B6otsijale+avaneb+juba+1%2C48+t%C3%B6%C3%B6kohta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78458935&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/motorsi-proovisoit-uus-volkswagen-golf-nagu-15-juhti-korraga-roolis?id=78459949">Motorsi proovisõit: uus Volkswagen Golf - nagu 15 juhti korraga roolis</a></h1><div class="article__date">06.06.2017</div></div><a href="http://forte.delfi.ee/news/auto/motorsi-proovisoit-uus-volkswagen-golf-nagu-15-juhti-korraga-roolis?id=78459949" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/GzX86WJuNeQ/foto-laas-valkonen-motors24-78460149.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/motorsi-proovisoit-uus-volkswagen-golf-nagu-15-juhti-korraga-roolis?id=78459949" class="headline__lead">Keegi ilmselt täpselt ei tea - on nüüd tegu Golf 8 või Golf 7.5-ga. Aga uus ta igatahes on ja nüüd on tal pardal lausa 14 erinevat juhiabilist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/motorsi-proovisoit-uus-volkswagen-golf-nagu-15-juhti-korraga-roolis?id=78459949" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMotorsi+proovis%C3%B5it%3A+uus+Volkswagen+Golf+-+nagu+15+juhti+korraga+roolis%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78459949" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78459949%26t%3DMotorsi+proovis%C3%B5it%3A+uus+Volkswagen+Golf+-+nagu+15+juhti+korraga+roolis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78459949&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/5-11-juuni-uusi-videomange?id=78454571">5-11. juuni: uusi videomänge</a></h1><div class="article__date">06.06.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/5-11-juuni-uusi-videomange?id=78454571" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/DNqBHBgxaoA/fec4a5934ff45c1898-78454615.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/5-11-juuni-uusi-videomange?id=78454571" class="headline__lead">Alanud nädal rõõmustab kõiki kihutamisseeria DIRT fänne uue mänguga – DIRT 4.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/5-11-juuni-uusi-videomange?id=78454571" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D5-11.+juuni%3A+uusi+videom%C3%A4nge%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78454571" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78454571%26t%3D5-11.+juuni%3A+uusi+videom%C3%A4nge" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78454571&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/ehitusjakinnisvara/universaalne-kuttesusteem-liidab-ohk-vesi-ja-maasoojuspumba-tohususe?id=78090982">Universaalne küttesüsteem liidab õhk-vesi- ja maasoojuspumba tõhususe</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/ehitusjakinnisvara/universaalne-kuttesusteem-liidab-ohk-vesi-ja-maasoojuspumba-tohususe?id=78090982" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/mYFcqmePCfA/3412e5909ac870bafe-78091172.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/ehitusjakinnisvara/universaalne-kuttesusteem-liidab-ohk-vesi-ja-maasoojuspumba-tohususe?id=78090982" class="headline__lead">Küttesüsteemide tehnoloogia hoogne areng toob kaasa aina tõhusamaid võimalusi sooja kodu saavutamiseks ja hoidmiseks. Innovaatilise lahendusega on välja tulnud Saksa ettevõte Vaillant, kelle arendatud õhk-vesi- ja maasoojuspumba ühendamine annavad erakordse efektiivsuse. Ühtlasi saab samasse süsteemi liita maja ventilatsiooniseadmed.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/ehitusjakinnisvara/universaalne-kuttesusteem-liidab-ohk-vesi-ja-maasoojuspumba-tohususe?id=78090982" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUniversaalne+k%C3%BCttes%C3%BCsteem+liidab+%C3%B5hk-vesi-+ja+maasoojuspumba+t%C3%B5hususe%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78090982" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78090982%26t%3DUniversaalne+k%C3%BCttes%C3%BCsteem+liidab+%C3%B5hk-vesi-+ja+maasoojuspumba+t%C3%B5hususe" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78090982&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kalale/video-andres-liiv-ja-tema-kasitoolandid-ii-osa-kummilandid?id=78464011">VIDEO: Andres Liiv ja tema käsitöölandid. II osa. Kummilandid</a></h1><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/kalale/video-andres-liiv-ja-tema-kasitoolandid-ii-osa-kummilandid?id=78464011" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/h5rOv0m8Ih0/liivi-kummilandid-78464333.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kalale/video-andres-liiv-ja-tema-kasitoolandid-ii-osa-kummilandid?id=78464011" class="headline__lead">Andres Liiv räägib ja näitab, kuidas valmivad tema kummilandid. Räägime ka sellest, kuidas neid parandada ja mis saab vanadest kummilantidest.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kalale/video-andres-liiv-ja-tema-kasitoolandid-ii-osa-kummilandid?id=78464011" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+Andres+Liiv+ja+tema+k%C3%A4sit%C3%B6%C3%B6landid.+II+osa.+Kummilandid%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78464011" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78464011%26t%3DVIDEO%3A+Andres+Liiv+ja+tema+k%C3%A4sit%C3%B6%C3%B6landid.+II+osa.+Kummilandid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78464011&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kalale/voida-toimiv-landikomplekt?id=78463889">Võida toimiv landikomplekt!</a></h1><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/kalale/voida-toimiv-landikomplekt?id=78463889" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/3iG_xd5DEPY/nordic-lure-haugi-special-78463927.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kalale/voida-toimiv-landikomplekt?id=78463889" class="headline__lead">Kuidas haugihooaeg kulgeb? Postita kalale.ee galeriisse oma selle kevade ilusaima haugi pilt ja võid võita kolmest tegijast haugilandist koosneva komplekti!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kalale/voida-toimiv-landikomplekt?id=78463889" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%B5ida+toimiv+landikomplekt%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78463889" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78463889%26t%3DV%C3%B5ida+toimiv+landikomplekt%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78463889&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735">Apple'i seadmete uus tarkvara: kõik põnev, mida täna teada saime!</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/MiN1RfYnm6E/a31bd593594bb54d09-78463751.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735" class="headline__lead">Apple korraldab iga kevad USA-s oma seadmete jaoks tarkvara loojate suurüritust WWDC, kust jõuab avalikkuse ette palju uudiseid.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/applei-seadmete-uus-tarkvara-koik-ponev-mida-tana-teada-saime?id=78463735" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DApple%27i+seadmete+uus+tarkvara%3A+k%C3%B5ik+p%C3%B5nev%2C+mida+t%C3%A4na+teada+saime%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78463735" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78463735%26t%3DApple%27i+seadmete+uus+tarkvara%3A+k%C3%B5ik+p%C3%B5nev%2C+mida+t%C3%A4na+teada+saime%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78463735&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/edukadettevotted/haapsalu-tarbijate-uhistu-edu-tuleb-klientidele-keskendumisest?id=78305772">Haapsalu Tarbijate Ühistu: edu tuleb klientidele keskendumisest</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/edukadettevotted/haapsalu-tarbijate-uhistu-edu-tuleb-klientidele-keskendumisest?id=78305772" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/8NyaGEQ0asE/55dbb5923d4c087022-78305914.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/edukadettevotted/haapsalu-tarbijate-uhistu-edu-tuleb-klientidele-keskendumisest?id=78305772" class="headline__lead">Eduka Eesti Ettevõttena on Haapsalu Tarbijate Ühistul õnnestunud tulemusi parandada ja kasumit kasvatada, kuid jaekaubandusturul valitsev tihe konkurents nõuab tähelepanu ja uuendustele panustamist.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/edukadettevotted/haapsalu-tarbijate-uhistu-edu-tuleb-klientidele-keskendumisest?id=78305772" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHaapsalu+Tarbijate+%C3%9Chistu%3A+edu+tuleb+klientidele+keskendumisest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78305772" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78305772%26t%3DHaapsalu+Tarbijate+%C3%9Chistu%3A+edu+tuleb+klientidele+keskendumisest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78305772&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575">Eestis on nüüd pank, kus saab konto avada ilma kohal käimata</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/-6zoGvjplnk/8ce005935668d359f6-78462229.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575" class="headline__lead">Kui seni pidi pangakonto avamiseks külastama pangakontorit ja esitama isikut tõendava dokumendi, siis nüüd saab seda teha videotuvastusega eemalt. LHV pakub sellist asja esimese pangana Eestis.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/eestis-on-nuud-pank-kus-saab-konto-avada-ilma-kohal-kaimata?id=78461575" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEestis+on+n%C3%BC%C3%BCd+pank%2C+kus+saab+konto+avada+ilma+kohal+k%C3%A4imata%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78461575" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78461575%26t%3DEestis+on+n%C3%BC%C3%BCd+pank%2C+kus+saab+konto+avada+ilma+kohal+k%C3%A4imata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78461575&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801">Põnevaid leide: mida paljastavad meile Vilniuses kiriku alt leitud 23 muumiat?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/WxPYr7mFKew/1bc8559355aa0b7c29-78461089.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801" class="headline__lead">Surnukambris ühe Vilniuse kiriku all on mitme sajandi vältel hoiustatud sadu inimluustikke. 23 inimjäänuste-komplekti erinevad teistest aga oluliselt: nende luud on kaetud lihaga, neil on seljas korralikud rõivad ja isegi elundid surnukehade sees on terviklikuna säilinud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/ponevaid-leide-mida-paljastavad-meile-vilniuses-kiriku-alt-leitud-23-muumiat?id=78460801" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5nevaid+leide%3A+mida+paljastavad+meile+Vilniuses+kiriku+alt+leitud+23+muumiat%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78460801" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78460801%26t%3DP%C3%B5nevaid+leide%3A+mida+paljastavad+meile+Vilniuses+kiriku+alt+leitud+23+muumiat%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78460801&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/kindralmajor-richard-tomberg-eesti-ohukaitse-ulesehitaja-elas-isegi-gulag-i-ule?id=78256324">Kindralmajor Richard Tomberg – Eesti õhukaitse ülesehitaja elas isegi GULAG-i üle</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/kindralmajor-richard-tomberg-eesti-ohukaitse-ulesehitaja-elas-isegi-gulag-i-ule?id=78256324&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/kindralmajor-richard-tomberg-eesti-ohukaitse-ulesehitaja-elas-isegi-gulag-i-ule?id=78256324" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/Jlc3_1N_FVE/1940-aastal-puudis-tomberg-muretseda-eesti-ohuvaele-moodsaid-2-kohalis-78455659.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/kindralmajor-richard-tomberg-eesti-ohukaitse-ulesehitaja-elas-isegi-gulag-i-ule?id=78256324" class="headline__lead">Richard Tomberg sündis 6. septembril 1897 Salla vallas Virumaal. Ta oli Eesti sõjaväelane ja Eesti õhukaitse ülem. Eesti kõrgemast ohvitserkonnast oli ta ainus, kellel õnnestus Nõukogude Liidu vangilaagrist elusana pääseda.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/kindralmajor-richard-tomberg-eesti-ohukaitse-ulesehitaja-elas-isegi-gulag-i-ule?id=78256324" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKindralmajor+Richard+Tomberg+%E2%80%93+Eesti+%C3%B5hukaitse+%C3%BClesehitaja+elas+isegi+GULAG-i+%C3%BCle%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78256324" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78256324%26t%3DKindralmajor+Richard+Tomberg+%E2%80%93+Eesti+%C3%B5hukaitse+%C3%BClesehitaja+elas+isegi+GULAG-i+%C3%BCle" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78256324&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/kodukindlustus/video-teeme-loket-ohutult?id=78099640">VIDEO: teeme lõket ohutult!</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/kodukindlustus/video-teeme-loket-ohutult?id=78099640" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/uZuRhvmLChY/6jpg-78099706.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/kodukindlustus/video-teeme-loket-ohutult?id=78099640" class="headline__lead">Kauaoodatud päikesepaistelised ilmad on kohale jõudnud. Nüüd on hea võimalus veeta aega värskes õhus ja korrastada hoovi või aiamaad. Kui plaanid lõket teha, vaata videost, milliseid ohutusnõudeid tuleb järgida.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/kodukindlustus/video-teeme-loket-ohutult?id=78099640" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+teeme+l%C3%B5ket+ohutult%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78099640" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78099640%26t%3DVIDEO%3A+teeme+l%C3%B5ket+ohutult%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78099640&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/lugeja-kusib-mitu-varvi-on-vikerkaares?id=78458319">Lugeja küsib: mitu värvi on vikerkaares?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/lugeja-kusib-mitu-varvi-on-vikerkaares?id=78458319&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">05.06.2017</div></div><a href="http://forte.delfi.ee/news/maa/lugeja-kusib-mitu-varvi-on-vikerkaares?id=78458319" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/ugIDERjHjgA/vikerkaar-78458649.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/lugeja-kusib-mitu-varvi-on-vikerkaares?id=78458319" class="headline__lead">Hiljuti aasta esimest vikerkaart näinud Novaatori lugejat paelus küsimus, mitu värvi vikerkaares ikkagi on. Tartu ülikooli füüsika instituudi dotsendi Matti Laane sõnul sõltub tajutavate värvide hulk peaasjalikult meist endist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/lugeja-kusib-mitu-varvi-on-vikerkaares?id=78458319" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLugeja+k%C3%BCsib%3A+mitu+v%C3%A4rvi+on+vikerkaares%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F78458319" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F78458319%26t%3DLugeja+k%C3%BCsib%3A+mitu+v%C3%A4rvi+on+vikerkaares%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78458319&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieekmehlvrkhm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekmehlvrkhm',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexmlnoslpgh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexmlnoslpgh',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeuncecqfuxc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuncecqfuxc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieemadqejdhvi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemadqejdhvi',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<table width=250 border=0 cellspacing=0 cellpadding=0 style="padding-bottom: 10px;">
<tr>
  <td><div class="dbh">Vaata ja kliki</div></td>
</tr>

<tr>
	<td align="center">
	</td>
</tr>
</table>
<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_15600" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15600,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/the-brothers-lionheart"><img src="http://g1.nh.ee/wd/x/5843/r/796d09638b3bd93eedfab5d9a6c128a7.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/the-brothers-lionheart">Vennad Lõvisüdamed</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/the-brothers-lionheart">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78458935&url=%2Fnews%2Fmaa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1496399870"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1494335319"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieercrkfwdjaf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercrkfwdjaf',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
	setTimeout(function(){
		var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
			slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
		}
	}, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewhkpcmihyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewhkpcmihyk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/78458935';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Heiki Suurkask';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1496399870"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div class="rightcoltowerad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.rightcoltowerad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		//$('#sso-holder #delfiid')[0].click();
		dcdb.sso.urlparams.s = 'general';
		dcdb.sso.doLogin({reurl:""});
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
