
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>India arvab, et suudab kogu oma piiri satelliitvalve alla võtta
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/cartosat-2e-satelliit-enne-starti-foto-isro-79410614.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="India arvab, et suudab kogu oma piiri satelliitvalve alla võtta">

	
<meta property="og:url" content="http://www.delfi.ee/a/79410092">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Illegaalseid piiriületusi India ligemale kui 13 888-kilomeetrisel maismaapiiril ja ligemale 7000-kilomeetrisel rannajoonel esineb nii palju, et on täiesti ilmne: mehitatud piirivalvest nende kontrollimiseks ei piisa. Samas on teada, et eriti Pakistani kontrollitud aladelt on Indiasse sisenenud ka terroriste, kes riigi julgeolekule otseseks ohuks.">
<meta property="article:published_time" content="1504619101">

			<meta property="article:tag" content="Assam">
			<meta property="article:tag" content="Bangladesh">
			<meta property="article:tag" content="Bhutan">
			<meta property="article:tag" content="Hiina">
			<meta property="article:tag" content="India">
			<meta property="article:tag" content="ISRO">
			<meta property="article:tag" content="Kashmir">
			<meta property="article:tag" content="Nepal (ka Nepaal)">
			<meta property="article:tag" content="Pakistan">
			<meta property="article:tag" content="piirivalve">
			<meta property="article:tag" content="Tiibet">
	

				
	<meta name="description" content="Illegaalseid piiriületusi India ligemale kui 13 888-kilomeetrisel maismaapiiril ja ligemale 7000-kilomeetrisel rannajoonel esineb nii palju, et on täiesti ilmne: mehitatud piirivalvest nende kontrollimiseks ei piisa. Samas on teada, et eriti Pakistani kontrollitud aladelt on Indiasse sisenenud ka terroriste, kes riigi julgeolekule otseseks ohuks. - DELFI" />

	<meta name="keywords" content="Assam, Bangladesh, Bhutan, Hiina, India, ISRO, Kashmir, Nepal (ka Nepaal), Pakistan, piirivalve, Tiibet">

<link rel="image_src" href="http://g2.nh.ee/images/pix/cartosat-2e-satelliit-enne-starti-foto-isro-79410614.jpg">
<link rel="canonical" href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=79410092">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79410092"/>
<meta property="og:article:author" content="Heiki Suurkask"/>
<meta name="cXenseParse:recs:publishtime" content="2017-09-05T16:45:01+0300"/>
<meta name="cXenseParse:recs:category" content="news/maa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1504610915">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1503909640">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1504525872"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI2NjE4MDY4NiIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzA5MDUxNyIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiMTBmYTczODAzMWY0YjNlZGZkOWQ2YjI3MWI5ZmIwZGIifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1503493350"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieeulgebuoqhk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulgebuoqhk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 5.&nbsp;september</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">14&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="05.09.2016" class="header-search__input">
							<input type="hidden" name="tod" value="05.09.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:forte&mkw=forte_maa,forte_79410092,forte_article,article_79410092,channel_forte,source_19914748&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieekdfeonjhgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdfeonjhgc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2017-09-05T16:45:01+0300" />
<meta itemprop="dateModified" content="2017-09-05T16:45:01+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79410092&url=%2Fnews%2Fmaa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">05.09.2017, 16:45</div><h1 itemprop="headline" class="article__title" data-parents="Keskkond">India arvab, et suudab kogu oma piiri satelliitvalve alla võtta</h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g1.nh.ee/images/pix/70x70/g8jdz5LyVJQ/heiki-suurkask-76183297.jpeg" alt="Heiki Suurkask"></div><div class="author__data"><div class="author__name"><b>Heiki Suurkask</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79410092%26t%3DIndia+arvab%2C+et+suudab+kogu+oma+piiri+satelliitvalve+alla+v%C3%B5tta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIndia+arvab%2C+et+suudab+kogu+oma+piiri+satelliitvalve+alla+v%C3%B5tta%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79410092" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79410092&url=%2Fnews%2Fmaa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79410092" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79410092&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g4.nh.ee/images/pix/900x551/1lAqlTB6DcI/cartosat-2e-satelliit-enne-starti-foto-isro-79410618.jpg" title="CartoSat-2E satelliit enne starti. Foto: ISRO" data-title="CartoSat-2E satelliit enne starti. Foto: ISRO" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/1000x654/J47gLMPfmOk/cartosat-2e-satelliit-enne-starti-foto-isro-79410612.jpg" alt="CartoSat-2E satelliit enne starti. Foto: ISRO" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">CartoSat-2E satelliit enne starti. Foto: ISRO</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Illegaalseid piiriületusi <a href="http://www.delfi.ee/teemalehed/india" title="India" class="ttl_link textTag_24440035" target="_blank">India</a> ligemale kui 13 888-kilomeetrisel maismaapiiril ja ligemale 7000-kilomeetrisel rannajoonel esineb nii palju, et on täiesti ilmne: mehitatud piirivalvest nende kontrollimiseks ei piisa. Samas on teada, et eriti <a href="http://www.delfi.ee/teemalehed/pakistan" title="Pakistan" class="ttl_link textTag_29496073" target="_blank">Pakistani</a> kontrollitud aladelt on Indiasse sisenenud ka terroriste, kes riigi julgeolekule otseseks ohuks.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<ul><li>Märgiks siin esmalt ära ka selle, et Pakistani ja <a href="http://www.delfi.ee/teemalehed/bangladesh" title="Bangladesh" class="ttl_link textTag_56814568" target="_blank">Bangladeshi</a> piiril paikneb Indial 245 000 piirivalvurit, <a href="http://www.delfi.ee/teemalehed/tiibet" title="Tiibet" class="ttl_link textTag_56055912" target="_blank">Tiibeti</a> piiril on 77 000 piiripolitseinikku, <a href="http://www.delfi.ee/teemalehed/kashmir" title="Kashmir" class="ttl_link textTag_57255154" target="_blank">Kashmiri</a> piiril veel 40 000 ameeüksuse Rashtriya Rifles liiget, <a href="http://www.delfi.ee/teemalehed/hiina" title="Hiina" class="ttl_link textTag_1165" target="_blank">Hiina</a> piiril tegutseb eriliste luureülesannetega ja 10 000 mehega spetsiaalne piiriüksus. Idapiiridel tegutseb veel 50 000 meheline üksus <a href="http://www.delfi.ee/teemalehed/assam" title="Assam" class="ttl_link textTag_65455936" target="_blank">Assam</a> Rifles, <a href="http://www.delfi.ee/teemalehed/bhutan" title="Bhutan" class="ttl_link textTag_56815050" target="_blank">Bhutani</a> ja <a href="http://www.delfi.ee/teemalehed/nepal-ka-nepaal" title="Nepal (ka Nepaal)" class="ttl_link textTag_56817474" target="_blank">Nepali</a> piiril aga 82 000 meheline üksus Sashastra Seema Bal. Meesjõu puudust piiridel küll kurta ei saa.</li></ul><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-2131" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-2131","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748","topArticleBanner"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/auto/india-otsustas-isejuhtivad-autod-ara-keelata?id=79000998">India otsustas isejuhtivad autod ära keelata</a>&nbsp;<a href="http://forte.delfi.ee/news/auto/india-otsustas-isejuhtivad-autod-ara-keelata?id=79000998&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a> <span class="article-related__date">26.07.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/kosmos/juba-enne-2024-aastat-kosmosejaamad-kuu-pinnale-ja-teisele-poole-kuud?id=77778772">Juba enne 2024. aastat: kosmosejaamad Kuu pinnale ja teisele poole Kuud</a>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/juba-enne-2024-aastat-kosmosejaamad-kuu-pinnale-ja-teisele-poole-kuud?id=77778772&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(34)</a> <span class="article-related__date">05.04.2017</span></li>
				 			</ul>
		</div>
	<p>Kuid nendest ei piisa. Selleks, et reaalajas kontrollida piiririkkujate liikumist, neid õigel ajal tõkestada, parandada <a href="http://www.delfi.ee/teemalehed/piirivalve" title="piirivalve" class="ttl_link textTag_24358643" target="_blank">piirivalve</a> omavahelist sidet, saadab India orbiidile tehiskaaslased, mis võimaldaks nende piiri üle täielikku kontrolli.</p><p>Igatahes kaasati ettevalmistusse kolm piirivalveteenistust ja India kosmoseagentuur <a href="http://www.delfi.ee/teemalehed/isro" title="ISRO" class="ttl_link textTag_67038698" target="_blank">ISRO</a> ja vähemalt üks Cartosat-2 seeria satelliit on juba praegu selleks ülesandeks tööle rakendatud. Orbiidile saadeti viimatine neist Cartosat-2E 23. juunil. Selle kõrgresolutsiooniga kaamera teeb pilte 9,6 kilomeetri laiustest aladest ruumilise teravusega vähem kui meeter.</p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-9336" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-9336","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F79410092&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="India arvab, et suudab kogu oma piiri satelliitvalve alla võtta" data-url="http://forte.delfi.ee/a/79410092" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/79410092" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file19914861_forte.ee.png" alt="www.FORTE.ee" border="0" width="0" height="0">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/top15-koige-kulukamate-relvajoududega-riigid-maailmas?id=77764152" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/i7B3QxfahVg/b551c58e204e108d0c-77764836.jpg" alt="Top15: Kõige kulukamate relvajõududega riigid maailmas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/top15-koige-kulukamate-relvajoududega-riigid-maailmas?id=77764152">Top15: Kõige kulukamate relvajõududega riigid maailmas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/top15-koige-kulukamate-relvajoududega-riigid-maailmas?id=77764152&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/kosmos/kuu-orbiidilt-leiti-ammu-kaotsi-lainud-hindude-kosmoseaparaat?id=77556132" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/nOJntizOOLQ/cbd4a58c96746d5d58-77557662.jpg" alt="Kuu orbiidilt leiti ammu kaotsi läinud hindude kosmoseaparaat"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/kosmos/kuu-orbiidilt-leiti-ammu-kaotsi-lainud-hindude-kosmoseaparaat?id=77556132">Kuu orbiidilt leiti ammu kaotsi läinud hindude kosmoseaparaat</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/kuu-orbiidilt-leiti-ammu-kaotsi-lainud-hindude-kosmoseaparaat?id=77556132&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/kingakarbid-orbiidil-firma-hakkab-pildistama-iga-kohta-maa-peal-juba-iga-paev?id=77373242" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/KMY_32v35KM/dove-satelliit-httpgeoplexcomau-77373520.jpg" alt="&amp;quot;Kingakarbid&amp;quot; orbiidil: firma hakkab pildistama iga kohta Maa peal juba iga päev"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/kingakarbid-orbiidil-firma-hakkab-pildistama-iga-kohta-maa-peal-juba-iga-paev?id=77373242">&quot;Kingakarbid&quot; orbiidil: firma hakkab pildistama iga kohta Maa peal juba iga päev</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/kingakarbid-orbiidil-firma-hakkab-pildistama-iga-kohta-maa-peal-juba-iga-paev?id=77373242&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/tarkvara/india-suurim-rikkur-pakub-miljardile-kaasmaalasele-tasuta-kiiret-4g-internetti?id=75559925" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/Ewa0OA7nD50/1817e57d0395644a5e-75560159.jpg" alt="India suurim rikkur pakub miljardile kaasmaalasele tasuta kiiret 4G internetti"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/tarkvara/india-suurim-rikkur-pakub-miljardile-kaasmaalasele-tasuta-kiiret-4g-internetti?id=75559925">India suurim rikkur pakub miljardile kaasmaalasele tasuta kiiret 4G internetti</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/india-suurim-rikkur-pakub-miljardile-kaasmaalasele-tasuta-kiiret-4g-internetti?id=75559925&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/kosmos/fotod-vaata-kosmoselennukit-mille-india-uleeile-taevasse-saatis?id=74633675" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/1TI0O6mPsdA/146445745c05c70f63-74633683.jpg" alt="Fotod: vaata kosmoselennukit, mille India üleeile taevasse saatis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/kosmos/fotod-vaata-kosmoselennukit-mille-india-uleeile-taevasse-saatis?id=74633675">Fotod: vaata kosmoselennukit, mille India üleeile taevasse saatis</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/fotod-vaata-kosmoselennukit-mille-india-uleeile-taevasse-saatis?id=74633675&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://epl.delfi.ee/news/valismaa/india-marsi-missioon-odav-hiinale-arategemine?id=67069304" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/O8DPjogOaYU/bc0b3527fda6288157-67069314.jpg" alt="India Marsi-missioon – odav Hiinale ärategemine"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://epl.delfi.ee/news/valismaa/india-marsi-missioon-odav-hiinale-arategemine?id=67069304">India Marsi-missioon – odav Hiinale ärategemine</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79410092" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/assam">Assam</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/bangladesh">Bangladesh</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/bhutan">Bhutan</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/hiina">Hiina</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/india">India</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/isro">ISRO</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kashmir">Kashmir</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/nepal-ka-nepaal">Nepal (ka Nepaal)</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/pakistan">Pakistan</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/piirivalve">piirivalve</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tiibet">Tiibet</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79410092" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79410092" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeohcojpkhts" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohcojpkhts',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092">India arvab, et suudab kogu oma piiri satelliitvalve alla võtta</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/tqBF9GFCadA/cartosat-2e-satelliit-enne-starti-foto-isro-79410618.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" class="headline__lead">Illegaalseid piiriületusi India ligemale kui 13 888-kilomeetrisel maismaapiiril ja ligemale 7000-kilomeetrisel rannajoonel esineb nii palju, et on täiesti ilmne: mehitatud piirivalvest nende kontrollimiseks ei piisa. Samas on teada, et eriti Pakistani kontrollitud aladelt on Indiasse sisenenud ka terroriste, kes riigi julgeolekule otseseks ohuks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIndia+arvab%2C+et+suudab+kogu+oma+piiri+satelliitvalve+alla+v%C3%B5tta%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79410092" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79410092%26t%3DIndia+arvab%2C+et+suudab+kogu+oma+piiri+satelliitvalve+alla+v%C3%B5tta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79410092&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958">Tutvumisäpp Tinder teeb nüüd kaaslase otsimise musta töö sinu eest ära (mõistliku tasu eest muidugi)</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/3mj7CDBJ_aM/325b759adcef9880ad-79404980.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958" class="headline__lead">Tutvumisäpi Tinder kasutamine on muidugi lihtne – inimesed ilmuvad ühekaupa, sina viipa vastavalt mittemeeldimisele või meeldimisele lihtsalt ekraanil vasakule või paremale. Kui mõlemad kinnitavad, et teine meeldib, saab tšättima hakata.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTutvumis%C3%A4pp+Tinder+teeb+n%C3%BC%C3%BCd+kaaslase+otsimise+musta+t%C3%B6%C3%B6+sinu+eest+%C3%A4ra+%28m%C3%B5istliku+tasu+eest+muidugi%29%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79404958" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79404958%26t%3DTutvumis%C3%A4pp+Tinder+teeb+n%C3%BC%C3%BCd+kaaslase+otsimise+musta+t%C3%B6%C3%B6+sinu+eest+%C3%A4ra+%28m%C3%B5istliku+tasu+eest+muidugi%29" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79404958&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-1343" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-1343","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/jargmine-elu-ootab-jaapanlastel-valmis-budistlik-robotsurnumatja?id=79409608">Järgmine elu ootab: jaapanlastel valmis budistlik robotsurnumatja</a></h1><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/digi/jargmine-elu-ootab-jaapanlastel-valmis-budistlik-robotsurnumatja?id=79409608" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/2grbJ1q4-q4/6855b59ae6ae910cf1-79409998.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/jargmine-elu-ootab-jaapanlastel-valmis-budistlik-robotsurnumatja?id=79409608" class="headline__lead">Tokyos toimus eelmisel kuul iga-aastane matusemess Life Ending Industry Expo, kus tutvustati sel aastal ka robotsurnumatjat.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/jargmine-elu-ootab-jaapanlastel-valmis-budistlik-robotsurnumatja?id=79409608" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJ%C3%A4rgmine+elu+ootab%3A+jaapanlastel+valmis+budistlik+robotsurnumatja%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79409608" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79409608%26t%3DJ%C3%A4rgmine+elu+ootab%3A+jaapanlastel+valmis+budistlik+robotsurnumatja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79409608&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330">Sobiva töötaja otsinguil: kuus nippi tulemuslikuks värbamiseks andmebaasiotsingu teel</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/RmH_77Ceq68/8e39b59a3fa4467f9d-79326368.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__lead">Ei ole saladus ega ka uudis, et tulemuslikuks värbamiseks peab rakendama enamat kui lihtsalt kena väljanägemisega töökuulutus. 2017. aasta märtsikuus CV-Online’i tehtud uuringu tulemusena otsis viimase 30 päeva jooksul aktiivselt tööd 43% tööealisest elanikkonnast, kellest ainult viiendik jõudis kandideerimisotsuseni. Üha enam panevad inimesi uut ja arendavamat tööd otsima ootus kõrgemale töötasule ning ihalus uue väljakutse järele. Tööandja võimuses on käia eeltoodud trendidega kaasas ja vastavalt nendele kavandada enda värbamistegevus võimalikult tulemuslikult. Tööriistu tulemuslikuks värbamiseks on aga mitmeid ja nende oskuslik kasutamine on omaette meistriklass.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330%26t%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79326330&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926">VIDEO: Voyager 1 teekond Päikesesüsteemist välja, andmeid laekub sealt endiselt</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/znV6TPLjp20/0jpg-79409632.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926" class="headline__lead">Täna 40 aastat tagasi, 5. septembril 1977 alustas oma lõputut lendu maailmaruumis kosmosesond Voyager 1, ja kuigi tänaseks ongi jõutud juba Maast ligemale 20 miljardi kilomeetri kaugusele, jätkab aparaat oma ajast-arust seadmetega ikka veel infoedastust Maale.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+Voyager+1+teekond+P%C3%A4ikeses%C3%BCsteemist+v%C3%A4lja%2C+andmeid+laekub+sealt+endiselt%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79408926" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79408926%26t%3DVIDEO%3A+Voyager+1+teekond+P%C3%A4ikeses%C3%BCsteemist+v%C3%A4lja%2C+andmeid+laekub+sealt+endiselt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79408926&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-4008" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-4008","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932">Venelased muutsid Nokia 3310 luksuslikuks: milleks maksta 59 eurot, kui võid maksta...</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/iHsyLgqcvUg/d86f059ae3f786db25-79406058.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932" class="headline__lead">Nimekaid ja prestiižseid telefone ilmub pidevalt, kuid üks tänavuse aasta vaieldamatult suurimaid tähti on olnud Nokia 3310 uuendatud mudel. Ja see pole isegi nutikas telefon!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVenelased+muutsid+Nokia+3310+luksuslikuks%3A+milleks+maksta+59+eurot%2C+kui+v%C3%B5id+maksta...%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79405932" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79405932%26t%3DVenelased+muutsid+Nokia+3310+luksuslikuks%3A+milleks+maksta+59+eurot%2C+kui+v%C3%B5id+maksta..." target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79405932&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916">Microsofti mänguseade Xbox One on arvuti moodi? Tulekul on uuendus, mis vahe pea olematuks muudab</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/dk3nahrF6jI/fb83e59adca53371aa-79404926.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916" class="headline__lead">Iga lapski teab, et praeguse põlvkonna kodused mänguseadmed PlayStation 4 ja Xbox One on ülesehituselt ja komponentide poolest tavalise arvuti sarnased.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMicrosofti+m%C3%A4nguseade+Xbox+One+on+arvuti+moodi%3F+Tulekul+on+uuendus%2C+mis+vahe+pea+olematuks+muudab%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79404916" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79404916%26t%3DMicrosofti+m%C3%A4nguseade+Xbox+One+on+arvuti+moodi%3F+Tulekul+on+uuendus%2C+mis+vahe+pea+olematuks+muudab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79404916&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-2555" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-2555","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/archive/vending-igapaevane-harjumus-kohvi-kaasa-osta-kasvab?id=78458317">Vending: igapäevane harjumus kohvi kaasa osta kasvab</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/archive/vending-igapaevane-harjumus-kohvi-kaasa-osta-kasvab?id=78458317" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/tbOUiNufFIM/vending-automaadid-ou-78458593.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/archive/vending-igapaevane-harjumus-kohvi-kaasa-osta-kasvab?id=78458317" class="headline__lead">OÜ Vending Automaadid on tunnustatud edukas Eesti ettevõte, mis pakub kaubamärgi Vending all joogiautomaate, hooldab neid ning tarnib kohvi ja teisi tooraineid jookide valmistamiseks. Äril on hoog sees, sest eestlased pööravad üha enam tähelepanu kohvi kvaliteedile.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/archive/vending-igapaevane-harjumus-kohvi-kaasa-osta-kasvab?id=78458317" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVending%3A+igap%C3%A4evane+harjumus+kohvi+kaasa+osta+kasvab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78458317" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78458317%26t%3DVending%3A+igap%C3%A4evane+harjumus+kohvi+kaasa+osta+kasvab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78458317&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738">Ajakiri Ajalugu: Eestise heidetud spioon tuli tagasi sõnumiga Himmlerilt</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/GykVRbMyQGs/0jpg-79401912.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738" class="headline__lead">Briti salaluurest on läbi käinud igasuguseid värvilisi tegeleasi, aga üks kummalisemaid oli ilmselt Robert Seth. Varem Tallinnas õpetajana töötanud Seth liitus Teise maailmasõja hakul vabatahtlikult Briti luurega, sai tagantjärele üsna kohase koodnime Blunderhead ja hüppas oktoobris 1942 langevarjuga Eesti kohal alla.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjakiri+Ajalugu%3A+Eestise+heidetud+spioon+tuli+tagasi+s%C3%B5numiga+Himmlerilt%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79401738" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79401738%26t%3DAjakiri+Ajalugu%3A+Eestise+heidetud+spioon+tuli+tagasi+s%C3%B5numiga+Himmlerilt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79401738&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto?id=79408428">Nädal elektriauto roolis: Hyundai Ioniq, täitsa tavaline (hea) auto</a></h1><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/auto/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto?id=79408428" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/8YdyrRQNpRk/acceleristacom-79408498.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto?id=79408428" class="headline__lead">Elektri jõul sõitvad autod jõudsid Eesti laiema avalikkuse teadvusesse ligi 5-6 aastat tagasi, kui riik tegi saastekvootide müügi osas diili Mitsubishi’ga ja lisaks laadimisvõrgu väljaehitamisele jõudis meie teedele üle 500 iMiev-nimelist liikurit.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto?id=79408428" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DN%C3%A4dal+elektriauto+roolis%3A+Hyundai+Ioniq%2C+t%C3%A4itsa+tavaline+%28hea%29+auto%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79408428" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79408428%26t%3DN%C3%A4dal+elektriauto+roolis%3A+Hyundai+Ioniq%2C+t%C3%A4itsa+tavaline+%28hea%29+auto" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79408428&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-6423" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-6423","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716">TEST | Ei liha ega kala: pulsi- ja nutikella vahepealne Huawei Fit</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/5zOJhblm94o/a9c2c59ae5e3b857e4-79408934.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716" class="headline__lead">Huawei Fit on ilusa pärisnutikella moodi aktiivsusmonitor või pulsikell, kuidas seda nimetada, aga suurema ekraani ja hästi välja nägeva äpi kohta on tal veel vähe funktsioone, kuigi mõõdab väga täpselt.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTEST+%7C+Ei+liha+ega+kala%3A+pulsi-+ja+nutikella+vahepealne+Huawei+Fit%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79408716" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79408716%26t%3DTEST+%7C+Ei+liha+ega+kala%3A+pulsi-+ja+nutikella+vahepealne+Huawei+Fit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79408716&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928">Need on viis parimat Hiina mobiiltelefoni</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/oEhjNX3NfIE/8522c596de1ba84633-78904136.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__lead">Euroopa on küll kuulus oma hea jalgpallitaseme poolest, küll aga ei saa me hiilata oma telefonitööstusega. Ainsaks suureks tegijaks võib pidada kümne aasta eest veel väga edukat Nokia ettevõttet. Jääme suuresti alla Ameerika Apple’ile ja Microsoftile, Korea Samsungile ja LG-le ning Jaapani Sonyle. Praegu võime aga julgesti öelda, et ülemaailmne mobiiltelefonide tehnoloogia on koondunud hoopis Hiinasse.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeed+on+viis+parimat+Hiina+mobiiltelefoni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78903928" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78903928%26t%3DNeed+on+viis+parimat+Hiina+mobiiltelefoni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78903928&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ev100nadalat/leid-paevalehe-fotoarhiivist-1992-aasta-jooksul-oli-lennart-meril-kolm-erinevat-ametikohta-valisminister-suursaadik-ja-eesti-vabariigi-president?id=79362256">LEID PÄEVALEHE FOTOARHIIVIST | 1992. aasta jooksul oli Lennart Meril kolm erinevat ametikohta - välisminister, suursaadik ja Eesti Vabariigi president</a></h1><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/ev100nadalat/leid-paevalehe-fotoarhiivist-1992-aasta-jooksul-oli-lennart-meril-kolm-erinevat-ametikohta-valisminister-suursaadik-ja-eesti-vabariigi-president?id=79362256" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/0udhUI8IpWo/36c70ce6-79364840.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ev100nadalat/leid-paevalehe-fotoarhiivist-1992-aasta-jooksul-oli-lennart-meril-kolm-erinevat-ametikohta-valisminister-suursaadik-ja-eesti-vabariigi-president?id=79362256" class="headline__lead">Viimaks ometi on siiani nukralt pappkastides seisnud paberfotod saanud endale uue digitaalse näo. Avaldame parimaid leide ning kogusid EV100 nädala raames.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ev100nadalat/leid-paevalehe-fotoarhiivist-1992-aasta-jooksul-oli-lennart-meril-kolm-erinevat-ametikohta-valisminister-suursaadik-ja-eesti-vabariigi-president?id=79362256" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLEID+P%C3%84EVALEHE+FOTOARHIIVIST+%7C+1992.+aasta+jooksul+oli+Lennart+Meril+kolm+erinevat+ametikohta+-+v%C3%A4lisminister%2C+suursaadik+ja+Eesti...%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79362256" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79362256%26t%3DLEID+P%C3%84EVALEHE+FOTOARHIIVIST+%7C+1992.+aasta+jooksul+oli+Lennart+Meril+kolm+erinevat+ametikohta+-+v%C3%A4lisminister%2C+suursaadik+ja+Eesti+Vabariigi+president" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79362256&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-5455" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-5455","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092">India arvab, et suudab kogu oma piiri satelliitvalve alla võtta</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/tqBF9GFCadA/cartosat-2e-satelliit-enne-starti-foto-isro-79410618.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" class="headline__lead">Illegaalseid piiriületusi India ligemale kui 13 888-kilomeetrisel maismaapiiril ja ligemale 7000-kilomeetrisel rannajoonel esineb nii palju, et on täiesti ilmne: mehitatud piirivalvest nende kontrollimiseks ei piisa. Samas on teada, et eriti Pakistani kontrollitud aladelt on Indiasse sisenenud ka terroriste, kes riigi julgeolekule otseseks ohuks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/india-arvab-et-suudab-kogu-oma-piiri-satelliitvalve-alla-votta?id=79410092" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIndia+arvab%2C+et+suudab+kogu+oma+piiri+satelliitvalve+alla+v%C3%B5tta%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79410092" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79410092%26t%3DIndia+arvab%2C+et+suudab+kogu+oma+piiri+satelliitvalve+alla+v%C3%B5tta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79410092&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/jargmine-elu-ootab-jaapanlastel-valmis-budistlik-robotsurnumatja?id=79409608">Järgmine elu ootab: jaapanlastel valmis budistlik robotsurnumatja</a></h1><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/digi/jargmine-elu-ootab-jaapanlastel-valmis-budistlik-robotsurnumatja?id=79409608" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/2grbJ1q4-q4/6855b59ae6ae910cf1-79409998.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/jargmine-elu-ootab-jaapanlastel-valmis-budistlik-robotsurnumatja?id=79409608" class="headline__lead">Tokyos toimus eelmisel kuul iga-aastane matusemess Life Ending Industry Expo, kus tutvustati sel aastal ka robotsurnumatjat.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/jargmine-elu-ootab-jaapanlastel-valmis-budistlik-robotsurnumatja?id=79409608" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJ%C3%A4rgmine+elu+ootab%3A+jaapanlastel+valmis+budistlik+robotsurnumatja%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79409608" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79409608%26t%3DJ%C3%A4rgmine+elu+ootab%3A+jaapanlastel+valmis+budistlik+robotsurnumatja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79409608&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-7634" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-7634","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926">VIDEO: Voyager 1 teekond Päikesesüsteemist välja, andmeid laekub sealt endiselt</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/znV6TPLjp20/0jpg-79409632.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926" class="headline__lead">Täna 40 aastat tagasi, 5. septembril 1977 alustas oma lõputut lendu maailmaruumis kosmosesond Voyager 1, ja kuigi tänaseks ongi jõutud juba Maast ligemale 20 miljardi kilomeetri kaugusele, jätkab aparaat oma ajast-arust seadmetega ikka veel infoedastust Maale.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/video-voyager-1-teekond-paikesesusteemist-valja-andmeid-laekub-sealt-endiselt?id=79408926" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+Voyager+1+teekond+P%C3%A4ikeses%C3%BCsteemist+v%C3%A4lja%2C+andmeid+laekub+sealt+endiselt%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79408926" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79408926%26t%3DVIDEO%3A+Voyager+1+teekond+P%C3%A4ikeses%C3%BCsteemist+v%C3%A4lja%2C+andmeid+laekub+sealt+endiselt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79408926&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087">Tööturu viis müüti, mille sügisene virtuaalne töö- ja karjäärimess ümber lükkab</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/EQs1Ot4QjgE/4f38b59422c3f3cbd3-78570175.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__lead">Majanduse tõusutuules esineb väikese Eesti tööturul mitmeid elulisi tagasilööke nii värbajatele kui ka tööle kandideerijatele. Neist mõned on kujunenud lausa müüdiks. See on üks põhjustest, miks CV-Online korraldab sügisel, 24.–30. oktoobril taas virtuaalse karjäärinädala ehk omamoodi töömessi, aidates kokku viia tööandjad nende jaoks praegu ja tulevikus huvipakkuvate kandidaatidega.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%B6%C3%B6turu+viis+m%C3%BC%C3%BCti%2C+mille+s%C3%BCgisene+virtuaalne+t%C3%B6%C3%B6-+ja+karj%C3%A4%C3%A4rimess+%C3%BCmber+l%C3%BCkkab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78570087" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78570087%26t%3DT%C3%B6%C3%B6turu+viis+m%C3%BC%C3%BCti%2C+mille+s%C3%BCgisene+virtuaalne+t%C3%B6%C3%B6-+ja+karj%C3%A4%C3%A4rimess+%C3%BCmber+l%C3%BCkkab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78570087&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716">TEST | Ei liha ega kala: pulsi- ja nutikella vahepealne Huawei Fit</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/5zOJhblm94o/a9c2c59ae5e3b857e4-79408934.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716" class="headline__lead">Huawei Fit on ilusa pärisnutikella moodi aktiivsusmonitor või pulsikell, kuidas seda nimetada, aga suurema ekraani ja hästi välja nägeva äpi kohta on tal veel vähe funktsioone, kuigi mõõdab väga täpselt.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/test-ei-liha-ega-kala-pulsi-ja-nutikella-vahepealne-huawei-fit?id=79408716" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTEST+%7C+Ei+liha+ega+kala%3A+pulsi-+ja+nutikella+vahepealne+Huawei+Fit%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79408716" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79408716%26t%3DTEST+%7C+Ei+liha+ega+kala%3A+pulsi-+ja+nutikella+vahepealne+Huawei+Fit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79408716&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-4752" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-4752","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto?id=79408428">Nädal elektriauto roolis: Hyundai Ioniq, täitsa tavaline (hea) auto</a></h1><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/auto/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto?id=79408428" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/8YdyrRQNpRk/acceleristacom-79408498.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto?id=79408428" class="headline__lead">Elektri jõul sõitvad autod jõudsid Eesti laiema avalikkuse teadvusesse ligi 5-6 aastat tagasi, kui riik tegi saastekvootide müügi osas diili Mitsubishi’ga ja lisaks laadimisvõrgu väljaehitamisele jõudis meie teedele üle 500 iMiev-nimelist liikurit.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto?id=79408428" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DN%C3%A4dal+elektriauto+roolis%3A+Hyundai+Ioniq%2C+t%C3%A4itsa+tavaline+%28hea%29+auto%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79408428" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79408428%26t%3DN%C3%A4dal+elektriauto+roolis%3A+Hyundai+Ioniq%2C+t%C3%A4itsa+tavaline+%28hea%29+auto" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79408428&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932">Venelased muutsid Nokia 3310 luksuslikuks: milleks maksta 59 eurot, kui võid maksta...</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/iHsyLgqcvUg/d86f059ae3f786db25-79406058.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932" class="headline__lead">Nimekaid ja prestiižseid telefone ilmub pidevalt, kuid üks tänavuse aasta vaieldamatult suurimaid tähti on olnud Nokia 3310 uuendatud mudel. Ja see pole isegi nutikas telefon!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/venelased-muutsid-nokia-3310-luksuslikuks-milleks-maksta-59-eurot-kui-void-maksta?id=79405932" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVenelased+muutsid+Nokia+3310+luksuslikuks%3A+milleks+maksta+59+eurot%2C+kui+v%C3%B5id+maksta...%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79405932" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79405932%26t%3DVenelased+muutsid+Nokia+3310+luksuslikuks%3A+milleks+maksta+59+eurot%2C+kui+v%C3%B5id+maksta..." target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79405932&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-4360" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-4360","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022">Kümblustünnid Sauelt on Skandinaavias nõutud kaup</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/HhOW6Tz1meg/cf0f65922e4164c14f-78300204.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__lead">Eesti juhtiv kümblustünnide valmistaja Koriks-Fiiber avas hiljuti Soomes esinduskaupluse ja on sillutanud tee ka Rootsi, Norra ja Hollandi turule.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BCmblust%C3%BCnnid+Sauelt+on+Skandinaavias+n%C3%B5utud+kaup%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78300022" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78300022%26t%3DK%C3%BCmblust%C3%BCnnid+Sauelt+on+Skandinaavias+n%C3%B5utud+kaup" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78300022&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ev100nadalat/leid-paevalehe-fotoarhiivist-1992-aasta-jooksul-oli-lennart-meril-kolm-erinevat-ametikohta-valisminister-suursaadik-ja-eesti-vabariigi-president?id=79362256">LEID PÄEVALEHE FOTOARHIIVIST | 1992. aasta jooksul oli Lennart Meril kolm erinevat ametikohta - välisminister, suursaadik ja Eesti Vabariigi president</a></h1><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/ev100nadalat/leid-paevalehe-fotoarhiivist-1992-aasta-jooksul-oli-lennart-meril-kolm-erinevat-ametikohta-valisminister-suursaadik-ja-eesti-vabariigi-president?id=79362256" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/0udhUI8IpWo/36c70ce6-79364840.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ev100nadalat/leid-paevalehe-fotoarhiivist-1992-aasta-jooksul-oli-lennart-meril-kolm-erinevat-ametikohta-valisminister-suursaadik-ja-eesti-vabariigi-president?id=79362256" class="headline__lead">Viimaks ometi on siiani nukralt pappkastides seisnud paberfotod saanud endale uue digitaalse näo. Avaldame parimaid leide ning kogusid EV100 nädala raames.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ev100nadalat/leid-paevalehe-fotoarhiivist-1992-aasta-jooksul-oli-lennart-meril-kolm-erinevat-ametikohta-valisminister-suursaadik-ja-eesti-vabariigi-president?id=79362256" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLEID+P%C3%84EVALEHE+FOTOARHIIVIST+%7C+1992.+aasta+jooksul+oli+Lennart+Meril+kolm+erinevat+ametikohta+-+v%C3%A4lisminister%2C+suursaadik+ja+Eesti...%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79362256" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79362256%26t%3DLEID+P%C3%84EVALEHE+FOTOARHIIVIST+%7C+1992.+aasta+jooksul+oli+Lennart+Meril+kolm+erinevat+ametikohta+-+v%C3%A4lisminister%2C+suursaadik+ja+Eesti+Vabariigi+president" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79362256&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958">Tutvumisäpp Tinder teeb nüüd kaaslase otsimise musta töö sinu eest ära (mõistliku tasu eest muidugi)</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/3mj7CDBJ_aM/325b759adcef9880ad-79404980.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958" class="headline__lead">Tutvumisäpi Tinder kasutamine on muidugi lihtne – inimesed ilmuvad ühekaupa, sina viipa vastavalt mittemeeldimisele või meeldimisele lihtsalt ekraanil vasakule või paremale. Kui mõlemad kinnitavad, et teine meeldib, saab tšättima hakata.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/tutvumisapp-tinder-teeb-nuud-kaaslase-otsimise-musta-too-sinu-eest-ara-moistliku-tasu-eest-muidugi?id=79404958" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTutvumis%C3%A4pp+Tinder+teeb+n%C3%BC%C3%BCd+kaaslase+otsimise+musta+t%C3%B6%C3%B6+sinu+eest+%C3%A4ra+%28m%C3%B5istliku+tasu+eest+muidugi%29%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79404958" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79404958%26t%3DTutvumis%C3%A4pp+Tinder+teeb+n%C3%BC%C3%BCd+kaaslase+otsimise+musta+t%C3%B6%C3%B6+sinu+eest+%C3%A4ra+%28m%C3%B5istliku+tasu+eest+muidugi%29" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79404958&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-5557" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-5557","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738">Ajakiri Ajalugu: Eestise heidetud spioon tuli tagasi sõnumiga Himmlerilt</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/GykVRbMyQGs/0jpg-79401912.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738" class="headline__lead">Briti salaluurest on läbi käinud igasuguseid värvilisi tegeleasi, aga üks kummalisemaid oli ilmselt Robert Seth. Varem Tallinnas õpetajana töötanud Seth liitus Teise maailmasõja hakul vabatahtlikult Briti luurega, sai tagantjärele üsna kohase koodnime Blunderhead ja hüppas oktoobris 1942 langevarjuga Eesti kohal alla.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-eestise-heidetud-spioon-tuli-tagasi-sonumiga-himmlerilt?id=79401738" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjakiri+Ajalugu%3A+Eestise+heidetud+spioon+tuli+tagasi+s%C3%B5numiga+Himmlerilt%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79401738" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79401738%26t%3DAjakiri+Ajalugu%3A+Eestise+heidetud+spioon+tuli+tagasi+s%C3%B5numiga+Himmlerilt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79401738&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077">Õigesti ehitatud katus peab ajale vastu!</a></h1>
		</div>
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/8RuaJnGGrgk/fb472593e7b70c5668-78532353.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__lead">Kui 2016. aasta oktoobris alustas Lõuna-Eesti juhtiv lamekatuste ehitaja Evari Ehitus Tartu Lõunakeskuse vana osa katuse renoveerimist, oli teada, et ehitustööde käigus tuleb vahetada välja 5000 m2 ulatuses kogu katusekonstruktsioon ning paigaldada 10 050 m2 ulatuses katusele täiendav soojustuse kiht.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077%26t%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78532077&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916">Microsofti mänguseade Xbox One on arvuti moodi? Tulekul on uuendus, mis vahe pea olematuks muudab</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">05.09.2017</div></div><a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/dk3nahrF6jI/fb83e59adca53371aa-79404926.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916" class="headline__lead">Iga lapski teab, et praeguse põlvkonna kodused mänguseadmed PlayStation 4 ja Xbox One on ülesehituselt ja komponentide poolest tavalise arvuti sarnased.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/microsofti-manguseade-xbox-one-on-arvuti-moodi-tulekul-on-uuendus-mis-vahe-pea-olematuks-muudab?id=79404916" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMicrosofti+m%C3%A4nguseade+Xbox+One+on+arvuti+moodi%3F+Tulekul+on+uuendus%2C+mis+vahe+pea+olematuks+muudab%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79404916" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79404916%26t%3DMicrosofti+m%C3%A4nguseade+Xbox+One+on+arvuti+moodi%3F+Tulekul+on+uuendus%2C+mis+vahe+pea+olematuks+muudab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79404916&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-9771" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-9771","mid":450603,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:forte,position:pos_000&mkw=forte_maa,forte_79410092,forte_article,article_79410092,channel_forte,source_19914748&"></script></div>		<div id="delfi-adx-107720547-5491" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-107720547-5491","mid":435609,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-4894" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-107720547-4894","mid":435609,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-1115" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-107720547-1115","mid":435609,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-7900" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504525872";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-107720547-7900","mid":435609,"mkw":["forte_maa","forte_79410092","forte_article","article_79410092","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_15600" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15600,1)</script><div class="dwidget" id="dwidget_16288" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16288,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script><div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79410092&url=%2Fnews%2Fmaa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1504603196"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieercrkfwdjaf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercrkfwdjaf',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
	setTimeout(function(){
		var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
			slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
		}
	}, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewhkpcmihyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewhkpcmihyk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'www.delfi.ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=www.delfi.ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/79410092';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Heiki Suurkask';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1503909640");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1503909640");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="ad_container_9"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad_container_9');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="ad_container_9"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ad_container_9');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
