
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Levikom toob turule eakatele ja puuetega inimestele suunatud sidepaketi
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/dce555b3b5cee51e86-82925263.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Levikom toob turule eakatele ja puuetega inimestele suunatud sidepaketi">

	

<meta property="og:url" content="http://www.delfi.ee/a/82925247">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte" />
<meta property="og:description" content="Levikom toob esimese teenusepakkujana turule interneti ja televisiooni eripaketi Seenior, mis on spetsiaalselt kavandatud eakatele ja puuetega inimestele. Pensionäride esindaja peab vanemaealiste internetiühendust eluliselt vajalikuks, eriti maapiirkondades.">
<meta property="article:published_time" content="1530617584">

			<meta property="article:tag" content="Andres Ergma">
			<meta property="article:tag" content="Eesti">
			<meta property="article:tag" content="Levikom">
			<meta property="article:tag" content="TV">
	

				
	<meta name="description" content="Levikom toob esimese teenusepakkujana turule interneti ja televisiooni eripaketi Seenior, mis on spetsiaalselt kavandatud eakatele ja puuetega inimestele. Pensionäride esindaja peab vanemaealiste internetiühendust eluliselt vajalikuks, eriti maapiirkondades. - DELFI" />

	<meta name="keywords" content="Andres Ergma, Eesti, Levikom, TV">

<link rel="image_src" href="https://g1.nh.ee/images/pix/dce555b3b5cee51e86-82925263.jpg">
<link rel="canonical" href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=82925247">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82925247"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-03T14:33:04+0300"/>
<meta name="cXenseParse:recs:category" content="news/digi"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.FORTE.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Digi" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1530274249">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1529066617">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1530190227"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiIxOTM3NTQxNSIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA3MDMxNSIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiMGEwOGQ0YzFmY2YzNWY0N2VjZGRlZjg5YWZiNmUwOWEifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],
			mkv: {"channel":"forte"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 3.&nbsp;juuli</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">15&deg;</a><div class="dweather2-img-14 dw09"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="03.07.2017" class="header-search__input">
							<input type="hidden" name="tod" value="03.07.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/horisont/" target="_top"><span style="color: #E6004D">Horisont</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100 nädalat</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:4" />
<meta itemprop="datePublished" content="2018-07-03T14:33:04+0300" />
<meta itemprop="dateModified" content="2018-07-03T14:33:04+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82925247&url=%2Fnews%2Fdigi%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12 article__top"><div class="article__date">03.07.2018, 14:33</div><h1 itemprop="headline" class="article__title" data-parents="Digi">Levikom toob turule eakatele ja puuetega inimestele suunatud sidepaketi</h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">www.FORTE.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F82925247%26t%3DLevikom+toob+turule+eakatele+ja+puuetega+inimestele+suunatud+sidepaketi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLevikom+toob+turule+eakatele+ja+puuetega+inimestele+suunatud+sidepaketi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F82925247" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82925247&url=%2Fnews%2Fdigi%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82925247" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82925247&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x785/M8U3MRs-hq8/dce555b3b5cee51e86-82925267.jpg" title="Levikomi virtuaalfiiber" data-title="&lt;span&gt;Levikomi virtuaalfiiber&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Levikom&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/0P-rXUCO8nU/dce555b3b5cee51e86-82925261.jpg" alt="Levikom toob turule eakatele ja puuetega inimestele suunatud sidepaketi" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Levikomi virtuaalfiiber</span><span class="picture-info__source">Foto: Levikom</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		<a href="http://www.delfi.ee/teemalehed/levikom" title="Levikom" class="ttl_link textTag_79181240" target="_blank">Levikom</a> toob esimese teenusepakkujana turule interneti ja televisiooni eripaketi Seenior, mis on spetsiaalselt kavandatud eakatele ja puuetega inimestele. Pensionäride esindaja peab vanemaealiste internetiühendust eluliselt vajalikuks, eriti maapiirkondades.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Tegemist on ainsa antud sihtgruppidele mõeldud interneti ja <a href="http://www.delfi.ee/teemalehed/tv" title="TV" class="ttl_link textTag_25688745" target="_blank">TV</a> kodulahenduse paketiga turul. Levikomi tegevjuht Peep Põldsammi sõnul on Levikomi üheks fookuseks viia kaasaegsed telekommunikatsioonilahendused, sealhulgas ülikiire internet ja kaasaegsete võimalustega televisioon kõigi eestimaalasteni, pöörates seejuures tähelepanu nii erinevate tarbijagruppide vajadustele ja võimalustele.</p><p>“Juurdepääs internetile on tänapäeval enesestmõistetav nagu mistahes esmatarbekaup ning arvestades, et vanemaealiste arvutikasutajate osakaal kasvab pidevalt, siis pöörame sellele tarbijaskonnale teravdatud tähelepanu,” ütles Põldsamm. Ta toob näiteks, et Statistikameti uuringu kohaselt kasutas 2017. aastal 65-74 aastastest küsitletutest internetti 69,1%. Võrreldes 2014. aastaga on see näitaja tõusnud 14%. Internetikasutuse kasvu on soodustanud interneti leviala laienemine, aga ka üha väiksem side- ja teenusekulu ning infotehnoloogia üleüldine kiire areng.</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-4219207166-6600" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4219207166-6600","mid":435609,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-2116730259-9433" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-9433","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Põldsammi sõnul on Seeniorpaketi loomise eesmärgiks toetada vanemaealisi ja erivajadustega inimesi, võimaldades neile ülikiiret internetti ja kaasaegsed televisiooni, mis on oluliseks eelduseks nende elukorralduslike küsimuste lahendamisel, sealhulgas sotsiaalse isoleerituse vältimisel ja erinevate praktiliste küsimuste lahendamisel, kui inimese liikuvus on vähenenud. Samuti soodustab see elukestvat õpet ja osasaamist kultuurist.</p><p>Põldsamm ütles, et on lahendus peamiselt suunatud äärelinnadesse ja maapiirkondadesse, kuhu valguskaabli paigaldamine võib olla ülikallis ning muude üle-õhu lahenduste võimalused või kvaliteet jätab soovida.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p><a href="http://www.delfi.ee/teemalehed/eesti" title="Eesti" class="ttl_link textTag_31122441" target="_blank">Eesti</a> Pensionäride Ühenduste Liidu juhatuse esimees <a href="http://www.delfi.ee/teemalehed/andres-ergma" title="Andres Ergma" class="ttl_link textTag_56502370" target="_blank">Andres Ergma</a> peab vanemaealiste internetiühendust möödapääsmatuks, eriti maapiirkondades muuhulgas kohalike omavalitsustega suhtlemisel. “Teatud määral on tegemist nn. sunddigitaliseerimise tendentsiga, kuna vahetu kontakt uute omavalitsustega on kehvade transporditingimuste tõttu raskendatud ning samuti posti- ja pangakontorite sulgemise tõttu on internetiühendus tänasel päeval eluliselt vajalik,” sõnas ta. Ta lisas, et tingimustes, kus kasutatud arvuteid on võimalik soodsalt saada, muutub internetiühenduse hind pensionäride jaoks tähtsaks komponendiks otsuste tegemisel ning neile suunatud eripaketid on seetõttu teretulnud.</p><p>Seeniorpakett maksab 9,90€ kuus ning selles sisaldub kiire ja stabiilne 20 Mbit/s interneti püsiühendus ja 26 telekanalit, sh 12 Eesti kanalit ning lisaks laste-, spordi-, ja regionaalsed kanalid ning looduskaamerad ja HD kanalid.</p><p>Levikom on ligi 70 töötajaga kohalikul kapitalil baseeruv ettevõte, mis pakub ülikiire interneti-, televisiooni-, telefoni-, videovalve- ja pilveteenuseid ühtsetes teenusepakettides nii kodu-, kui äriklientidele üleriigilise juhtmeta lairibavõrgu VirtuaalFiiberTM baasil.</p>
								<div class="article__chunk article__chunk--bottom">
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F82925247&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Levikom toob turule eakatele ja puuetega inimestele suunatud sidepaketi" data-url="http://forte.delfi.ee/a/82925247" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/82925247" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="https://g4.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82925247" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/andres-ergma">Andres Ergma</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti">Eesti</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/levikom">Levikom</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tv">TV</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(4)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="82925247" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="82925247" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-1491" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-1491","mid":435609,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-1418" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-1418","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv","after_comment_form"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247">Levikom toob turule eakatele ja puuetega inimestele suunatud sidepaketi</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/kzESUGCNLlg/dce555b3b5cee51e86-82925261.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247" class="headline__lead">Levikom toob esimese teenusepakkujana turule interneti ja televisiooni eripaketi Seenior, mis on spetsiaalselt kavandatud eakatele ja puuetega inimestele. Pensionäride esindaja peab vanemaealiste internetiühendust eluliselt vajalikuks, eriti maapiirkondades.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/levikom-toob-turule-eakatele-ja-puuetega-inimestele-suunatud-sidepaketi?id=82925247" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLevikom+toob+turule+eakatele+ja+puuetega+inimestele+suunatud+sidepaketi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82925247" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82925247%26t%3DLevikom+toob+turule+eakatele+ja+puuetega+inimestele+suunatud+sidepaketi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82925247&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/isejuhtivad-bussid-hakkavad-uuesti-soitma-seekord-uuel-marsruudil?id=82924901">Isejuhtivad bussid hakkavad uuesti sõitma, seekord uuel marsruudil</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/auto/isejuhtivad-bussid-hakkavad-uuesti-soitma-seekord-uuel-marsruudil?id=82924901" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/tpmxIFtL79M/innovatsioon-isesoitev-buss-liiklus-uhistransport-82924951.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/isejuhtivad-bussid-hakkavad-uuesti-soitma-seekord-uuel-marsruudil?id=82924901" class="headline__lead">Tõenäoliselt jõuavad järgmise aasta kevadel Tallinnas liinile uued isejuhtivad bussid. Paljude osapooltega pilootprojekt annab teadmisi uue lahendusega kaasnevatest tehnoloogilistest, juriidilistest ja organisatsioonilistest väljakutsetest, kirjutab Tallinna Tehnikaülikooli Ragnar Nurkse innovatsiooni ja valitsemise instituudi doktorant Jaanus Müür.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/isejuhtivad-bussid-hakkavad-uuesti-soitma-seekord-uuel-marsruudil?id=82924901" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIsejuhtivad+bussid+hakkavad+uuesti+s%C3%B5itma%2C+seekord+uuel+marsruudil%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82924901" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82924901%26t%3DIsejuhtivad+bussid+hakkavad+uuesti+s%C3%B5itma%2C+seekord+uuel+marsruudil" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82924901&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-8243" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8243","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-naine-rentis-luksusauto-ferrari-458-ja-soitis-selle-kohe-sodiks?id=82917787">VIDEO | Naine rentis luksusauto Ferrari 458 ja sõitis selle kohe sodiks!</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/auto/video-naine-rentis-luksusauto-ferrari-458-ja-soitis-selle-kohe-sodiks?id=82917787" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/A7FPCRpQYog/dfa255b3aa57a7a2e8-82917831.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-naine-rentis-luksusauto-ferrari-458-ja-soitis-selle-kohe-sodiks?id=82917787" class="headline__lead">Luksusautodel ei vea. Viimase kuu jooksul on veebi jõudnud rida videoklippe sellest, kuidas keegi mõne sellise kalli sõiduki päris põhjalikult katki teeb.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-naine-rentis-luksusauto-ferrari-458-ja-soitis-selle-kohe-sodiks?id=82917787" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Naine+rentis+luksusauto+Ferrari+458+ja+s%C3%B5itis+selle+kohe+sodiks%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82917787" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82917787%26t%3DVIDEO+%7C+Naine+rentis+luksusauto+Ferrari+458+ja+s%C3%B5itis+selle+kohe+sodiks%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82917787&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kuidas-aitab-oiguspartner-korteriuhistul-raha-saasta?id=82620471">Kuidas aitab õiguspartner korteriühistul raha säästa?</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/kuidas-aitab-oiguspartner-korteriuhistul-raha-saasta?id=82620471" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/PksLA0DPAlk/512be5b1f887008d9a-82620519.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kuidas-aitab-oiguspartner-korteriuhistul-raha-saasta?id=82620471" class="headline__lead">2018. aasta 1. jaanuarist jõustus uus korteriomandi- ja korteriühistuseadus, mis koondab üheks varem kehtinud korteriomandiseaduse ja korteriühistuseaduse. Mis muutus korteriühistute jaoks ning miks on igal ühistul oluline omada tugevat õigusabipartnerit, selgitavad korteriühistutele professionaalset õigusabiteenust pakkuva InvestÕigus OÜ juristid.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kuidas-aitab-oiguspartner-korteriuhistul-raha-saasta?id=82620471" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+aitab+%C3%B5iguspartner+korteri%C3%BChistul+raha+s%C3%A4%C3%A4sta%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82620471" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82620471%26t%3DKuidas+aitab+%C3%B5iguspartner+korteri%C3%BChistul+raha+s%C3%A4%C3%A4sta%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82620471&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544181%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Lõnga poolimismasina operaator" label="Lõnga poolimismasina operaator"><div class="job"><abbr title="Lõnga poolimismasina o&#8230;">Lõnga poolimismasina o&#8230;</abbr></br><span>7.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F543974%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügijuht" label="Müügijuht"><div class="job"><abbr title="Müügijuht">Müügijuht</abbr></br><span>2000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544133%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Flamm:meister/pizzameister" label="Flamm:meister/pizzameister"><div class="job"><abbr title="Flamm:meister/pizzamei&#8230;">Flamm:meister/pizzamei&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544130%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Olympic park casino otsib baaritöötajat!" label="Olympic park casino otsib baaritöötajat!"><div class="job"><abbr title="Olympic park casino ot&#8230;">Olympic park casino ot&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544123%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja mustamäle, tammsaare tee 104" label="Puhastusteenindaja mustamäle, tammsaare tee 104"><div class="job"><abbr title="Puhastusteenindaja mus&#8230;">Puhastusteenindaja mus&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544120%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja apollo kinosaalides" label="Puhastusteenindaja apollo kinosaalides"><div class="job"><abbr title="Puhastusteenindaja apo&#8230;">Puhastusteenindaja apo&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544115%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="õhtune puhastusteenindaja õismäe kaupluses" label="õhtune puhastusteenindaja õismäe kaupluses"><div class="job"><abbr title="õhtune puhastusteenind&#8230;">õhtune puhastusteenind&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544109%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Köögi vahetusevanem tabasalu restorani" label="Köögi vahetusevanem tabasalu restorani"><div class="job"><abbr title="Köögi vahetusevanem ta&#8230;">Köögi vahetusevanem ta&#8230;</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544096%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Juhataja asetäitja reserved kauplusesse kaubamajakas" label="Juhataja asetäitja reserved kauplusesse kaubamajakas"><div class="job"><abbr title="Juhataja asetäitja res&#8230;">Juhataja asetäitja res&#8230;</abbr></br><span>935.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-8918" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8918","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/jarjekordne-privaatsusskandaal-google-laseb-korvalistel-inimestel-teiste-gmailis-sorida?id=82919889">Järjekordne privaatsusskandaal: Google laseb kõrvalistel inimestel teiste Gmailis sorida</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/jarjekordne-privaatsusskandaal-google-laseb-korvalistel-inimestel-teiste-gmailis-sorida?id=82919889" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/E7SGKJ5_M34/1a7025b3b1fbb8b158-82919943.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/jarjekordne-privaatsusskandaal-google-laseb-korvalistel-inimestel-teiste-gmailis-sorida?id=82919889" class="headline__lead">Tuleb välja, et sadadel äpiarendajatel on ligipääs miljonite inimeste e-postkastile. Täpsemalt saadakse ligi nende inimeste postkastidele, kes on liitunud hinnavõrdlusteenustega või automatiseeritud reisiplaneerijatega, vahendab Wall Street Journal.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/jarjekordne-privaatsusskandaal-google-laseb-korvalistel-inimestel-teiste-gmailis-sorida?id=82919889" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJ%C3%A4rjekordne+privaatsusskandaal%3A+Google+laseb+k%C3%B5rvalistel+inimestel+teiste+Gmailis+sorida%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82919889" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82919889%26t%3DJ%C3%A4rjekordne+privaatsusskandaal%3A+Google+laseb+k%C3%B5rvalistel+inimestel+teiste+Gmailis+sorida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82919889&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/kuhu-korvaklapid-kaivad-huawei-patenteeris-huvitava-lahenduse?id=82919543">Kuhu kõrvaklapid käivad? Huawei patenteeris huvitava lahenduse</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/kuhu-korvaklapid-kaivad-huawei-patenteeris-huvitava-lahenduse?id=82919543" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/AYAPZLlSMhg/727a05b3b1765d9cfc-82919585.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/kuhu-korvaklapid-kaivad-huawei-patenteeris-huvitava-lahenduse?id=82919543" class="headline__lead">Hiina nutiseadmehiid Huawei on viimasel ajal tootnud nutikellade valdkonnas palju huvitavaid patente: puutetundlikud kellaääred, nutikell, mis suudab jälgida sõrmega kasutaja käele tehtavaid žeste ning mängimiseks mõeldud nutikell. Nüüd tuldi taas välja millegi uuega.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/kuhu-korvaklapid-kaivad-huawei-patenteeris-huvitava-lahenduse?id=82919543" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuhu+k%C3%B5rvaklapid+k%C3%A4ivad%3F+Huawei+patenteeris+huvitava+lahenduse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82919543" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82919543%26t%3DKuhu+k%C3%B5rvaklapid+k%C3%A4ivad%3F+Huawei+patenteeris+huvitava+lahenduse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82919543&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/6fc0852113c974631c12eabd13467f37.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-black-claude-okinawa%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Black Claude Okinawa</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/9aca6aafb2c95dbbd6ade370b87dd814.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-black-claude-safari%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Black Claude Safari</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/b5900ea18887c68362f0f718adc072a9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0201dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100015</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/1a1261035f6ccff4f5bb4efd033c2077.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-suedegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Suede/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/977c20863d1796542bdcfec7f5321be0.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fkaekell-laco-dresden-40-862074%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Käekell LACO Dresden 40 862074</span>
			<div class="kellad_wrap">
								<span class="kellad_price">440,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/75065d26fc34ca7f606939cb00ca89ca.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-matchcord-pl-14541jstb13m%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police MATCHCORD PL.14541JSTB/13M</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">209,- &euro;</span>
								<span class="kellad_price"> <br> 177,65 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-2973" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-2973","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/facebook-patenteeris-tehnoloogia-mis-laseb-meie-jarel-nuhkida-viisil-mida-sotsiaalvorgustik-enda-vaitel-ei-tee?id=82918443">Facebook patenteeris tehnoloogia, mis laseb meie järel nuhkida viisil, mida sotsiaalvõrgustik enda väitel ei tee</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/tehnika/facebook-patenteeris-tehnoloogia-mis-laseb-meie-jarel-nuhkida-viisil-mida-sotsiaalvorgustik-enda-vaitel-ei-tee?id=82918443" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/_DGFnPQvQwA/582855b3b10f74cdf4-82919397.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/tehnika/facebook-patenteeris-tehnoloogia-mis-laseb-meie-jarel-nuhkida-viisil-mida-sotsiaalvorgustik-enda-vaitel-ei-tee?id=82918443" class="headline__lead">Facebooki kasutajate hulgas on ammu tähelepanu kogunud sotsiaalvõrgustiku tõhus oskus isikustatud reklaamide kuvamisel.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/tehnika/facebook-patenteeris-tehnoloogia-mis-laseb-meie-jarel-nuhkida-viisil-mida-sotsiaalvorgustik-enda-vaitel-ei-tee?id=82918443" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFacebook+patenteeris+tehnoloogia%2C+mis+laseb+meie+j%C3%A4rel+nuhkida+viisil%2C+mida+sotsiaalv%C3%B5rgustik+enda+v%C3%A4itel+ei+tee%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82918443" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82918443%26t%3DFacebook+patenteeris+tehnoloogia%2C+mis+laseb+meie+j%C3%A4rel+nuhkida+viisil%2C+mida+sotsiaalv%C3%B5rgustik+enda+v%C3%A4itel+ei+tee" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82918443&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/news/vau-mm-medalist-are-kaurit-disainis-lastele-kolm-tuletorjeautot?id=82587827">Vau: MM-medalist Are Kaurit disainis lastele kolm tuletõrjeautot</a></h1>
					</div>
		<a href="http://reisijuht.delfi.ee/news/news/vau-mm-medalist-are-kaurit-disainis-lastele-kolm-tuletorjeautot?id=82587827" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/QTig9hnOP0c/559695b1a60e2e2530-82588051.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/news/vau-mm-medalist-are-kaurit-disainis-lastele-kolm-tuletorjeautot?id=82587827" class="headline__lead">Kunagine külgkorviga mootorrataste MM-medalist Are Kaurit, kes on oma ringkonnas tuntud aktiivse leiutajana, disainis ja ehitas lastele kolm pedaalitavat tuletõrjeautot, mis hakkavad meelelahutust pakkuma sel reedel avatavas Kiviõli Seikluskeskuses.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/news/vau-mm-medalist-are-kaurit-disainis-lastele-kolm-tuletorjeautot?id=82587827" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVau%3A+MM-medalist+Are+Kaurit+disainis+lastele+kolm+tulet%C3%B5rjeautot%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82587827" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82587827%26t%3DVau%3A+MM-medalist+Are+Kaurit+disainis+lastele+kolm+tulet%C3%B5rjeautot" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82587827&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-7856" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7856","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/kaplinna-veekriisi-leevendamiseks-on-valja-pakutud-antarktikast-jaamae-kohale-vedamine?id=82919155">Kaplinna veekriisi leevendamiseks on välja pakutud Antarktikast jäämäe kohale vedamine</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/maa/kaplinna-veekriisi-leevendamiseks-on-valja-pakutud-antarktikast-jaamae-kohale-vedamine?id=82919155" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/-ygZaKCjfHU/nick-sloane-82919369.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/maa/kaplinna-veekriisi-leevendamiseks-on-valja-pakutud-antarktikast-jaamae-kohale-vedamine?id=82919155" class="headline__lead">Hullumeelne plaan meeleheitliku olukorra lahendamiseks – vedada jäämägi Antarktikast Kaplinna põua käes vaevleva linna mageda veega varustamiseks.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/maa/kaplinna-veekriisi-leevendamiseks-on-valja-pakutud-antarktikast-jaamae-kohale-vedamine?id=82919155" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaplinna+veekriisi+leevendamiseks+on+v%C3%A4lja+pakutud+Antarktikast+j%C3%A4%C3%A4m%C3%A4e+kohale+vedamine%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82919155" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82919155%26t%3DKaplinna+veekriisi+leevendamiseks+on+v%C3%A4lja+pakutud+Antarktikast+j%C3%A4%C3%A4m%C3%A4e+kohale+vedamine" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82919155&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/mis-toimub-kahe-aasta-tagune-megahitt-mobiilimang-pokemon-go-on-taas-tippu-purgimas?id=82917907">Mis toimub? Kahe aasta tagune megahitt-mobiilimäng Pokémon GO on taas tippu pürgimas!</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/tarkvara/mis-toimub-kahe-aasta-tagune-megahitt-mobiilimang-pokemon-go-on-taas-tippu-purgimas?id=82917907" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/StsT7gt_aK8/1ce235b3aad4fbca50-82917997.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/tarkvara/mis-toimub-kahe-aasta-tagune-megahitt-mobiilimang-pokemon-go-on-taas-tippu-purgimas?id=82917907" class="headline__lead">Sellist mobiilimängu nagu Pokémon GO mäletad? Kindel see! Kaks aastat tagasi ehk 2016. aasta suvel oli see üks kõige kuumemaid meelelahutusi üldse, mida näppisid igapäevaselt kümned miljonid inimesed.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/tarkvara/mis-toimub-kahe-aasta-tagune-megahitt-mobiilimang-pokemon-go-on-taas-tippu-purgimas?id=82917907" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMis+toimub%3F+Kahe+aasta+tagune+megahitt-mobiilim%C3%A4ng+Pok%C3%A9mon+GO+on+taas+tippu+p%C3%BCrgimas%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82917907" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82917907%26t%3DMis+toimub%3F+Kahe+aasta+tagune+megahitt-mobiilim%C3%A4ng+Pok%C3%A9mon+GO+on+taas+tippu+p%C3%BCrgimas%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82917907&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117834__reklaamitoimetaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/feec771e3a5641a97c49a9d30842146e.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117834__reklaamitoimetaja%3Futm_medium%3Dhot" class="ej-pos">Reklaamitoimetaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117834__reklaamitoimetaja%3Futm_medium%3Dhot" class="ej-comp">EKSPRESS MEEDIA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117834__reklaamitoimetaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117832__matemaatikaopetaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/9c19006bc43d43c24ded11a06f1ff44d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117832__matemaatikaopetaja%3Futm_medium%3Dhot" class="ej-pos">Matemaatikaõpetaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117832__matemaatikaopetaja%3Futm_medium%3Dhot" class="ej-comp">GUSTAV ADOLFI GÜMNAASIUM</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117832__matemaatikaopetaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/d22c98158537a2a887bed7f2dcbd2b37.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-pos">Juhatuse liige</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-comp">EESTI KONTSERT</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 24.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117833__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/1185c89266ea3dca5c4004832677bb30.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117833__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-pos">Pearaamatupidaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117833__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-comp">ISS EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117833__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 18.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117825__myygidirektor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/ed278bdf43ce1d51e77576da2598488e.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117825__myygidirektor%3Futm_medium%3Dhot" class="ej-pos">Müügidirektor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117825__myygidirektor%3Futm_medium%3Dhot" class="ej-comp">ITELLA ESTONIA  (FONTES PMP)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117825__myygidirektor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117829__tegevjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/f36862b04b12fa151f4844649b3b383e.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117829__tegevjuht%3Futm_medium%3Dhot" class="ej-pos">Tegevjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117829__tegevjuht%3Futm_medium%3Dhot" class="ej-comp">EESTI KOOSTÖÖ KOGU SA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117829__tegevjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.09.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-4612" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-4612","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/eesti-lairiba-arenduse-sa-juht-lahiajal-jouab-kiire-internet-ka-maapiirkondadesse?id=82921881">Eesti Lairiba Arenduse SA juht: lähiajal jõuab kiire internet ka maapiirkondadesse</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/eesti-lairiba-arenduse-sa-juht-lahiajal-jouab-kiire-internet-ka-maapiirkondadesse?id=82921881" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/qKr2GKRgKrY/kaablitood-kadrioru-pargis-peetri-maja-juures-82922083.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/eesti-lairiba-arenduse-sa-juht-lahiajal-jouab-kiire-internet-ka-maapiirkondadesse?id=82921881" class="headline__lead">Kiiret internetti võimaldav lairibaühendus on muutumas järjest tähtsamaks. Seni on maapiirkondades olnud kvaliteetsele ühendusele ligipääs suhteliselt halb, kuid kaablite paigalduse tööd on käimas ja juba selle aasta lõpuks peaks ligi 98 protsenti majapidamistest asuma lähimast võrgu juurdepääsupunktist 1,5 km kaugusel. Lisaks on riik korraldamas konkursi, mille toel ühendatakse baasvõrk ja lõpptarbijad.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/eesti-lairiba-arenduse-sa-juht-lahiajal-jouab-kiire-internet-ka-maapiirkondadesse?id=82921881" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+Lairiba+Arenduse+SA+juht%3A+l%C3%A4hiajal+j%C3%B5uab+kiire+internet+ka+maapiirkondadesse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82921881" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82921881%26t%3DEesti+Lairiba+Arenduse+SA+juht%3A+l%C3%A4hiajal+j%C3%B5uab+kiire+internet+ka+maapiirkondadesse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82921881&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/pats/pats-naitleja-roland-laos-lubab-kostjas-ja-hiiglases-mangida-kogu-sudamest-siis-laheb-suvi-korda?id=82621245">PÄTS: Näitleja Roland Laos lubab "Kostjas ja hiiglases" mängida kogu südamest - siis läheb suvi korda</a></h1>
					</div>
		<a href="http://epl.delfi.ee/news/pats/pats-naitleja-roland-laos-lubab-kostjas-ja-hiiglases-mangida-kogu-sudamest-siis-laheb-suvi-korda?id=82621245" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/7tMN0-zlwws/polaarpoiss-filmivotted-82621321.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/pats/pats-naitleja-roland-laos-lubab-kostjas-ja-hiiglases-mangida-kogu-sudamest-siis-laheb-suvi-korda?id=82621245" class="headline__lead">Näitleja Roland Laose suvesse mahub palju raamatuid, uusi tutvusi ja üks suvelavastus, mis pakub kõneainet kauemakski kui sügiseks. Lavastuseks on Eesti sõjeelse perioodi viimase riigipea Konstantin Pätsi otsustavad hetked lavastuses "Kostja ja hiiglane".</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/pats/pats-naitleja-roland-laos-lubab-kostjas-ja-hiiglases-mangida-kogu-sudamest-siis-laheb-suvi-korda?id=82621245" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%84TS%3A+N%C3%A4itleja+Roland+Laos+lubab+%22Kostjas+ja+hiiglases%22+m%C3%A4ngida+kogu+s%C3%BCdamest+-+siis+l%C3%A4heb+suvi+korda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82621245" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82621245%26t%3DP%C3%84TS%3A+N%C3%A4itleja+Roland+Laos+lubab+%22Kostjas+ja+hiiglases%22+m%C3%A4ngida+kogu+s%C3%BCdamest+-+siis+l%C3%A4heb+suvi+korda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82621245&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1345229" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/1246342a032ed7f7a1387ad6aae8380e.trim.105x130.jpeg" alt="Rasmus Puustus" /><br />Rasmus Puustus, 23</a></li>
	<li><a href="https://date.delfi.ee/1423618" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/f7ac11899333554c1f86a05f264a9f3d.trim.105x130.jpeg" alt="Indrek K." /><br />Indrek K., 29</a></li>
	<li><a href="https://date.delfi.ee/325492" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/a26fe25f33543ebcc46ab0a20a7219ed.trim.105x130.jpeg" alt="veelika" /><br />veelika, 27</a></li>
	<li><a href="https://date.delfi.ee/1721878" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/d767876c04490fb67bcc59951e46087b.trim.105x130.jpeg" alt="Jane" /><br />Jane, 44</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180703151347" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-8062" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-8062","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/foto-astronoomid-suutsid-klopsata-beebipildi-sundivast-eksoplaneedist?id=82922353">FOTO | Astronoomid suutsid klõpsata beebipildi sündivast eksoplaneedist</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/kosmos/foto-astronoomid-suutsid-klopsata-beebipildi-sundivast-eksoplaneedist?id=82922353" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/smK_f161kzA/tsiili-vlt-very-large-telescope-telescope-teleskoop-82922527.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/kosmos/foto-astronoomid-suutsid-klopsata-beebipildi-sundivast-eksoplaneedist?id=82922353" class="headline__lead">Kui varasemalt toetusid teadlased värskete eksoplaneetide otsimisel ainult keerlevatele gaasi- ja tolmupilvedele, siis nüüd saadi ühe tekkimine ka päriselt fotole.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/kosmos/foto-astronoomid-suutsid-klopsata-beebipildi-sundivast-eksoplaneedist?id=82922353" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Astronoomid+suutsid+kl%C3%B5psata+beebipildi+s%C3%BCndivast+eksoplaneedist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82922353" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82922353%26t%3DFOTO+%7C+Astronoomid+suutsid+kl%C3%B5psata+beebipildi+s%C3%BCndivast+eksoplaneedist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82922353&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-107720547-7292" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-7292","mid":435609,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-3530" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-3530","mid":451075,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82925247&url=%2Fnews%2Fdigi%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1530006159"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/82925247';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"forte","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-1080" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-1080","mid":488430,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"}});
		})();
					</script>
						<div id="delfi-adx-3145394194-1516" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3145394194-1516","mid":540821,"mkw":["forte_digi","forte_82925247","forte_article","article_82925247","channel_forte","source_19914748","tag-andres-ergma","tag-eesti","tag-levikom","tag-tv"],"mkv":{"channel":"forte"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
