
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>VIDEO | Kõigi aegade rekord: Volkswagen tegi oma täiselektrilise võidusõiduautoga ajalugu
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/7ad775b30e8c693de4-82767045.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="VIDEO | Kõigi aegade rekord: Volkswagen tegi oma täiselektrilise võidusõiduautoga ajalugu">

	

<meta property="og:url" content="http://www.delfi.ee/a/82766969">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte" />
<meta property="og:description" content="Volkswagen tegi Pikes Peak International Hill Climb võistlusel oma esimese täielikult elektrilise I.D. R Pikes Peak võidusõiduautoga ajalugu. 500 kW-list masinat juhtis prantslane Romain Dumas, kes alistas isegi tavapärast jõuülekandetehnoloogiat kasutavad autod.">
<meta property="article:published_time" content="1529932202">

			<meta property="article:tag" content="elektriauto">
			<meta property="article:tag" content="Volkswagen">
	

				
	<meta name="description" content="Volkswagen tegi Pikes Peak International Hill Climb võistlusel oma esimese täielikult elektrilise I.D. R Pikes Peak võidusõiduautoga ajalugu. 500 kW-list masinat juhtis prantslane Romain Dumas, kes alistas isegi tavapärast jõuülekandetehnoloogiat kasutavad autod. - DELFI" />

	<meta name="keywords" content="elektriauto, Volkswagen">

<link rel="image_src" href="https://g4.nh.ee/images/pix/7ad775b30e8c693de4-82767045.jpg">
<link rel="canonical" href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=82766969">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82766969"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-06-25T16:10:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/auto"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.FORTE.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Auto" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1527785476">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1529066617">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1528446788"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhdXRvIiwiX2NhdF9JRCI6IjE5Mzc1NzQ1IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDYyNTE3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJmb3J0ZSJ9LCJzaWciOiJiMmUxM2ViNzMwOGUxMWE4NGJiNzdiN2VhOWIzNGEyOSJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],
			mkv: {"channel":"forte"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 25.&nbsp;juuni</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">19&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="25.06.2017" class="header-search__input">
							<input type="hidden" name="tod" value="25.06.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/horisont/" target="_top"><span style="color: #E6004D">Horisont</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100 nädalat</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:2" />
<meta itemprop="datePublished" content="2018-06-25T16:10:02+0300" />
<meta itemprop="dateModified" content="2018-06-25T16:40:16+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82766969&url=%2Fnews%2Fauto%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12 article__top"><div class="article__date">25.06.2018, 16:10</div><h1 itemprop="headline" class="article__title" data-parents="Auto">VIDEO | Kõigi aegade rekord: Volkswagen tegi oma täiselektrilise võidusõiduautoga ajalugu</h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">www.FORTE.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F82766969%26t%3DVIDEO+%7C+K%C3%B5igi+aegade+rekord%3A+Volkswagen+tegi+oma+t%C3%A4iselektrilise+v%C3%B5idus%C3%B5iduautoga+ajalugu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+K%C3%B5igi+aegade+rekord%3A+Volkswagen+tegi+oma+t%C3%A4iselektrilise+v%C3%B5idus%C3%B5iduautoga+ajalugu%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F82766969" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82766969&url=%2Fnews%2Fauto%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82766969" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82766969&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--youtube">
			<div id="youtube-UFPhSG1Ti0Q" data-video="UFPhSG1Ti0Q" data-article="82766969" class="youtube-embed"></div>


<script type="text/javascript" class="run-video-embed">

function onYouTubeIframeAPIReady() {
	$('.youtube-embed:not(.youtube-active)').each(function(){
		var $elem = $(this).addClass('youtube-active');

		new YT.Player($elem.attr('id'), {
			width: '676',
			height: '481',
			videoId: $elem.data('video'),
			playerVars: {
				wmode: 'transparent',
				autoplay: 0
			},
			events: {
				'onReady': onPlayerReady,
				'onStateChange': onYoutubePlayerStateChange
			}
		});
	});
}

function onPlayerReady(event) {
	if(!window.delfi || !delfi.mobile || !delfi.mobile.addScalableObjects){
		return;
	}
	// resize video in mdelfi
	delfi.mobile.addScalableObjects($(event.target.getIframe()), true);
}

function onYoutubePlayerStateChange(event) {
	if(event.data === YT.PlayerState.ENDED){
		$('body').trigger('video_lead_ended');
	}
	if(event.data !== YT.PlayerState.PLAYING){
		return;
	}

	var $elem = $(event.target.i);

	if($elem.data('tracked')){
		return;
	}

	var id = event.target.getVideoData().video_id;
	var articleId = $elem.data('article');

	// send request to ARTS, if there is no tracker on page already
	if($('img[src$="_a?a=' + articleId + '"]').length === 0){
		var dct = new Image();
		dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
	}

	$elem.data('tracked', true);
}

if (typeof(YT) == 'undefined' || typeof(YT.Player) == 'undefined') {
	$(function(){ $.getScript("//www.youtube.com/iframe_api"); });
} else {
	// youtube api already loaded!
	onYouTubeIframeAPIReady();
}

</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">
		<a href="http://www.delfi.ee/teemalehed/volkswagen" title="Volkswagen" class="ttl_link textTag_653" target="_blank">Volkswagen</a> tegi Pikes Peak International Hill Climb võistlusel oma esimese täielikult elektrilise I.D. R Pikes Peak võidusõiduautoga ajalugu. 500 kW-list masinat juhtis prantslane Romain Dumas, kes alistas isegi tavapärast jõuülekandetehnoloogiat kasutavad autod.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Seega ei löödud mitte ainult elektriautode rekordit, vaid parandati tervelt 16 sekundiga ka eelmist läbi aegade parimat, prantslase Sébastien Loebi 2013. aastal välja sõidetud aega.</p><p>Oma rekordiga 7m 57.148s kuulub Dumas nüüdsest Pikes Peaki tšempionide nimekirja tippu. Kõrgeid kohti on sel mäkketõusul saavutanud ka Loeb, Walter Röhrl (GER), Michèle Mouton (FRA), Stig Blomqvist (SWE) ja teised.</p><p>Volkswageni I.D. R Pikes Peak töötati välja spetsiaalselt mäkketõusudeks. See on kerge, kaaludes alla 1100 kg, maksimaalse survejõu ja võimsusega, et tagatud oleks parim võimalik jõudlus. Rekordkatse jaoks optimaalse energiakulu ja jõudluse täpseks välja arvutamiseks kasutas Volkswagen simulaatorit. Aerodünaamiliselt oli peaeesmärgiks leevendada Pikes Peaki hõreda õhu poolt põhjustatud nõrgenemisjõu kadu, öeldakse tänases pressiteates.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x728/5aEbxYSSlBU/525b65b30ed364decb-82767667.jpg" title="Dumas pärast rekordi purustamist. " data-title="Dumas pärast rekordi purustamist. &lt;span class=&quot;right&quot;&gt;AP&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x809/aw8cpVvz5vQ/525b65b30ed364decb-82767667.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Dumas pärast rekordi purustamist. </span>						<span class="picture-info__source">AP</span>
			</figcaption>
</figure>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/auto/ullatav-autoajalugu-noukogude-tesla-auto-ehk-vaz-2801-prototuup-valmis-aastal-1975?id=79714976">Üllatav autoajalugu: nõukogude "Tesla-auto" ehk VAZ-2801 prototüüp valmis aastal 1975</a>&nbsp;<a href="http://forte.delfi.ee/news/auto/ullatav-autoajalugu-noukogude-tesla-auto-ehk-vaz-2801-prototuup-valmis-aastal-1975?id=79714976&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(75)</a> <span class="article-related__date">04.10.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299">Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi</a>&nbsp;<a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(41)</a> <span class="article-related__date">29.01.2018</span></li>
				 			</ul>
		</div>
	<p>Colorado osariigis Kaljumäestikus asuva Pikes Peaki nõlval kulgev võistlusrada on 19,99 km pikkune ja sellel on 156 kurvi. Stardist 4300 m kõrgusel asuva finišini on raja kogutõus 1440 meetrit ja keskmine kallak on 7.2%. Esimest korda sõideti seal autodega võidu juba aastal 1916, siis oli kiireima masina aeg 20m 55.60s.</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-4219207166-9735" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4219207166-9735","mid":435609,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-2116730259-9455" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-9455","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Ühtlasi panustati uue masina puhul laadimistehnoloogia arendamisse, mille eesmärgiks oli auto laadimine nii kiiresti ning nii minimaalse keskkonnamõjuga kui võimalik. Ajaline eesmärk tulenes võistlusmäärusest, mille järgi peab võistluse peatamise korral saama auto täielikult laetud 20 minuti jooksul. Laadimiseks vajalikku elektrit pakkusid mäejalamil asuvad generaatorid. Kütusena kasutati biodiisli tootmise kõrvalsaadust glütserooli, mis põleb praktiliselt ilma mingeid kahjulikke heitgaase või jääke eraldamata.</p>
								<div class="article__chunk article__chunk--bottom">
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F82766969&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="VIDEO | Kõigi aegade rekord: Volkswagen tegi oma täiselektrilise võidusõiduautoga ajalugu" data-url="http://forte.delfi.ee/a/82766969" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/82766969" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="https://g4.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://forte.delfi.ee/news/auto/mazda-teatas-et-nende-uus-bensiinimootor-on-elektriautost-keskkonnasobralikum?id=80955659" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/TPBCg5-eJfo/c7c465a706b85ed4c7-80955735.jpg" alt="Mazda teatas, et nende uus bensiinimootor on elektriautost keskkonnasõbralikum"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/mazda-teatas-et-nende-uus-bensiinimootor-on-elektriautost-keskkonnasobralikum?id=80955659">Mazda teatas, et nende uus bensiinimootor on elektriautost keskkonnasõbralikum</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/mazda-teatas-et-nende-uus-bensiinimootor-on-elektriautost-keskkonnasobralikum?id=80955659&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(70)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://forte.delfi.ee/news/auto/kas-toesti-tesla-semi-laadimine-votab-4000-kodult-elektri-lisatud-fuusiku-kommentaar?id=80369658" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/sL9nnMBPSuE/7cfa65a23d44a90197-80369692.jpg" alt="Kas tõesti? Tesla Semi laadimine võtab 4000 kodult elektri. Lisatud füüsiku kommentaar"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/kas-toesti-tesla-semi-laadimine-votab-4000-kodult-elektri-lisatud-fuusiku-kommentaar?id=80369658">Kas tõesti? Tesla Semi laadimine võtab 4000 kodult elektri. Lisatud füüsiku kommentaar</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/kas-toesti-tesla-semi-laadimine-votab-4000-kodult-elektri-lisatud-fuusiku-kommentaar?id=80369658&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(56)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://forte.delfi.ee/news/auto/umberpoord-elektriautodelembese-norra-valitsus-tahab-nuud-hoopis-nn-tesla-maksu-kehtestada?id=80025242" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/mBzvDTrDXhc/ad8f459f97dc80140c-80025528.jpg" alt="Ümberpöörd: elektriautodelembese Norra valitsus tahab nüüd hoopis nn Tesla-maksu kehtestada"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/umberpoord-elektriautodelembese-norra-valitsus-tahab-nuud-hoopis-nn-tesla-maksu-kehtestada?id=80025242">Ümberpöörd: elektriautodelembese Norra valitsus tahab nüüd hoopis nn Tesla-maksu...</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/umberpoord-elektriautodelembese-norra-valitsus-tahab-nuud-hoopis-nn-tesla-maksu-kehtestada?id=80025242&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(36)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://forte.delfi.ee/news/auto/video-kolmerattaline-retromasin-uue-eesti-elektriauto-loojad-otsivad-investoreid?id=82562417" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/9HlQbqQvzbY/6bebc5b17a844bf489-82562463.jpg" alt="VIDEO | Kolmerattaline retromasin: uue Eesti elektriauto loojad otsivad investoreid"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-kolmerattaline-retromasin-uue-eesti-elektriauto-loojad-otsivad-investoreid?id=82562417">VIDEO | Kolmerattaline retromasin: uue Eesti elektriauto loojad otsivad investoreid</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/video-kolmerattaline-retromasin-uue-eesti-elektriauto-loojad-otsivad-investoreid?id=82562417&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(81)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://forte.delfi.ee/news/auto/eest-ara-tesla-hiinlased-ehitasid-poole-odavama-elektrilise-linnamaasturi?id=80524590" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/Uyb26Enq0vE/23f835a37b93403650-80524608.jpg" alt="Eest ära, Tesla? Hiinlased ehitasid poole odavama elektrilise linnamaasturi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/eest-ara-tesla-hiinlased-ehitasid-poole-odavama-elektrilise-linnamaasturi?id=80524590">Eest ära, Tesla? Hiinlased ehitasid poole odavama elektrilise linnamaasturi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/eest-ara-tesla-hiinlased-ehitasid-poole-odavama-elektrilise-linnamaasturi?id=80524590&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(39)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://forte.delfi.ee/news/auto/veokijuhid-ei-ole-tesla-semist-vaimustuses-liiga-voimas-liiga-luhikese-soiduulatusega?id=80427978" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/3D3rTr8uU9s/02e045a2a5c99cc9f1-80428192.jpg" alt="Veokijuhid ei ole Tesla Semist vaimustuses: liiga võimas, liiga lühikese sõiduulatusega!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/veokijuhid-ei-ole-tesla-semist-vaimustuses-liiga-voimas-liiga-luhikese-soiduulatusega?id=80427978">Veokijuhid ei ole Tesla Semist vaimustuses: liiga võimas, liiga lühikese sõiduulatusega!</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/veokijuhid-ei-ole-tesla-semist-vaimustuses-liiga-voimas-liiga-luhikese-soiduulatusega?id=80427978&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(36)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82766969" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/elektriauto">elektriauto</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/volkswagen">Volkswagen</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(2)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="82766969" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="82766969" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-8454" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-8454","mid":435609,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2116730259-7859" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7859","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen","after_comment_form"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/apple-kinnitas-mitmete-ounafirma-klaviatuuridega-on-tosine-jama?id=82767141">Apple kinnitas: mitmete õunafirma klaviatuuridega on tõsine jama</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/apple-kinnitas-mitmete-ounafirma-klaviatuuridega-on-tosine-jama?id=82767141" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/AVCh8Un2FuY/macbook-air-82767275.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/apple-kinnitas-mitmete-ounafirma-klaviatuuridega-on-tosine-jama?id=82767141" class="headline__lead">Apple teatas reedel, et mõnedel firma poolt toodetud MacBook ja MacBook Pro mudeli sülearvutitel on vigased klaviatuurid. Katkistele mudelitele pakutakse esindustes tasuta remonti.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/apple-kinnitas-mitmete-ounafirma-klaviatuuridega-on-tosine-jama?id=82767141" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DApple+kinnitas%3A+mitmete+%C3%B5unafirma+klaviatuuridega+on+t%C3%B5sine+jama%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82767141" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82767141%26t%3DApple+kinnitas%3A+mitmete+%C3%B5unafirma+klaviatuuridega+on+t%C3%B5sine+jama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82767141&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969">VIDEO | Kõigi aegade rekord: Volkswagen tegi oma täiselektrilise võidusõiduautoga ajalugu</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/8KssMCJC1yI/7ad775b30e8c693de4-82767043.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969" class="headline__lead">Volkswagen tegi Pikes Peak International Hill Climb võistlusel oma esimese täielikult elektrilise I.D. R Pikes Peak võidusõiduautoga ajalugu. 500 kW-list masinat juhtis prantslane Romain Dumas, kes alistas isegi tavapärast jõuülekandetehnoloogiat kasutavad autod.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-koigi-aegade-rekord-volkswagen-tegi-oma-taiselektrilise-voidusoiduautoga-ajalugu?id=82766969" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+K%C3%B5igi+aegade+rekord%3A+Volkswagen+tegi+oma+t%C3%A4iselektrilise+v%C3%B5idus%C3%B5iduautoga+ajalugu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82766969" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82766969%26t%3DVIDEO+%7C+K%C3%B5igi+aegade+rekord%3A+Volkswagen+tegi+oma+t%C3%A4iselektrilise+v%C3%B5idus%C3%B5iduautoga+ajalugu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82766969&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-4323" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-4323","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/hakka-valmistuma-tulekul-on-sajandi-pikim-kuuvarjutus?id=82764595">Hakka valmistuma: tulekul on sajandi pikim kuuvarjutus</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/kosmos/hakka-valmistuma-tulekul-on-sajandi-pikim-kuuvarjutus?id=82764595" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/tRgCndx5HYo/kuu-superkuu-tallinn-82764753.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/kosmos/hakka-valmistuma-tulekul-on-sajandi-pikim-kuuvarjutus?id=82764595" class="headline__lead">Reedel, 27. juulil, toimub selle sajandi pikim kuuvarjutus. Kokku viibib Maa kaaslane täielikult meie planeedi varjus 103 minutit.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/kosmos/hakka-valmistuma-tulekul-on-sajandi-pikim-kuuvarjutus?id=82764595" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHakka+valmistuma%3A+tulekul+on+sajandi+pikim+kuuvarjutus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82764595" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82764595%26t%3DHakka+valmistuma%3A+tulekul+on+sajandi+pikim+kuuvarjutus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82764595&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/nanotehnoloogiaga-hoiad-pori-ja-mustuse-eemal?id=81444153">Nanotehnoloogiaga hoiad pori ja mustuse eemal</a></h1>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/nanotehnoloogiaga-hoiad-pori-ja-mustuse-eemal?id=81444153" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/quM13ZByXq8/29b255aaa843f77ec8-81444455.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/nanotehnoloogiaga-hoiad-pori-ja-mustuse-eemal?id=81444153" class="headline__lead">Eesti ettevõte tõi turule nanotehnoloogilise tekstiili- ja nahakaitsevahendi, mis tõrjub pori ja vett ning annab pesumasinale ja saabaste nühkimisest väsinud kätele puhkust.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/nanotehnoloogiaga-hoiad-pori-ja-mustuse-eemal?id=81444153" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNanotehnoloogiaga+hoiad+pori+ja+mustuse+eemal%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81444153" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81444153%26t%3DNanotehnoloogiaga+hoiad+pori+ja+mustuse+eemal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81444153&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540210%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autoremondilukksepp" label="Autoremondilukksepp"><div class="job"><abbr title="Autoremondilukksepp">Autoremondilukksepp</abbr></br><span>2000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F542796%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügijuht" label="Müügijuht"><div class="job"><abbr title="Müügijuht">Müügijuht</abbr></br><span>2000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F542845%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kuller - autojuht" label="Kuller - autojuht"><div class="job"><abbr title="Kuller - autojuht">Kuller - autojuht</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F542584%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Välikoristustööline" label="Välikoristustööline"><div class="job"><abbr title="Välikoristustööline">Välikoristustööline</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F542758%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="õpetaja" label="õpetaja"><div class="job"><abbr title="õpetaja">õpetaja</abbr></br><span>1220.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F542804%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="õde uroloogiapolikliinikusse" label="õde uroloogiapolikliinikusse"><div class="job"><abbr title="õde uroloogiapolikliin&#8230;">õde uroloogiapolikliin&#8230;</abbr></br><span>1205.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F542798%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ehitajad, maalrid (siseviimistlejad), plaatijad, aehituse abitöölised." label="Ehitajad, maalrid (siseviimistlejad), plaatijad, aehituse abitöölised."><div class="job"><abbr title="Ehitajad, maalrid (sis&#8230;">Ehitajad, maalrid (sis&#8230;</abbr></br><span>16.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F541059%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Komplekteerija" label="Komplekteerija"><div class="job"><abbr title="Komplekteerija">Komplekteerija</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F542770%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant (valga)" label="Müügikonsultant (valga)"><div class="job"><abbr title="Müügikonsultant (valga&#8230;">Müügikonsultant (valga&#8230;</abbr></br><span>960.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-7834" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7834","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/see-on-uus-maailma-vaikseim-arvuti-pildil-vordluses-riisiteraga?id=82758081">See on uus maailma väikseim arvuti – pildil võrdluses riisiteraga</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/see-on-uus-maailma-vaikseim-arvuti-pildil-vordluses-riisiteraga?id=82758081" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/TSa8lYwsUoc/1091a5b2fff891c92e-82758197.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/see-on-uus-maailma-vaikseim-arvuti-pildil-vordluses-riisiteraga?id=82758081" class="headline__lead">Tehnoloogiahiid IBM üllatas meid märtsis maailma väikseima arvutiga, mis on väiksem kui tera kivisoola ja pakub siiski üsna korralikku jõudlust (võrreldav 1990. aastal tavalise ehk x86-arvutiprotsessori omaga).</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/see-on-uus-maailma-vaikseim-arvuti-pildil-vordluses-riisiteraga?id=82758081" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSee+on+uus+maailma+v%C3%A4ikseim+arvuti+%E2%80%93+pildil+v%C3%B5rdluses+riisiteraga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82758081" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82758081%26t%3DSee+on+uus+maailma+v%C3%A4ikseim+arvuti+%E2%80%93+pildil+v%C3%B5rdluses+riisiteraga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82758081&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/2000-aasta-vanusest-louna-siberi-hauast-leiti-peegliga-sangitatud-uinuv-kaunitar?id=82762797">2000 aasta vanusest Lõuna-Siberi hauast leiti peegliga sängitatud „uinuv kaunitar“</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/ajalugu/2000-aasta-vanusest-louna-siberi-hauast-leiti-peegliga-sangitatud-uinuv-kaunitar?id=82762797" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/73odr_cVGvc/0jpg-82762883.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/ajalugu/2000-aasta-vanusest-louna-siberi-hauast-leiti-peegliga-sangitatud-uinuv-kaunitar?id=82762797" class="headline__lead">Meie ajaarvamise algul maetud noore naise viimne puhkepaik oli pikki aastaid vee all, mistõttu oli haud puutumata. Naine oli looduslikul teel mumifitseerunud.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/ajalugu/2000-aasta-vanusest-louna-siberi-hauast-leiti-peegliga-sangitatud-uinuv-kaunitar?id=82762797" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D2000+aasta+vanusest+L%C3%B5una-Siberi+hauast+leiti+peegliga+s%C3%A4ngitatud+%E2%80%9Euinuv+kaunitar%E2%80%9C%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82762797" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82762797%26t%3D2000+aasta+vanusest+L%C3%B5una-Siberi+hauast+leiti+peegliga+s%C3%A4ngitatud+%E2%80%9Euinuv+kaunitar%E2%80%9C" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82762797&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/a15ef10e6bf628a3450782c883140b08.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0923dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100070</span>
			<div class="kellad_wrap">
								<span class="kellad_price">129,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/245ed3d328b1b9f17720a5ae8a9cce71.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-black-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">360,- &euro;</span>
								<span class="kellad_price"> <br> 334,80 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/03291ed3f2475b62f54c750d45d970ff.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-brown-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Brown</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">360,- &euro;</span>
								<span class="kellad_price"> <br> 334,80 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/b5900ea18887c68362f0f718adc072a9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0201dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100015</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/1900222289cce3c8721225b561924385.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-suede-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Suede</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">360,- &euro;</span>
								<span class="kellad_price"> <br> 334,80 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/9dc668caf873e5208f0f47c287719346.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-leicester-pl-15217jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police LEICESTER PL.15217JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,- &euro;</span>
								<span class="kellad_price"> <br> 169,15 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-7254" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7254","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/jarjekordne-samsung-s10-leke-avalikustas-kuidas-iphoneidega-konkureerida-kavatsetakse?id=82759991">Järjekordne Samsung S10 leke avalikustas, kuidas iPhone'idega konkureerida kavatsetakse</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/jarjekordne-samsung-s10-leke-avalikustas-kuidas-iphoneidega-konkureerida-kavatsetakse?id=82759991" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/VyDemwIpPco/samsung-galaxy-s9-82760019.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/jarjekordne-samsung-s10-leke-avalikustas-kuidas-iphoneidega-konkureerida-kavatsetakse?id=82759991" class="headline__lead">Samsung teatas, et kaotab tõenäoliselt oma uuel lipulaeval ära silmavõrkkesta-skänneri. See aga ei tähenda, et biomeetrilise tuvastusi võimalusi vähemaks jääks.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/jarjekordne-samsung-s10-leke-avalikustas-kuidas-iphoneidega-konkureerida-kavatsetakse?id=82759991" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJ%C3%A4rjekordne+Samsung+S10+leke+avalikustas%2C+kuidas+iPhone%27idega+konkureerida+kavatsetakse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82759991" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82759991%26t%3DJ%C3%A4rjekordne+Samsung+S10+leke+avalikustas%2C+kuidas+iPhone%27idega+konkureerida+kavatsetakse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82759991&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/millal-muutub-tallinn-taisautomaatseks-linnaks?id=82108693">Millal muutub Tallinn täisautomaatseks linnaks?</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/millal-muutub-tallinn-taisautomaatseks-linnaks?id=82108693" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/cBHuQkUEe0A/a12735afbd44709486-82115621.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/millal-muutub-tallinn-taisautomaatseks-linnaks?id=82108693" class="headline__lead">Sel ja paljudel teistel põnevatel teemadel räägitakse Põhjamaade suurimal robootikakonverentsil "Generatsioon R", mis toimub 30. novembrist 1. detsembrini Tallinnas Kultuurikatlas.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/millal-muutub-tallinn-taisautomaatseks-linnaks?id=82108693" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillal+muutub+Tallinn+t%C3%A4isautomaatseks+linnaks%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82108693" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82108693%26t%3DMillal+muutub+Tallinn+t%C3%A4isautomaatseks+linnaks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82108693&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-3281" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-3281","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/lopuks-ometi-nutikas-kassitualett-andmesidest-on-siin-toesti-kasu?id=82758253">Lõpuks ometi: nutikas kassitualett! Andmesidest on siin tõesti kasu</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/lopuks-ometi-nutikas-kassitualett-andmesidest-on-siin-toesti-kasu?id=82758253" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/MJ-gyOZnblM/e84825b3004e1e157e-82758261.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/lopuks-ometi-nutikas-kassitualett-andmesidest-on-siin-toesti-kasu?id=82758253" class="headline__lead">Paljud kassiomanikud kulutavad oma lemmikute hooldamiseks ja lõbustamiseks meelsasti palju raha, kuigi teavad väga hästi, et käppmeister kaotab näiteks enamike mänguasjade vastu ruttu huvi.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/lopuks-ometi-nutikas-kassitualett-andmesidest-on-siin-toesti-kasu?id=82758253" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%B5puks+ometi%3A+nutikas+kassitualett%21+Andmesidest+on+siin+t%C3%B5esti+kasu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82758253" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82758253%26t%3DL%C3%B5puks+ometi%3A+nutikas+kassitualett%21+Andmesidest+on+siin+t%C3%B5esti+kasu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82758253&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/tallinna-lennujaam-tunnistati-euroopa-parimaks?id=82764651">Tallinna lennujaam tunnistati Euroopa parimaks</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/varia/tallinna-lennujaam-tunnistati-euroopa-parimaks?id=82764651" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/EDp3xw2k8-E/61bb75b30cc7942f5d-82764661.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/varia/tallinna-lennujaam-tunnistati-euroopa-parimaks?id=82764651" class="headline__lead">Rahvusvaheline lennujaamade ühendus Airports Council International (ACI) tunnustas Tallinna Lennujaama Best European Airport 2018 auhinnaga. Kõrge auhind saadi kuni viie miljoni reisijaga lennujaamade kategoorias, edestades kuue parima hulka pääsenud Corki, London City, Torino, Kosovo ja Chisinau lennujaama.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/varia/tallinna-lennujaam-tunnistati-euroopa-parimaks?id=82764651" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+lennujaam+tunnistati+Euroopa+parimaks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82764651" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82764651%26t%3DTallinna+lennujaam+tunnistati+Euroopa+parimaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82764651&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/Y3KF3T_tajikist_5.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587">1990 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587" target="_top">Jalgrattareis Tadžikistanis. Pamiiri „kiirte&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117814__grupi-arikontroller%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/b8fdb0c4bf4ef6eac750b3471b35b8bd.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117814__grupi-arikontroller%3Futm_medium%3Dhot" class="ej-pos">Grupi ärikontroller</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117814__grupi-arikontroller%3Futm_medium%3Dhot" class="ej-comp">OLYMPIC ENTERTAINMENT GROUP AS ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117814__grupi-arikontroller%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117792__juhatuse-liige%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/7d8736f871e311dc5ac32ceaeaa0c96a.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117792__juhatuse-liige%3Futm_medium%3Dhot" class="ej-pos">Juhatuse liige</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117792__juhatuse-liige%3Futm_medium%3Dhot" class="ej-comp">HARIDUSE INFOTEHNOLOOGIA SA ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117792__juhatuse-liige%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 02.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117799__rakvere-tehase-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1c481f4ab8578a4c288bcdbce717268d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117799__rakvere-tehase-juht%3Futm_medium%3Dhot" class="ej-pos">Rakvere tehase juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117799__rakvere-tehase-juht%3Futm_medium%3Dhot" class="ej-comp">HKSCAN (FONTES PMP)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117799__rakvere-tehase-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117801__digitaalse-transformatsiooni-projektimeeskonna-liige%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/ea9bc7124d280608e784f3b7a376dc56.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117801__digitaalse-transformatsiooni-projektimeeskonna-liige%3Futm_medium%3Dhot" class="ej-pos">Digitaalse transformatsiooni projektimeeskonna lii&#8230;</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117801__digitaalse-transformatsiooni-projektimeeskonna-liige%3Futm_medium%3Dhot" class="ej-comp">ESTONIAN BUSINESS SCHOOL</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117801__digitaalse-transformatsiooni-projektimeeskonna-liige%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117816__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/f31be8ede231315b751535e05d21883b.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117816__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-pos">Pearaamatupidaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117816__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-comp">EUROAPTEEK  (FONTES PMP)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117816__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 04.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117811__projekteerija%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a5e727993567b8dc55f9b505739e14ab.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117811__projekteerija%3Futm_medium%3Dhot" class="ej-pos">Projekteerija</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117811__projekteerija%3Futm_medium%3Dhot" class="ej-comp">SELVER AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117811__projekteerija%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 18.07.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-7150" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7150","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/natsi-ufo-mudel-korjati-ajalooliste-ebatapsuste-parast-muugilt?id=82764165">Natsi-UFO mudel korjati ajalooliste ebatäpsuste pärast müügilt</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/militaaria/natsi-ufo-mudel-korjati-ajalooliste-ebatapsuste-parast-muugilt?id=82764165" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/tghrFHgaMxo/98d2d5b30c6f9ed07b-82764247.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/militaaria/natsi-ufo-mudel-korjati-ajalooliste-ebatapsuste-parast-muugilt?id=82764165" class="headline__lead">Õhusõiduki Haunebu II mudeli tõi välja tuntud mudelifirma Revell ja see pälvis kohe Saksa lastekaitse liidu ja Dresdeni sõjaajaloo muuseumi karme kriitikanooli. Lastekaitsjaid ja ajaloolasi pahandas, et karbil seisis, nagu olnuks Haunebu II esimene õhusõiduk, mis lendas kosmoses tippkiirusega 6000 km/h. Samas ei maininud Revell karbil, et tegelikult ei ehitatud seda kunagi valmis.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/militaaria/natsi-ufo-mudel-korjati-ajalooliste-ebatapsuste-parast-muugilt?id=82764165" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNatsi-UFO+mudel+korjati+ajalooliste+ebat%C3%A4psuste+p%C3%A4rast+m%C3%BC%C3%BCgilt%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82764165" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82764165%26t%3DNatsi-UFO+mudel+korjati+ajalooliste+ebat%C3%A4psuste+p%C3%A4rast+m%C3%BC%C3%BCgilt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82764165&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671">Kust leida kevadeks sobiv sõiduriist? Ratas, rula, rulluisud või tõukekas</a></h1>
					</div>
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/_TfkXxjfw4s/0ece05ae6cb794371e-81940695.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__lead">Ilusad ilmad on tulekul ning lisaks autole on mitmeid keskkonnasäästlikke ja tervislikke viise, kuidas liigelda – olgu selleks siis jalgratas, rula, rulluisud, tõukeratas või mõni muu vahend. Anname ülevaate, kust leida mõnus sõiduvahend kogu perele.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671%26t%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81919671&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/682283" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/25a6182e424857ca55505bf0391c74e3.trim.105x130.jpeg" alt="Ergo" /><br />Ergo, 30</a></li>
	<li><a href="https://date.delfi.ee/612359" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/666d1f68ac8d2d0a15ee001e1877b409.trim.105x130.jpeg" alt="I.i" /><br />I.i, 30</a></li>
	<li><a href="https://date.delfi.ee/1090182" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/af7eebb737c9ef442191ce90dce84a4c.trim.105x130.jpeg" alt="fame" /><br />fame, 48</a></li>
	<li><a href="https://date.delfi.ee/1422702" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/6e11a0bd1b869f0b130c9e6f948efb5a.trim.105x130.jpeg" alt="Maarika" /><br />Maarika, 39</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180625173343" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-6347" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-6347","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/miks-moni-veebileht-telefoniekraanil-nii-kole-on-kuigi-arvutis-pole-vigagi?id=82758333">Miks mõni veebileht telefoniekraanil nii kole on, kuigi arvutis pole vigagi?</a></h1>
						<div class="article__date">25.06.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/tarkvara/miks-moni-veebileht-telefoniekraanil-nii-kole-on-kuigi-arvutis-pole-vigagi?id=82758333" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/CLj0N1T65CQ/oneplus-6-nutitelefon-telefon-82599971.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/tarkvara/miks-moni-veebileht-telefoniekraanil-nii-kole-on-kuigi-arvutis-pole-vigagi?id=82758333" class="headline__lead">Me kasutame nutitelefone juba aastaid, aga ikka leidub veebilehti, mis näevad telefoniekraanil segipaisatud või koledad välja, kuigi arvutibrauseris pole üldse häda.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/tarkvara/miks-moni-veebileht-telefoniekraanil-nii-kole-on-kuigi-arvutis-pole-vigagi?id=82758333" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+m%C3%B5ni+veebileht+telefoniekraanil+nii+kole+on%2C+kuigi+arvutis+pole+vigagi%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82758333" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82758333%26t%3DMiks+m%C3%B5ni+veebileht+telefoniekraanil+nii+kole+on%2C+kuigi+arvutis+pole+vigagi%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82758333&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-107720547-3623" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-3623","mid":435609,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-4984" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-4984","mid":451075,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82766969&url=%2Fnews%2Fauto%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1529590920"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="http://t.ekspressauto.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/82766969';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"forte","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-8208" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-8208","mid":488430,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"}});
		})();
					</script>
						<div id="delfi-adx-3145394194-6009" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3145394194-6009","mid":540821,"mkw":["forte_auto","forte_82766969","forte_article","article_82766969","channel_forte","source_19914748","tag-elektriauto","tag-volkswagen"],"mkv":{"channel":"forte"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
