
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/summuti-80945419.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi">

	

<meta property="og:url" content="http://www.delfi.ee/a/80945299">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Saksa autotootjate Volkwageni, Daimleri ja BMW asutatud uurimisasutus korraldas kaitseid lämmastikdioksiidiga lisaks ahvidele ka inimestega. Tervisekahjustusi väidetavalt ei olnud, aga poliitikute hulgas valitseb suur pahameel.">
<meta property="article:published_time" content="1517234023">

			<meta property="article:tag" content="USA">
			<meta property="article:tag" content="Saksamaa">
			<meta property="article:tag" content="BMW">
			<meta property="article:tag" content="Daimler">
			<meta property="article:tag" content="Volkswagen">
	

				
	<meta name="description" content="Saksa autotootjate Volkwageni, Daimleri ja BMW asutatud uurimisasutus korraldas kaitseid lämmastikdioksiidiga lisaks ahvidele ka inimestega. Tervisekahjustusi väidetavalt ei olnud, aga poliitikute hulgas valitseb suur pahameel. - DELFI" />

	<meta name="keywords" content="USA, Saksamaa, BMW, Daimler, Volkswagen">

<link rel="image_src" href="https://g3.nh.ee/images/pix/summuti-80945419.jpg">
<link rel="canonical" href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=80945299">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80945299"/>
<meta property="og:article:author" content="Lauri Laugen"/>
<meta name="cXenseParse:recs:publishtime" content="2018-01-29T15:53:43+0200"/>
<meta name="cXenseParse:recs:category" content="news/auto"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="cXenseParse:eks-article-source" content="www.FORTE.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Auto" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1516714552">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1515766994">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1516958168"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhdXRvIiwiX2NhdF9JRCI6IjE5Mzc1NzQ1IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDEyOTE5IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJmb3J0ZSJ9LCJzaWciOiI4YTk2NmJjMGQ5MzVhMWYwZjllNTIxYmQ2YTVlNTFlNiJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 97 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],
				mkv: {"channel":"forte"}			});
		}
	} else {
		ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 29.&nbsp;jaanuar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-1&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="29.01.2017" class="header-search__input">
							<input type="hidden" name="tod" value="29.01.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100 nädalat</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:forte&mkw=forte_auto,forte_80945299,forte_article,article_80945299,channel_forte,source_19914748,tag-usa,tag-saksamaa,tag-bmw,tag-daimler,tag-volkswagen&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:28" />
<meta itemprop="datePublished" content="2018-01-29T15:53:43+0200" />
<meta itemprop="dateModified" content="2018-01-29T16:22:56+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80945299&url=%2Fnews%2Fauto%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">29.01.2018, 15:53</div><h1 itemprop="headline" class="article__title" data-parents="Auto">Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi</h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/-gzXm-DAKdQ/lauri-laugen-76182727.jpeg" alt="Lauri Laugen"></div><div class="author__data"><div class="author__name"><b>Lauri Laugen</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">7</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80945299%26t%3DSaksa+autokontsernid+gaasitasid+katse+eesm%C3%A4rgil+lisaks+ahvidele+ka+inimesi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSaksa+autokontsernid+gaasitasid+katse+eesm%C3%A4rgil+lisaks+ahvidele+ka+inimesi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80945299" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=80945299&url=%2Fnews%2Fauto%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80945299" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80945299&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x403/mVmq0LRTVM4/summuti-80945423.jpg" title="" data-title="&lt;span&gt;Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: THOMAS KIENZLE, AFP/Scanpix&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/4WuUOGnSBNQ/summuti-80945417.jpg" alt="Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: THOMAS KIENZLE, AFP/Scanpix</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Saksa autotootjate Volkwageni, <a href="http://www.delfi.ee/teemalehed/daimler" title="Daimler" class="ttl_link textTag_23609665" target="_blank">Daimleri</a> ja <a href="http://www.delfi.ee/teemalehed/bmw" title="BMW" class="ttl_link textTag_651" target="_blank">BMW</a> asutatud uurimisasutus korraldas kaitseid lämmastikdioksiidiga lisaks ahvidele ka inimestega. Tervisekahjustusi väidetavalt ei olnud, aga poliitikute hulgas valitseb suur pahameel.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Saksa ajalehed Stuttgarter Zeitung ja Süddeutsche Zeitung kirjutasid, et <a href="http://www.delfi.ee/teemalehed/volkswagen" title="Volkswagen" class="ttl_link textTag_653" target="_blank">Volkswageni</a>, Daimleri ja BMW kontsernide asutatud Euroopa Transpordisektori Keskkonna ja Tervise Uurimisühendus (EUGT) viis läbi „lühiajalise sissehingamisuuringu lämmastikdioksiidiga tervete inimeste juures”. See on kirjas tegevusaruandes aastate 2012-2015 kohta, vahendab Handelsblatt.</p><div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-6713" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-6713","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div><p>Ühes Aacheni ülikooli kliinikumi instituudis uuriti 25 isikut, kes hingasid mitme tunni jooksul sisse erinevas kontsentratsioonis lämmastikdioksiidi. EUGT teatel mingit mõju ei avastatud.</p><p>Instituudi juht Thomas Kraus ütles aga Stuttgarter Zeitungile, et 2016. aastal avaldatud uuring on vaid osaliselt esinduslik. Esiteks ei saa selle tulemusi tervele elanikkonnale üle kanda ja teiseks on lämmastikdioksiid vaid kogu õhureostuse üks osa.</p><p>Lämmastikdioksiid on see kahjulik aine, mille koguseid Volkswagen <a href="http://www.delfi.ee/teemalehed/usa" title="USA" class="ttl_link textTag_22971743" target="_blank">USA</a>-s aastaid manipuleeris, et mahtuda seadusega nõutud piiridesse.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p><a href="http://www.delfi.ee/teemalehed/saksamaa" title="Saksamaa" class="ttl_link textTag_23342327" target="_blank">Saksamaa</a> liidukeskkonnaameti (UBA) andmetel ärritab lämmastikdioksiid muu hulgas hingamisorganite limaskesta, mille võimalikud tagajärjed on köha, hingamisraskused ja silmaärritus. Kasvab südame- ja veresoonkonnahaiguste tekke võimalus.</p><p>Krausi sõnul ei olnud inimkatse seotud Volkswageni heitgaasiskandaaliga, vaid lämmastikdioksiidi piiranguga töökohal.</p><p>Uuringu kiitis heaks Aacheni ülikooli meditsiiniteaduskonna eetikakomisjon.</p>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-5599" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-5599","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F80945299&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi" data-url="http://forte.delfi.ee/a/80945299" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/80945299" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="https://g4.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80945299" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/usa">USA</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/saksamaa">Saksamaa</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/bmw">BMW</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/daimler">Daimler</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/volkswagen">Volkswagen</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1509355280">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(8)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(20)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" data-regcount="8">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80945299" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80945299" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865">Elon Musk kinnitas: maailma võimsaim rakett stardib ilmaruumi nädala pärast</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/a6BckUBG1zs/falcoln-heavy-rakett-kennedy-kosmokeskuses-80947091.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865" class="headline__lead">Kuulus ettevõtja, visionäär ja leiutaja Elon Musk on kinnitanud, et tema kosmosefirma SpaceX uusima ja võimsaima raketi Falcon Heavy start toimub järgmisel teisipäeval.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DElon+Musk+kinnitas%3A+maailma+v%C3%B5imsaim+rakett+stardib+ilmaruumi+n%C3%A4dala+p%C3%A4rast%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80946865" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80946865%26t%3DElon+Musk+kinnitas%3A+maailma+v%C3%B5imsaim+rakett+stardib+ilmaruumi+n%C3%A4dala+p%C3%A4rast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80946865&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/neli-hiina-tudengit-veetsid-just-200-paeva-kuu-baasis-kuidas-neil-laks?id=80944815">Neli hiina tudengit veetsid just 200 päeva "Kuu-baasis". Kuidas neil läks?</a></h1><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/kosmos/neli-hiina-tudengit-veetsid-just-200-paeva-kuu-baasis-kuidas-neil-laks?id=80944815" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/CFFIzIw-PPU/0c88b5a6f2ab33f34b-80945709.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/neli-hiina-tudengit-veetsid-just-200-paeva-kuu-baasis-kuidas-neil-laks?id=80944815" class="headline__lead">Hiina Pekingis asuvas simulaatoris Kuu oludega pea seitse kuud tutvunud tudengid kogusid teadmisi riigi pikaaegse plaani jaoks: rajada Kuule inimkoloonia.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/neli-hiina-tudengit-veetsid-just-200-paeva-kuu-baasis-kuidas-neil-laks?id=80944815" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeli+hiina+tudengit+veetsid+just+200+p%C3%A4eva+%22Kuu-baasis%22.+Kuidas+neil+l%C3%A4ks%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80944815" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80944815%26t%3DNeli+hiina+tudengit+veetsid+just+200+p%C3%A4eva+%22Kuu-baasis%22.+Kuidas+neil+l%C3%A4ks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80944815&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-2778" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-2778","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299">Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/eyyXoLLFAVU/summuti-80945417.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" class="headline__lead">Saksa autotootjate Volkwageni, Daimleri ja BMW asutatud uurimisasutus korraldas kaitseid lämmastikdioksiidiga lisaks ahvidele ka inimestega. Tervisekahjustusi väidetavalt ei olnud, aga poliitikute hulgas valitseb suur pahameel.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSaksa+autokontsernid+gaasitasid+katse+eesm%C3%A4rgil+lisaks+ahvidele+ka+inimesi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80945299" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80945299%26t%3DSaksa+autokontsernid+gaasitasid+katse+eesm%C3%A4rgil+lisaks+ahvidele+ka+inimesi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80945299&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589">Tootsi Turvas leidis maast raha</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nZ9QhWQVtcw/ea7635a5c7ddd67b89-80791901.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__lead">Möödunud aastal selgus uuringus, et 70% Eesti tööstusettevõtetest puudub huvi analüüsida oma energia- ja ressursikasutust. Tootsi Turvas võttis siiski asja ette, tegi ressursikasutuse hindamise ja teenib praegu tulu toormest, mis varem sõna otseses mõttes lihtsalt maha maeti.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTootsi+Turvas+leidis+maast+raha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589%26t%3DTootsi+Turvas+leidis+maast+raha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80791589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971">Enne mõtle, siis postita: see Facebooki foto aitas mõrvari tabada ja seitsmeks aastaks vangi mõista</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(43)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/WLQ8IABuQX0/ccf835a6ec5bc1aa0c-80939031.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971" class="headline__lead">Kanadas juhtus 2015. a märtsis selline kole lugu, et head sõbrannad pöörasid parandamatult tülli, üks võttis puusade ümbert vöö ja kägistas teise selle abil ära.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEnne+m%C3%B5tle%2C+siis+postita%3A+see+Facebooki+foto+aitas+m%C3%B5rvari+tabada+ja+seitsmeks+aastaks+vangi+m%C3%B5ista%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80938971" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80938971%26t%3DEnne+m%C3%B5tle%2C+siis+postita%3A+see+Facebooki+foto+aitas+m%C3%B5rvari+tabada+ja+seitsmeks+aastaks+vangi+m%C3%B5ista" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80938971&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-9090" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-9090","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049">Igavesti noor: väikesel närilisel on tõeline imevõime mitte vananeda</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/JvxdDiwgyDA/paljastuhnur-80944069.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049" class="headline__lead">Paljastuhnur on üks õige iseäralik loom: kuna tal ei ole karvu, näeb rotitaoline kortsus näriline välja väga veider, kuid ta on sellest hoolimata väga elujõuline.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIgavesti+noor%3A+v%C3%A4ikesel+n%C3%A4rilisel+on+t%C3%B5eline+imev%C3%B5ime+mitte+vananeda%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80942049" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80942049%26t%3DIgavesti+noor%3A+v%C3%A4ikesel+n%C3%A4rilisel+on+t%C3%B5eline+imev%C3%B5ime+mitte+vananeda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80942049&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767">Euroopa teadlaste ühispöördumine: kliimamuutuste leevendamiseks peaksime metsa julgemalt majandama</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(35)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/tFnxUVu04is/libedus-lumi-mets-mand-mannik-talv-tee-80944849.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767" class="headline__lead">Käimas on tuline debatt selle üle, kas ja kuidas metsasid majandama peaks. Hulk Euroopa teadlasi väidavad tänases avalduses, et metsade julgem majandamine aitab meil leevendada kliimamuutuste mõjusid.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEuroopa+teadlaste+%C3%BChisp%C3%B6%C3%B6rdumine%3A+kliimamuutuste+leevendamiseks+peaksime+metsa+julgemalt+majandama%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80944767" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80944767%26t%3DEuroopa+teadlaste+%C3%BChisp%C3%B6%C3%B6rdumine%3A+kliimamuutuste+leevendamiseks+peaksime+metsa+julgemalt+majandama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80944767&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-3985" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-3985","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216">VIDEO | Kui hing ihkab eksklusiivset kodu — vaata luksuslikku ja energiatõhusat elamist</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/zDpftc2eZ0g/de67659a55c7e007cc-79339430.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__lead">Kristiine ja kesklinna piiril asub 2016. aastal valminud luksuslik, arhitekt Riho Jagomägi projekti järgi ehitatud elamine, mis võlub äärmiselt pilkupüüdva sisekujuduse ja targa maja lahendustega. See detaildieni läbi mõeldud maja on müügis ja tõtt-öelda on eramu müügikuulutus tase omaette — videopilt annab edasi kogu selle luksuse ja kvaliteedi, mida jagub majja igal sammul.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216%26t%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79278216&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741">Kes leiutas konservipurgi?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/lnSQuNivGiw/kala-sprot-sprotid-76312623.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741" class="headline__lead">Kes tuli mõttele kasutada toidu säilitamiseks konservipurki?</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKes+leiutas+konservipurgi%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80938741" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80938741%26t%3DKes+leiutas+konservipurgi%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80938741&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857">Astronoomid nördinud: Uus-Meremaa raketifirma toimetas orbiidile hiiglasliku diskopalli</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/b4p27x3EeMk/3b64f5a6ef4208f929-80941927.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857" class="headline__lead">65-tahulise keraja tehiskaaslase nimi on Humanity Star ja selle eesmärk on eseme orbiidile toimetanud Rocket Labi teatel lihtsalt eredalt helkida ja innustada inimesi laotusse kiikama.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAstronoomid+n%C3%B6rdinud%3A+Uus-Meremaa+raketifirma+toimetas+orbiidile+hiiglasliku+diskopalli%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80941857" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80941857%26t%3DAstronoomid+n%C3%B6rdinud%3A+Uus-Meremaa+raketifirma+toimetas+orbiidile+hiiglasliku+diskopalli" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80941857&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-7296" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-7296","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/whatcaree-proovisoit-porsche-cayenne-s-ja-hiiliv-evolutsioon?id=80940581">Whatcar.ee proovisõit: Porsche Cayenne S ja hiiliv evolutsioon</a></h1><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/auto/whatcaree-proovisoit-porsche-cayenne-s-ja-hiiliv-evolutsioon?id=80940581" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/qy-LWwdViCU/62c9b5a6ee46e2192c-80940605.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/whatcaree-proovisoit-porsche-cayenne-s-ja-hiiliv-evolutsioon?id=80940581" class="headline__lead">Porsche „metsaautode“ kolmas põlvkond jagab MLB-platvormi komponente Audi Q7 ja Bentley Bentaygaga. Eellasest on see pisut kergem ja kiirem, pisut pikem ja suurema pakiruumiga, kirjutab Kaido Soorsk porrtaalis WhatCar?</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/whatcaree-proovisoit-porsche-cayenne-s-ja-hiiliv-evolutsioon?id=80940581" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DWhatcar.ee+proovis%C3%B5it%3A+Porsche+Cayenne+S+ja+hiiliv+evolutsioon%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80940581" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80940581%26t%3DWhatcar.ee+proovis%C3%B5it%3A+Porsche+Cayenne+S+ja+hiiliv+evolutsioon" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80940581&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521">Baltikumi suurim e-pood alustas aastat kliendisõbraliku hinnakampaaniaga</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/320-LFSbuTw/25c2f5a547737758b4-80731799.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__lead">Kaup24 alustab oma aastat äristrateegiaga, mida paljud ettevõtted peavad pigem mittetulusaks suunaks. Nimelt pakub Kaup24 ligikaudu 180 müüjast parema hinna üle 10 000 tootele. Hinnagarantiiga võideldakse lisaks teistele e-poodidele suuremate ostukettidega, nagu Maxima, Prisma, Selver, Euronics jpt.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBaltikumi+suurim+e-pood+alustas+aastat+kliendis%C3%B5braliku+hinnakampaaniaga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80731521" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80731521%26t%3DBaltikumi+suurim+e-pood+alustas+aastat+kliendis%C3%B5braliku+hinnakampaaniaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80731521&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197">Ajakirjast Sõdur: suurtükid paugutavad edasi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/pZlCMgYXyE4/c84d75a6f03a0c9402-80943469.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197" class="headline__lead">Tänapäeva lahinguväljal sai õhuvägi vahepeal suurema rolli mässuliste ja terroristide vastu võitlemiseks, ent viimase aja sündmused Georgias (Gruusias) ja Ukrainas on andnud põhjust uuendada vananevat suurtükiväge.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjakirjast+S%C3%B5dur%3A+suurt%C3%BCkid+paugutavad+edasi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80943197" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80943197%26t%3DAjakirjast+S%C3%B5dur%3A+suurt%C3%BCkid+paugutavad+edasi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80943197&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-3310" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-3310","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865">Elon Musk kinnitas: maailma võimsaim rakett stardib ilmaruumi nädala pärast</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/a6BckUBG1zs/falcoln-heavy-rakett-kennedy-kosmokeskuses-80947091.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865" class="headline__lead">Kuulus ettevõtja, visionäär ja leiutaja Elon Musk on kinnitanud, et tema kosmosefirma SpaceX uusima ja võimsaima raketi Falcon Heavy start toimub järgmisel teisipäeval.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/elon-musk-kinnitas-maailma-voimsaim-rakett-stardib-ilmaruumi-nadala-parast?id=80946865" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DElon+Musk+kinnitas%3A+maailma+v%C3%B5imsaim+rakett+stardib+ilmaruumi+n%C3%A4dala+p%C3%A4rast%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80946865" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80946865%26t%3DElon+Musk+kinnitas%3A+maailma+v%C3%B5imsaim+rakett+stardib+ilmaruumi+n%C3%A4dala+p%C3%A4rast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80946865&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/neli-hiina-tudengit-veetsid-just-200-paeva-kuu-baasis-kuidas-neil-laks?id=80944815">Neli hiina tudengit veetsid just 200 päeva "Kuu-baasis". Kuidas neil läks?</a></h1><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/kosmos/neli-hiina-tudengit-veetsid-just-200-paeva-kuu-baasis-kuidas-neil-laks?id=80944815" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/CFFIzIw-PPU/0c88b5a6f2ab33f34b-80945709.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/neli-hiina-tudengit-veetsid-just-200-paeva-kuu-baasis-kuidas-neil-laks?id=80944815" class="headline__lead">Hiina Pekingis asuvas simulaatoris Kuu oludega pea seitse kuud tutvunud tudengid kogusid teadmisi riigi pikaaegse plaani jaoks: rajada Kuule inimkoloonia.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/neli-hiina-tudengit-veetsid-just-200-paeva-kuu-baasis-kuidas-neil-laks?id=80944815" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeli+hiina+tudengit+veetsid+just+200+p%C3%A4eva+%22Kuu-baasis%22.+Kuidas+neil+l%C3%A4ks%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80944815" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80944815%26t%3DNeli+hiina+tudengit+veetsid+just+200+p%C3%A4eva+%22Kuu-baasis%22.+Kuidas+neil+l%C3%A4ks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80944815&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-6505" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-6505","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299">Saksa autokontsernid gaasitasid katse eesmärgil lisaks ahvidele ka inimesi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/eyyXoLLFAVU/summuti-80945417.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" class="headline__lead">Saksa autotootjate Volkwageni, Daimleri ja BMW asutatud uurimisasutus korraldas kaitseid lämmastikdioksiidiga lisaks ahvidele ka inimestega. Tervisekahjustusi väidetavalt ei olnud, aga poliitikute hulgas valitseb suur pahameel.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/saksa-autokontsernid-gaasitasid-katse-eesmargil-lisaks-ahvidele-ka-inimesi?id=80945299" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSaksa+autokontsernid+gaasitasid+katse+eesm%C3%A4rgil+lisaks+ahvidele+ka+inimesi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80945299" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80945299%26t%3DSaksa+autokontsernid+gaasitasid+katse+eesm%C3%A4rgil+lisaks+ahvidele+ka+inimesi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80945299&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085">TOP 4 | Pealinna parimad sushirestoranid</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/bHi_dO9qQsY/9578a5a44afd380e50-80627395.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__lead">Vahel võib nälg olla nii tappev, et tee või harakiri. Sushi't ei pea küll paljud kiirtoiduks, kuid see riisimaius peletab nälja nobedamalt kui mõnigi konkurent, ka tervislikumalt. Tallinn on sushi-kohtadest tulvil ja oma lemmiku valge laeva leidmiseks kulub üsna mitu lõunat. Siin on toodud ära viis, millest võiks alustada või mille peaks nimekirja lisama, kui mõni neist vahele jäänud.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085%26t%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80627085&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767">Euroopa teadlaste ühispöördumine: kliimamuutuste leevendamiseks peaksime metsa julgemalt majandama</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(35)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/tFnxUVu04is/libedus-lumi-mets-mand-mannik-talv-tee-80944849.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767" class="headline__lead">Käimas on tuline debatt selle üle, kas ja kuidas metsasid majandama peaks. Hulk Euroopa teadlasi väidavad tänases avalduses, et metsade julgem majandamine aitab meil leevendada kliimamuutuste mõjusid.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/euroopa-teadlaste-uhispoordumine-kliimamuutuste-leevendamiseks-peaksime-metsa-julgemalt-majandama?id=80944767" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEuroopa+teadlaste+%C3%BChisp%C3%B6%C3%B6rdumine%3A+kliimamuutuste+leevendamiseks+peaksime+metsa+julgemalt+majandama%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80944767" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80944767%26t%3DEuroopa+teadlaste+%C3%BChisp%C3%B6%C3%B6rdumine%3A+kliimamuutuste+leevendamiseks+peaksime+metsa+julgemalt+majandama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80944767&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-8129" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-8129","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049">Igavesti noor: väikesel närilisel on tõeline imevõime mitte vananeda</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/JvxdDiwgyDA/paljastuhnur-80944069.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049" class="headline__lead">Paljastuhnur on üks õige iseäralik loom: kuna tal ei ole karvu, näeb rotitaoline kortsus näriline välja väga veider, kuid ta on sellest hoolimata väga elujõuline.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/igavesti-noor-vaikesel-narilisel-on-toeline-imevoime-mitte-vananeda?id=80942049" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIgavesti+noor%3A+v%C3%A4ikesel+n%C3%A4rilisel+on+t%C3%B5eline+imev%C3%B5ime+mitte+vananeda%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80942049" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80942049%26t%3DIgavesti+noor%3A+v%C3%A4ikesel+n%C3%A4rilisel+on+t%C3%B5eline+imev%C3%B5ime+mitte+vananeda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80942049&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197">Ajakirjast Sõdur: suurtükid paugutavad edasi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/pZlCMgYXyE4/c84d75a6f03a0c9402-80943469.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197" class="headline__lead">Tänapäeva lahinguväljal sai õhuvägi vahepeal suurema rolli mässuliste ja terroristide vastu võitlemiseks, ent viimase aja sündmused Georgias (Gruusias) ja Ukrainas on andnud põhjust uuendada vananevat suurtükiväge.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/ajakirjast-sodur-suurtukid-paugutavad-edasi?id=80943197" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjakirjast+S%C3%B5dur%3A+suurt%C3%BCkid+paugutavad+edasi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80943197" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80943197%26t%3DAjakirjast+S%C3%B5dur%3A+suurt%C3%BCkid+paugutavad+edasi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80943197&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-1837" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-1837","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410">Pangakontol seisev raha võrdub teenimata tuluga</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/kkdlddz2XyI/20af85a43476733275-80612953.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__lead">Need, kes hoiavad harjumuspäraselt oma raha pangahoiusel 0,05-protsendilise “kasvuga”, ei tule tihti selle pealegi, et investeerimine oleks kasulikum valik. Bondoras on raha kasvatamine väga lihtsaks tehtud ja see on arusaadav ka kõigile neile, kes iga päev aktsiaturgudega ei tegele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPangakontol+seisev+raha+v%C3%B5rdub+teenimata+tuluga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80575410" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80575410%26t%3DPangakontol+seisev+raha+v%C3%B5rdub+teenimata+tuluga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80575410&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857">Astronoomid nördinud: Uus-Meremaa raketifirma toimetas orbiidile hiiglasliku diskopalli</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/b4p27x3EeMk/3b64f5a6ef4208f929-80941927.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857" class="headline__lead">65-tahulise keraja tehiskaaslase nimi on Humanity Star ja selle eesmärk on eseme orbiidile toimetanud Rocket Labi teatel lihtsalt eredalt helkida ja innustada inimesi laotusse kiikama.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/astronoomid-nordinud-uus-meremaa-raketifirma-toimetas-orbiidile-hiiglasliku-diskopalli?id=80941857" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAstronoomid+n%C3%B6rdinud%3A+Uus-Meremaa+raketifirma+toimetas+orbiidile+hiiglasliku+diskopalli%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80941857" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80941857%26t%3DAstronoomid+n%C3%B6rdinud%3A+Uus-Meremaa+raketifirma+toimetas+orbiidile+hiiglasliku+diskopalli" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80941857&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/whatcaree-proovisoit-porsche-cayenne-s-ja-hiiliv-evolutsioon?id=80940581">Whatcar.ee proovisõit: Porsche Cayenne S ja hiiliv evolutsioon</a></h1><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/auto/whatcaree-proovisoit-porsche-cayenne-s-ja-hiiliv-evolutsioon?id=80940581" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/qy-LWwdViCU/62c9b5a6ee46e2192c-80940605.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/whatcaree-proovisoit-porsche-cayenne-s-ja-hiiliv-evolutsioon?id=80940581" class="headline__lead">Porsche „metsaautode“ kolmas põlvkond jagab MLB-platvormi komponente Audi Q7 ja Bentley Bentaygaga. Eellasest on see pisut kergem ja kiirem, pisut pikem ja suurema pakiruumiga, kirjutab Kaido Soorsk porrtaalis WhatCar?</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/whatcaree-proovisoit-porsche-cayenne-s-ja-hiiliv-evolutsioon?id=80940581" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DWhatcar.ee+proovis%C3%B5it%3A+Porsche+Cayenne+S+ja+hiiliv+evolutsioon%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80940581" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80940581%26t%3DWhatcar.ee+proovis%C3%B5it%3A+Porsche+Cayenne+S+ja+hiiliv+evolutsioon" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80940581&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-3747" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-3747","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971">Enne mõtle, siis postita: see Facebooki foto aitas mõrvari tabada ja seitsmeks aastaks vangi mõista</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(43)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/WLQ8IABuQX0/ccf835a6ec5bc1aa0c-80939031.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971" class="headline__lead">Kanadas juhtus 2015. a märtsis selline kole lugu, et head sõbrannad pöörasid parandamatult tülli, üks võttis puusade ümbert vöö ja kägistas teise selle abil ära.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/enne-motle-siis-postita-see-facebooki-foto-aitas-morvari-tabada-ja-seitsmeks-aastaks-vangi-moista?id=80938971" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEnne+m%C3%B5tle%2C+siis+postita%3A+see+Facebooki+foto+aitas+m%C3%B5rvari+tabada+ja+seitsmeks+aastaks+vangi+m%C3%B5ista%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80938971" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80938971%26t%3DEnne+m%C3%B5tle%2C+siis+postita%3A+see+Facebooki+foto+aitas+m%C3%B5rvari+tabada+ja+seitsmeks+aastaks+vangi+m%C3%B5ista" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80938971&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330">Sobiva töötaja otsinguil: kuus nippi tulemuslikuks värbamiseks andmebaasiotsingu teel</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/RmH_77Ceq68/8e39b59a3fa4467f9d-79326368.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__lead">Ei ole saladus ega ka uudis, et tulemuslikuks värbamiseks peab rakendama enamat kui lihtsalt kena väljanägemisega töökuulutus. 2017. aasta märtsikuus CV-Online’i tehtud uuringu tulemusena otsis viimase 30 päeva jooksul aktiivselt tööd 43% tööealisest elanikkonnast, kellest ainult viiendik jõudis kandideerimisotsuseni. Üha enam panevad inimesi uut ja arendavamat tööd otsima ootus kõrgemale töötasule ning ihalus uue väljakutse järele. Tööandja võimuses on käia eeltoodud trendidega kaasas ja vastavalt nendele kavandada enda värbamistegevus võimalikult tulemuslikult. Tööriistu tulemuslikuks värbamiseks on aga mitmeid ja nende oskuslik kasutamine on omaette meistriklass.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330%26t%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79326330&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741">Kes leiutas konservipurgi?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">29.01.2018</div></div><a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/lnSQuNivGiw/kala-sprot-sprotid-76312623.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741" class="headline__lead">Kes tuli mõttele kasutada toidu säilitamiseks konservipurki?</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/kes-leiutas-konservipurgi?id=80938741" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKes+leiutas+konservipurgi%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80938741" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80938741%26t%3DKes+leiutas+konservipurgi%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80938741&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-9427" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-9427","mid":450603,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:forte,position:pos_000&mkw=forte_auto,forte_80945299,forte_article,article_80945299,channel_forte,source_19914748,tag-usa,tag-saksamaa,tag-bmw,tag-daimler,tag-volkswagen&"></script></div>			<div id="delfi-adx-107720547-8007" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-8007","mid":435609,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-107720547-4980" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-4980","mid":435609,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-107720547-3183" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-3183","mid":435609,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-107720547-9112" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-9112","mid":435609,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
				<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_15600" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15600,1)</script><div class="dwidget" id="dwidget_16288" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16288,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script><div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80945299&url=%2Fnews%2Fauto%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1516972158"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="http://t.ekspressauto.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/80945299';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Lauri Laugen';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("forte", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1516120251"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-4837" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-4837","mid":488430,"mkw":["forte_auto","forte_80945299","forte_article","article_80945299","channel_forte","source_19914748","tag-usa","tag-saksamaa","tag-bmw","tag-daimler","tag-volkswagen"],"mkv":{"channel":"forte"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
