
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Uuring: Aspergeri sündroomile nime andnud Austria lastearst tegi koostööd natside eutanaasiaprogrammiga
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/viin-81817379.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Uuring: Aspergeri sündroomile nime andnud Austria lastearst tegi koostööd natside eutanaasiaprogrammiga">

	

<meta property="og:url" content="http://www.delfi.ee/a/81817289">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Austria lastearst Hans Asperger, kelle järgi on nimetatud Aspergeri sündroom, tegi aktiivselt koostööd natside eutanaasiaprogrammiga, selgub täna avaldatud uuringust.">
<meta property="article:published_time" content="1524125525">

			<meta property="article:tag" content="Aspergeri sündroom">
			<meta property="article:tag" content="Austria">
			<meta property="article:tag" content="Saksamaa">
	

				
	<meta name="description" content="Austria lastearst Hans Asperger, kelle järgi on nimetatud Aspergeri sündroom, tegi aktiivselt koostööd natside eutanaasiaprogrammiga, selgub täna avaldatud uuringust. - DELFI" />

	<meta name="keywords" content="Aspergeri sündroom, Austria, Saksamaa">

<link rel="image_src" href="https://g1.nh.ee/images/pix/viin-81817379.jpg">
<link rel="canonical" href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=81817289">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81817289"/>
<meta property="og:article:author" content="Lauri Laugen"/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-19T11:12:05+0300"/>
<meta name="cXenseParse:recs:category" content="news/ajalugu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.FORTE.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Ajalugu" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1523970235">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1523009828">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1522237991"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI3NzAzOTk5MCIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA0MTkxMSIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiMGUxN2I0ZjJmM2U5ZDI0YmQzOGQxMzkwY2FlMDczNzIifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]--></head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1523343955"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],
				mkv: {"channel":"forte"}			});
		}
	} else {
		ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 19.&nbsp;aprill</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">9&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="19.04.2017" class="header-search__input">
							<input type="hidden" name="tod" value="19.04.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100 nädalat</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2018-04-19T11:12:05+0300" />
<meta itemprop="dateModified" content="2018-04-19T11:12:34+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81817289&url=%2Fnews%2Fajalugu%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">19.04.2018, 11:12</div><h1 itemprop="headline" class="article__title" data-parents="Ajalugu">Uuring: Aspergeri sündroomile nime andnud Austria lastearst tegi koostööd natside eutanaasiaprogrammiga</h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/-gzXm-DAKdQ/lauri-laugen-76182727.jpeg" alt="Lauri Laugen"></div><div class="author__data"><div class="author__name"><b>Lauri Laugen</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F81817289%26t%3DUuring%3A+Aspergeri+s%C3%BCndroomile+nime+andnud+Austria+lastearst+tegi+koost%C3%B6%C3%B6d+natside+eutanaasiaprogrammiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUuring%3A+Aspergeri+s%C3%BCndroomile+nime+andnud+Austria+lastearst+tegi+koost%C3%B6%C3%B6d+natside+eutanaasiaprogrammiga%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F81817289" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81817289&url=%2Fnews%2Fajalugu%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81817289" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81817289&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x657/ltI5H1CYCeQ/viin-81817383.jpg" title="" data-title="&lt;span&gt;Uuring: Aspergeri sündroomile nime andnud Austria lastearst tegi koostööd natside eutanaasiaprogrammiga&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: AFP&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/wrYq4rGpLnk/viin-81817377.jpg" alt="Uuring: Aspergeri sündroomile nime andnud Austria lastearst tegi koostööd natside eutanaasiaprogrammiga" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: AFP</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description"><a href="http://www.delfi.ee/teemalehed/austria" title="Austria" class="ttl_link textTag_25958179" target="_blank">Austria</a> lastearst Hans Asperger, kelle järgi on nimetatud <a href="http://www.delfi.ee/teemalehed/aspergeri-sundroom" title="Aspergeri sündroom" class="ttl_link textTag_68413323" target="_blank">Aspergeri sündroom</a>, tegi aktiivselt koostööd natside eutanaasiaprogrammiga, selgub täna avaldatud uuringust.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>„Aspergeril õnnestus natsirežiimiga kohaneda ning ta sai oma lojaalsuse kinnituste eest tasuks karjäärivõimalusi,” kirjutas uuringus Viini meditsiiniülikooli meditsiiniajaloolane Herwig Czech, vahendab AFP.</p><p>Asperger „legitimeeris avalikult rassihügieeni poliitika, sealhulgas sundsteriliseerimised, ning mitmel juhul tegi aktiivset koostööd” natside laste eutanaasia programmiga, teatab Czech.</p><p>Asperger astus mitmesse natsidega seotud organisatsiooni, kuigi mitte natsiparteisse endasse, lisas Czech ajakirjas Molecular Autism avaldatud artiklis.</p><p>Czechi sõnul uuris ta laia valikut Aspergeri kaasaegseid väljaandeid ja varem uurimata arhiividokumente.</p><p>Czech tsiteerib natside dokumenti aastast 1940, milles öeldakse, et Asperger „nõustub natsionaalsotsialistlike ideedega rassi- ja sterimiseerimisseaduste küsimustes”.</p><p>Avalikel loengutel kuulutas Asperger oma truudust natside meditsiinilistele tõekspidamistele. Alates 1938. aastast, kui <a href="http://www.delfi.ee/teemalehed/saksamaa" title="Saksamaa" class="ttl_link textTag_23342327" target="_blank">Saksamaa</a> Austria annekteeris, kirjutas ta oma diagnostikaaruannetele alla „Heil Hitler”.</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:forte,position:pos_000&mkw=forte_ajalugu,forte_81817289,forte_article,article_81817289,channel_forte,source_19914748,tag-aspergeri-sundroom,tag-austria,tag-saksamaa&"></script></div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:forte&mkw=forte_ajalugu,forte_81817289,forte_article,article_81817289,channel_forte,source_19914748,tag-aspergeri-sundroom,tag-austria,tag-saksamaa&"></script></div>
<div class="col article__content">
	<div class="article__body">
<p>Czechi sõnul soovitas Asperger kahe tüdruku vanuses kaks ja viis aastat viimist kurikuulsasse Am Spielgrundi asutusse Viini Steinhofi psühhiaatriahaiglas.</p><p>Seal suri 800 last, kellel puudus „pärilikkusealane väärtus” ja „rassipuhtus”. Paljud neist tapeti mürgiga või muudel meetoditel. Surnute hulgas on ka mainitud kaks tüdrukut, kes ametlikult surid kopsupõletikku.</p><p>Asperger oli ka komitee liige, mille ülesanne oli otsustada umbes 200 ühe teise haigla lasteosakonna patsiendi saatus. 35 neist tunnistati „õppimisvõimetuks” ja nad surid hiljem, teatas Czech.</p><p>Üks autismi vorme Aspergeri sündroom hõlmab tavaliselt puudujääke sotsiaalsetes ja suhtlemisoskustes ning seda täheldatakse sageli keskmise või keskmisest kõrgema intelligentsiga inimestel.</p><p>Asperger nimetas selle alguses „autistlikuks psühhopaatiaks”, kuid tema tööd tunnustati ja sündroom sai tema nime alles pärast tema surma 1980. aastal.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
								<div class="article__chunk article__chunk--bottom">
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F81817289&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Uuring: Aspergeri sündroomile nime andnud Austria lastearst tegi koostööd natside eutanaasiaprogrammiga" data-url="http://forte.delfi.ee/a/81817289" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/81817289" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="https://g4.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81817289" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/aspergeri-sundroom">Aspergeri sündroom</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/austria">Austria</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/saksamaa">Saksamaa</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81817289" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81817289" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/ajalugu/uuring-aspergeri-sundroomile-nime-andnud-austria-lastearst-tegi-koostood-natside-eutanaasiaprogrammiga?id=81817289" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-107720547-7377" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-7377","mid":435609,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-9547" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-9547","mid":450603,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa","after_comment_form"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/test-fitbit-ionic-ikoonilisest-nutikellast-jaab-natuke-puudu-kuid-spordiks-ja-kontoriks-kaib-kull?id=81814483">TEST | Fitbit Ionic – ikoonilisest nutikellast jääb natuke puudu, kuid spordiks ja kontoriks käib küll</a></h1>
						<div class="article__date">19.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/digi/test-fitbit-ionic-ikoonilisest-nutikellast-jaab-natuke-puudu-kuid-spordiks-ja-kontoriks-kaib-kull?id=81814483" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/58RjnytmZh8/42d1c5ad7addd58553-81814525.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/test-fitbit-ionic-ikoonilisest-nutikellast-jaab-natuke-puudu-kuid-spordiks-ja-kontoriks-kaib-kull?id=81814483" class="headline__lead">Fitbiti nutikellad on balansseerinud pulsikella ja nutikella piiril ning viimasel ajal ikka pigem nutikellade kategooriasse langenud, ehkki kallimate pulsikellade hinnaga.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/test-fitbit-ionic-ikoonilisest-nutikellast-jaab-natuke-puudu-kuid-spordiks-ja-kontoriks-kaib-kull?id=81814483" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTEST+%7C+Fitbit+Ionic+%E2%80%93+ikoonilisest+nutikellast+j%C3%A4%C3%A4b+natuke+puudu%2C+kuid+spordiks+ja+kontoriks+k%C3%A4ib+k%C3%BCll%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81814483" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81814483%26t%3DTEST+%7C+Fitbit+Ionic+%E2%80%93+ikoonilisest+nutikellast+j%C3%A4%C3%A4b+natuke+puudu%2C+kuid+spordiks+ja+kontoriks+k%C3%A4ib+k%C3%BCll" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81814483&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/naised-viisid-noorkeraamika-eesti-kaudu-rootsi?id=81814419">Naised viisid nöörkeraamika Eesti kaudu Rootsi</a></h1>
						<div class="article__date">19.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/ajalugu/naised-viisid-noorkeraamika-eesti-kaudu-rootsi?id=81814419" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/kadgf66urps/4ba6f5ad7ab940176f-81814443.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/ajalugu/naised-viisid-noorkeraamika-eesti-kaudu-rootsi?id=81814419" class="headline__lead">Nöörkeraamika kultuuri kuuluvate savipottide valmistamise kunst jõudis umbes 3000. aasta paiku eKr Soome ja Eestisse Soome lahe ida­kalda aladelt ning liikus siit edasi Rootsi.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/ajalugu/naised-viisid-noorkeraamika-eesti-kaudu-rootsi?id=81814419" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNaised+viisid+n%C3%B6%C3%B6rkeraamika+Eesti+kaudu+Rootsi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81814419" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81814419%26t%3DNaised+viisid+n%C3%B6%C3%B6rkeraamika+Eesti+kaudu+Rootsi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81814419&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-1456" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-1456","mid":451075,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/sudaani-kohal-plahvatanud-teemante-tais-meteoriit-tekkis-paikesusteemist-kadunud-planeedist?id=81814355">Sudaani kohal plahvatanud teemante täis meteoriit tekkis Päikesüsteemist kadunud planeedist</a></h1>
						<div class="article__date">19.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/kosmos/sudaani-kohal-plahvatanud-teemante-tais-meteoriit-tekkis-paikesusteemist-kadunud-planeedist?id=81814355" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/eQ2mbEowYmo/4469a5ad7aa757138b-81814403.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/kosmos/sudaani-kohal-plahvatanud-teemante-tais-meteoriit-tekkis-paikesusteemist-kadunud-planeedist?id=81814355" class="headline__lead">Kümne aasta eest Sudaani kohal plahvatanud teemandirikas meteoriit tekkis Päikesesüsteemi algusaegadel lagunenud hiiglasliku protoplaneedi jäänustest, järeldab rahvusvaheline teadlasrühm.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/kosmos/sudaani-kohal-plahvatanud-teemante-tais-meteoriit-tekkis-paikesusteemist-kadunud-planeedist?id=81814355" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSudaani+kohal+plahvatanud+teemante+t%C3%A4is+meteoriit+tekkis+P%C3%A4ikes%C3%BCsteemist+kadunud+planeedist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81814355" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81814355%26t%3DSudaani+kohal+plahvatanud+teemante+t%C3%A4is+meteoriit+tekkis+P%C3%A4ikes%C3%BCsteemist+kadunud+planeedist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81814355&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091">Idukonkursi võit tõi TTÜ inseneridele maailma muutmise käeulatusse</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/SlOjURmyGr4/538dd5ad08e6814efe-81758145.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__lead">Rahvusvahelise idufirmade konkursi PowerUp! võit tegi TTÜ inseneride headest mõtetest käegakatsutava toote, mis võib edu korral maailma muuta.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIdukonkursi+v%C3%B5it+t%C3%B5i+TT%C3%9C+inseneridele+maailma+muutmise+k%C3%A4eulatusse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81758091" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81758091%26t%3DIdukonkursi+v%C3%B5it+t%C3%B5i+TT%C3%9C+inseneridele+maailma+muutmise+k%C3%A4eulatusse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81758091&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530253%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Teenindaja" label="Teenindaja"><div class="job"><abbr title="Teenindaja">Teenindaja</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530243%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Sportsdirect.com kristiine keskuse klienditeenindaja" label="Sportsdirect.com kristiine keskuse klienditeenindaja"><div class="job"><abbr title="Sportsdirect.com krist&#8230;">Sportsdirect.com krist&#8230;</abbr></br><span>1100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530232%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tegevusjuhendaja karula kodusse" label="Tegevusjuhendaja karula kodusse"><div class="job"><abbr title="Tegevusjuhendaja karul&#8230;">Tegevusjuhendaja karul&#8230;</abbr></br><span>740.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530222%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tegevusjuhendaja tartu üksusesse" label="Tegevusjuhendaja tartu üksusesse"><div class="job"><abbr title="Tegevusjuhendaja tartu&#8230;">Tegevusjuhendaja tartu&#8230;</abbr></br><span>792.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530206%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Olympic casino otsib nurmenuku meeskonda klienditeenindajat" label="Olympic casino otsib nurmenuku meeskonda klienditeenindajat"><div class="job"><abbr title="Olympic casino otsib n&#8230;">Olympic casino otsib n&#8230;</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530203%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Turvatöötaja tartusse, töötasu alates 530 kuni 750 eurot (lisaks preemiad; ületunnid 1,5-kordselt)" label="Turvatöötaja tartusse, töötasu alates 530 kuni 750 eurot (lisaks preemiad; ületunnid 1,5-kordselt)"><div class="job"><abbr title="Turvatöötaja tartusse,&#8230;">Turvatöötaja tartusse,&#8230;</abbr></br><span>750.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530200%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tõstukijuht (taaraladu)" label="Tõstukijuht (taaraladu)"><div class="job"><abbr title="Tõstukijuht (taaraladu&#8230;">Tõstukijuht (taaraladu&#8230;</abbr></br><span>755.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530191%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Muruniitja" label="Muruniitja"><div class="job"><abbr title="Muruniitja">Muruniitja</abbr></br><span>1100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F530185%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tootmistööline" label="Tootmistööline"><div class="job"><abbr title="Tootmistööline">Tootmistööline</abbr></br><span>1000.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-5157" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-5157","mid":451075,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/uued-maailmad-ootavad-avastamist-nasa-saatis-valja-oma-uue-kosmoseteleskoobi-tess?id=81814667">Uued maailmad ootavad avastamist: NASA saatis välja oma uue kosmoseteleskoobi TESS</a></h1>
						<div class="article__date">19.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/kosmos/uued-maailmad-ootavad-avastamist-nasa-saatis-valja-oma-uue-kosmoseteleskoobi-tess?id=81814667" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/SFtwtJpLc6o/40f335ad8032260ee4-81814675.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/kosmos/uued-maailmad-ootavad-avastamist-nasa-saatis-valja-oma-uue-kosmoseteleskoobi-tess?id=81814667" class="headline__lead">Ühendriikide kosmoseagenturu NASA saatis eile ilmaruumi uue kosmoseteleskoobi TESS.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/kosmos/uued-maailmad-ootavad-avastamist-nasa-saatis-valja-oma-uue-kosmoseteleskoobi-tess?id=81814667" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUued+maailmad+ootavad+avastamist%3A+NASA+saatis+v%C3%A4lja+oma+uue+kosmoseteleskoobi+TESS%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81814667" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81814667%26t%3DUued+maailmad+ootavad+avastamist%3A+NASA+saatis+v%C3%A4lja+oma+uue+kosmoseteleskoobi+TESS" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81814667&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/putin-hakkab-parast-uuesti-presidendiametisse-vannutamist-soitma-tema-enda-kasul-ehitatud-uue-vene-limusiiniga?id=81805567">Putin hakkab pärast uuesti presidendiametisse vannutamist sõitma tema enda käsul ehitatud uue Vene limusiiniga</a></h1>
						<div class="article__date">18.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/auto/putin-hakkab-parast-uuesti-presidendiametisse-vannutamist-soitma-tema-enda-kasul-ehitatud-uue-vene-limusiiniga?id=81805567" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/i6H3vRBFfbE/ae5835ad70e0a133a7-81805757.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/putin-hakkab-parast-uuesti-presidendiametisse-vannutamist-soitma-tema-enda-kasul-ehitatud-uue-vene-limusiiniga?id=81805567" class="headline__lead">Pärast Venemaa presidendi Vladimir Putini järjekordset ametisseastumisstseremooniat 7. mail võetakse riigipea vedamiseks igapäevaselt kasutusse uus Vene esindusauto, mis on ehitatud projekti Kortež järgi, teatas ajalehele Izvestija Kremli pressiesindaja Dmitri Peskov.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/putin-hakkab-parast-uuesti-presidendiametisse-vannutamist-soitma-tema-enda-kasul-ehitatud-uue-vene-limusiiniga?id=81805567" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPutin+hakkab+p%C3%A4rast+uuesti+presidendiametisse+vannutamist+s%C3%B5itma+tema+enda+k%C3%A4sul+ehitatud+uue+Vene+limusiiniga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81805567" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81805567%26t%3DPutin+hakkab+p%C3%A4rast+uuesti+presidendiametisse+vannutamist+s%C3%B5itma+tema+enda+k%C3%A4sul+ehitatud+uue+Vene+limusiiniga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81805567&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/9dc668caf873e5208f0f47c287719346.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-leicester-pl-15217jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police LEICESTER PL.15217JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,- &euro;</span>
								<span class="kellad_price"> <br> 159,20 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/6880f72eb0121b643984ecd2d4212015.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-bushmaster-pl-14638xsblb02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-35%</span>
				<span class="kellad_title">Meeste käekell Police BUSHMASTER PL.14638XSBLB/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">219,- &euro;</span>
								<span class="kellad_price"> <br> 142,35 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/aa3000d99119ad19428b05a8fd809683.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-silver%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Silver</span>
			<div class="kellad_wrap">
								<span class="kellad_price">360,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/1a1261035f6ccff4f5bb4efd033c2077.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-suedegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Suede/Gold</span>
			<div class="kellad_wrap">
								<span class="kellad_price">290,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/4f4ccc01be68a17436e8957a85ce3ffc.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0503dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100031</span>
			<div class="kellad_wrap">
								<span class="kellad_price">139,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/1900222289cce3c8721225b561924385.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-suede-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Suede</span>
			<div class="kellad_wrap">
								<span class="kellad_price">360,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-7626" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7626","mid":451075,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/taani-vainast-leiti-natsi-saksamaa-superallveelaeva-vrakk-millega-soja-kaotanud-natsid-parast-allaandmist-ilmselt-pogenesid?id=81807541">Taani väinast leiti natsi-Saksamaa superallveelaeva vrakk, millega sõja kaotanud natsid pärast allaandmist ilmselt põgenesid</a></h1>
						<div class="article__date">18.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/militaaria/taani-vainast-leiti-natsi-saksamaa-superallveelaeva-vrakk-millega-soja-kaotanud-natsid-parast-allaandmist-ilmselt-pogenesid?id=81807541" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/JtO3WelEd-8/d5dc55ad7306de3adb-81808229.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/militaaria/taani-vainast-leiti-natsi-saksamaa-superallveelaeva-vrakk-millega-soja-kaotanud-natsid-parast-allaandmist-ilmselt-pogenesid?id=81807541" class="headline__lead">Taanis Thyborønis asuv Jutlandi sõja- ja meremuuseum on aastaid uurinud riigi vetes uppunud laevavrakke. Aprilli alguses avastasid nad Taani, Norra ja Rootsi vahelt Skagerraki väinast midagi tõeliselt põnevat, natsi-Saksamaa allveelaeva.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/militaaria/taani-vainast-leiti-natsi-saksamaa-superallveelaeva-vrakk-millega-soja-kaotanud-natsid-parast-allaandmist-ilmselt-pogenesid?id=81807541" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaani+v%C3%A4inast+leiti+natsi-Saksamaa+superallveelaeva+vrakk%2C+millega+s%C3%B5ja+kaotanud+natsid+p%C3%A4rast+allaandmist+ilmselt+p%C3%B5genesid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81807541" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81807541%26t%3DTaani+v%C3%A4inast+leiti+natsi-Saksamaa+superallveelaeva+vrakk%2C+millega+s%C3%B5ja+kaotanud+natsid+p%C3%A4rast+allaandmist+ilmselt+p%C3%B5genesid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81807541&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429">Liiga kallis elektrihind jätab Eesti hinnalistest investeeringutest ilma</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/7sO_oZi2s-k/fee815ab20ae0aec3e-81498473.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__lead">Eesti ei suuda enam ammugi võistelda Soome ja Rootsiga odava elektrihinna pärast. Kui Soomes on tööstustarbijate jaoks elektrihind võrreldes Eestiga kolmandiku võrra odavam, siis Rootsis ostavad suurtarbijad elektrit tervenisti 56 protsenti soodsamalt kui Eestis. Aga olukorda saaks lihtsa vaevaga parandada, pall on riigikogu käes.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiiga+kallis+elektrihind+j%C3%A4tab+Eesti+hinnalistest+investeeringutest+ilma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81498429" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81498429%26t%3DLiiga+kallis+elektrihind+j%C3%A4tab+Eesti+hinnalistest+investeeringutest+ilma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81498429&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-4113" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-4113","mid":451075,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/siluri-hupotees-kas-maal-vois-miljoneid-aastaid-tagasi-eksisteerida-arenenud-tsivilisatsioon?id=81805697">Siluri hüpotees: kas Maal võis miljoneid aastaid tagasi eksisteerida arenenud tsivilisatsioon?</a></h1>
						<div class="article__date">18.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/teadus/siluri-hupotees-kas-maal-vois-miljoneid-aastaid-tagasi-eksisteerida-arenenud-tsivilisatsioon?id=81805697" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ajeF7FgsY_Y/ce0215ad70f97df06c-81805827.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/teadus/siluri-hupotees-kas-maal-vois-miljoneid-aastaid-tagasi-eksisteerida-arenenud-tsivilisatsioon?id=81805697" class="headline__lead">Ehkki selline küsimus võib tunduda mõeldamatuna, on kaks USA teadlast seda omamoodi mõtteharjutusena lahata võtnud.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/teadus/siluri-hupotees-kas-maal-vois-miljoneid-aastaid-tagasi-eksisteerida-arenenud-tsivilisatsioon?id=81805697" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSiluri+h%C3%BCpotees%3A+kas+Maal+v%C3%B5is+miljoneid+aastaid+tagasi+eksisteerida+arenenud+tsivilisatsioon%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81805697" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81805697%26t%3DSiluri+h%C3%BCpotees%3A+kas+Maal+v%C3%B5is+miljoneid+aastaid+tagasi+eksisteerida+arenenud+tsivilisatsioon%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81805697&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/top-5-koige-veidramad-internetis-levinud-vandenouteooriad?id=81800841">TOP 5 | Kõige veidramad internetis levinud vandenõuteooriad</a></h1>
						<div class="article__date">18.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/varia/top-5-koige-veidramad-internetis-levinud-vandenouteooriad?id=81800841" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/POBq342610o/a326d5ad64a6263835-81800935.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/varia/top-5-koige-veidramad-internetis-levinud-vandenouteooriad?id=81800841" class="headline__lead">Paul McCartney surm ja NASA avastus alternatiivpäikese olemasolust on vaid mõned näited internetis levivatest tuhandetest vandenõuteooriatest. Millised on kõige ulmelisemad neist ja miks on need nii levinud? Vastused leiad videost!</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/varia/top-5-koige-veidramad-internetis-levinud-vandenouteooriad?id=81800841" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+5+%7C+K%C3%B5ige+veidramad+internetis+levinud+vanden%C3%B5uteooriad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81800841" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81800841%26t%3DTOP+5+%7C+K%C3%B5ige+veidramad+internetis+levinud+vanden%C3%B5uteooriad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81800841&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 787 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/R76DWJ_rcl-dubai-kaamelid.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 650 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/IU6PS9_rci-papadis_beach_ship_hummoc.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576">al 1189 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top">Emiraadid, India ja Omaan luksusliku kruiisi&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117671__myygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/841d20aa5bda1007f38b23ee52373510.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117671__myygijuht%3Futm_medium%3Dhot" class="ej-pos">Müügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117671__myygijuht%3Futm_medium%3Dhot" class="ej-comp">URETEK (ARIKO RESERV OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117671__myygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117676__myygispetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/f07093e933f934cc592d344ad3b5512e.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117676__myygispetsialist%3Futm_medium%3Dhot" class="ej-pos">Müügispetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117676__myygispetsialist%3Futm_medium%3Dhot" class="ej-comp">UTU POWEL OÜ (CV-ONLINE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117676__myygispetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 24.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117680__kinnisvaramaakler%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/58f81715d42a02e5119a10e3c4e374d3.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117680__kinnisvaramaakler%3Futm_medium%3Dhot" class="ej-pos">Kinnisvaramaakler</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117680__kinnisvaramaakler%3Futm_medium%3Dhot" class="ej-comp">CENTER KINNISVARAGRUPP OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117680__kinnisvaramaakler%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117651__juhtkonna-assistent%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117651__juhtkonna-assistent%3Futm_medium%3Dhot" class="ej-pos">Juhtkonna assistent</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117651__juhtkonna-assistent%3Futm_medium%3Dhot" class="ej-comp">STORA ENSO PACKAGING AS ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117651__juhtkonna-assistent%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117640__teravilja-ostu--ja-myygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/206260b02abaa942b27212989718bedb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117640__teravilja-ostu--ja-myygijuht%3Futm_medium%3Dhot" class="ej-pos">Teravilja ostu- ja müügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117640__teravilja-ostu--ja-myygijuht%3Futm_medium%3Dhot" class="ej-comp">SILIKAAT GRUPP AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117640__teravilja-ostu--ja-myygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117669__avaliku-teenistuse-juhtimistalentide-programm%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117669__avaliku-teenistuse-juhtimistalentide-programm%3Futm_medium%3Dhot" class="ej-pos">Avaliku teenistuse juhtimistalentide programm</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117669__avaliku-teenistuse-juhtimistalentide-programm%3Futm_medium%3Dhot" class="ej-comp">RIIGIKANTSELEI</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117669__avaliku-teenistuse-juhtimistalentide-programm%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.05.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-7937" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7937","mid":451075,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/kui-tugev-oli-kiviaja-naine-tanapaevasega-vorreldes?id=81802675">Kui tugev oli kiviaja naine tänapäevasega võrreldes?</a></h1>
						<div class="article__date">18.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/ajalugu/kui-tugev-oli-kiviaja-naine-tanapaevasega-vorreldes?id=81802675" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/n3G3r5qrW0U/835765ad6cdcdb8817-81802703.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/ajalugu/kui-tugev-oli-kiviaja-naine-tanapaevasega-vorreldes?id=81802675" class="headline__lead">Esimest korda võrdlesid teadlased kiviajal elanud naise luid tänapäeva naiste omadega.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/ajalugu/kui-tugev-oli-kiviaja-naine-tanapaevasega-vorreldes?id=81802675" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+tugev+oli+kiviaja+naine+t%C3%A4nap%C3%A4evasega+v%C3%B5rreldes%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81802675" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81802675%26t%3DKui+tugev+oli+kiviaja+naine+t%C3%A4nap%C3%A4evasega+v%C3%B5rreldes%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81802675&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rodud-ja-terrassid-kevadeks-valmis?id=81675635">Rõdud ja terrassid kevadeks valmis</a></h1>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rodud-ja-terrassid-kevadeks-valmis?id=81675635" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/ivURjyuDQaE/7abad5ac62581d095b-81675659.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rodud-ja-terrassid-kevadeks-valmis?id=81675635" class="headline__lead">Räästas tilgub ja sulava lumevaiba alt piilub kuiv maapind. Tahaks kevadet nautima asuda, aga rõdu-terrass on veel justkui talveunes. Kuidas kevad kiiremini sinna tuua?</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rodud-ja-terrassid-kevadeks-valmis?id=81675635" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DR%C3%B5dud+ja+terrassid+kevadeks+valmis%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81675635" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81675635%26t%3DR%C3%B5dud+ja+terrassid+kevadeks+valmis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81675635&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1703673" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/ab8105e5947ce74692c31e4b0e3a5ca6.trim.105x130.jpeg" alt="Olavi Ott" /><br />Olavi Ott, 35</a></li>
	<li><a href="https://date.delfi.ee/832199" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/276ea93444b080e691b6610eb83427e5.trim.105x130.jpeg" alt="Vandersell" /><br />Vandersell, 51</a></li>
	<li><a href="https://date.delfi.ee/1704035" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/c2348ecc3e3ff96498cce691cad8e30b.trim.105x130.jpeg" alt="Hanna-Liisa" /><br />Hanna-Liisa, 25</a></li>
	<li><a href="https://date.delfi.ee/1368588" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/af07891d9b6f7af0a7a317257e95d500.trim.105x130.jpeg" alt="ADRINA" /><br />ADRINA, 46</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180419114817" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-7131" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-7131","mid":451075,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/hiina-tunnistas-ukrainast-poolikuna-ostetud-endise-noukogude-lennukikandja-vigaseks?id=81807199">Hiina tunnistas Ukrainast poolikuna ostetud endise Nõukogude lennukikandja vigaseks</a></h1>
						<div class="article__date">18.04.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/militaaria/hiina-tunnistas-ukrainast-poolikuna-ostetud-endise-noukogude-lennukikandja-vigaseks?id=81807199" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/F5xp_0axuMI/liaoning-81807289.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/militaaria/hiina-tunnistas-ukrainast-poolikuna-ostetud-endise-noukogude-lennukikandja-vigaseks?id=81807199" class="headline__lead">Hiina avameelitses Ukrainalt ostetud ja oma vajadusteks kohandatud endise Nõukogude lennukikandja Varjagi ehk nüüdse Liaoningi puudujääkide kohta.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/militaaria/hiina-tunnistas-ukrainast-poolikuna-ostetud-endise-noukogude-lennukikandja-vigaseks?id=81807199" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHiina+tunnistas+Ukrainast+poolikuna+ostetud+endise+N%C3%B5ukogude+lennukikandja+vigaseks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81807199" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81807199%26t%3DHiina+tunnistas+Ukrainast+poolikuna+ostetud+endise+N%C3%B5ukogude+lennukikandja+vigaseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81807199&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-107720547-3413" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-3413","mid":435609,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2116730259-3094" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2116730259-3094","mid":451075,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81817289&url=%2Fnews%2Fajalugu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1524124070"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1522850884"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/81817289';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Lauri Laugen';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"forte","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("forte", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1522742654");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1524038894");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-6199" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-6199","mid":488430,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"}});
		})();
					</script>
						<div id="delfi-adx-3145394194-7555" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3145394194-7555","mid":540821,"mkw":["forte_ajalugu","forte_81817289","forte_article","article_81817289","channel_forte","source_19914748","tag-aspergeri-sundroom","tag-austria","tag-saksamaa"],"mkv":{"channel":"forte"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
