
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Skandaalsemaid juhtumeid, kuidas valimistulemusi on võltsitud
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="//g4.nh.ee/images/pix/putin-voib-kull-olla-populaarne-aga-venemaal-on-valimiskomisjonid-kord-79855598.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Skandaalsemaid juhtumeid, kuidas valimistulemusi on võltsitud">

	
<meta property="og:url" content="http://www.delfi.ee/a/79854356">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Valimisi on maailmas läbi viidud praktiliselt sama kaua kui riigivõimu üldse ajaloos tuntud. Valitud on valitsejaid, valitud on rahvaesindajaid, valitud on seda, kuidas riiki valitsema peaks. Kuid võim korrumpeerib ja võimul püsimiseks on valimistel sohki tehtud pea sama kaua kui üldse valimisi on peetud.">
<meta property="article:published_time" content="1508238028">

			<meta property="article:tag" content="Kataloonia">
			<meta property="article:tag" content="Libeeria">
			<meta property="article:tag" content="Põhja-Kaukaasia">
			<meta property="article:tag" content="Saddam Hussein">
			<meta property="article:tag" content="valimissohk">
	

				
	<meta name="description" content="Valimisi on maailmas läbi viidud praktiliselt sama kaua kui riigivõimu üldse ajaloos tuntud. Valitud on valitsejaid, valitud on rahvaesindajaid, valitud on seda, kuidas riiki valitsema peaks. Kuid võim korrumpeerib ja võimul püsimiseks on valimistel sohki tehtud pea sama kaua kui üldse valimisi on peetud. - DELFI" />

	<meta name="keywords" content="Kataloonia, Libeeria, Põhja-Kaukaasia, Saddam Hussein, valimissohk">

<link rel="image_src" href="//g4.nh.ee/images/pix/putin-voib-kull-olla-populaarne-aga-venemaal-on-valimiskomisjonid-kord-79855598.jpg">
<link rel="canonical" href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=79854356">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79854356"/>
<meta property="og:article:author" content="Heiki Suurkask"/>
<meta name="cXenseParse:recs:publishtime" content="2017-10-17T14:00:28+0300"/>
<meta name="cXenseParse:recs:category" content="news/ajalugu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1508228760">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1508159320">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1507107592"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI3NzAzOTk5MCIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzEwMTcxNCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiYTdhZjZlOGUzY2EwYjUyNTQwYzM3ZTkwYzc1MGRmYjAifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1503493350"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 30 && window.delfi_afp && delfi_afp.show_siteheader && (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/))) {
				delfi_afp.show_siteheader({
			mid: 466467,
			mkw: ["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],
			mkv: {"channel":"forte"}		});
	} else {
		ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieeulgebuoqhk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulgebuoqhk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 17.&nbsp;oktoober</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">9&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="17.10.2016" class="header-search__input">
							<input type="hidden" name="tod" value="17.10.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100 nädalat</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:forte&mkw=forte_ajalugu,forte_79854356,forte_article,article_79854356,channel_forte,source_19914748&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieekdfeonjhgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdfeonjhgc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-10-17T14:00:28+0300" />
<meta itemprop="dateModified" content="2017-10-17T14:00:28+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79854356&url=%2Fnews%2Fajalugu%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">17.10.2017, 14:00</div><h1 itemprop="headline" class="article__title" data-parents="Ajalugu">Skandaalsemaid juhtumeid, kuidas valimistulemusi on võltsitud</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="//g1.nh.ee/images/pix/70x70/g8jdz5LyVJQ/heiki-suurkask-76183297.jpeg" alt="Heiki Suurkask"></div><div class="author__data"><div class="author__name"><b>Heiki Suurkask</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79854356%26t%3DSkandaalsemaid+juhtumeid%2C+kuidas+valimistulemusi+on+v%C3%B5ltsitud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSkandaalsemaid+juhtumeid%2C+kuidas+valimistulemusi+on+v%C3%B5ltsitud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79854356" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79854356&url=%2Fnews%2Fajalugu%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79854356" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79854356&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/900x560/cFwihqgdQBA/putin-voib-kull-olla-populaarne-aga-venemaal-on-valimiskomisjonid-kord-79855602.jpg" title="Putin võib küll olla populaarne, aga Venemaal on valimiskomisjonid korduvalt ka sohiga vahele jäänud. " data-title="&lt;span&gt;Putin võib küll olla populaarne, aga Venemaal on valimiskomisjonid korduvalt ka sohiga vahele jäänud. &lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Reuters / Scanpix&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x654/nkMMSxVrQE0/putin-voib-kull-olla-populaarne-aga-venemaal-on-valimiskomisjonid-kord-79855596.jpg" alt="Skandaalsemaid juhtumeid, kuidas valimistulemusi on võltsitud" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Putin võib küll olla populaarne, aga Venemaal on valimiskomisjonid korduvalt ka sohiga vahele jäänud. </span><span class="picture-info__source">Reuters / Scanpix</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Valimisi on maailmas läbi viidud praktiliselt sama kaua kui riigivõimu üldse ajaloos tuntud. Valitud on valitsejaid, valitud on rahvaesindajaid, valitud on seda, kuidas riiki valitsema peaks. Kuid võim korrumpeerib ja võimul püsimiseks on valimistel sohki tehtud pea sama kaua kui üldse valimisi on peetud.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Eestis on olnud viimastel aastakümnetel skandaale pigem häälte ostmisega, kuigi otseseid võltsinguid on olnud võimatu tõestada, samas teame me väga hästi, et veel 30 aastat tagasi tegelesid kõik valimiskomisjonid protokollide moonutamisega, et iga hinna eest enam kui 99-protsendilisi tulemusi "kommunistide ja parteitute bloki" selja taga näidata. Sohi tegemise oskus on Eesti lähiajaloos selgelt olemas.</p><p>Üks ajaloo suurimaid valimissohke on teadaolevalt toimunud 1927. aasta presidendivalimistel <a href="http://www.delfi.ee/teemalehed/libeeria" title="Libeeria" class="ttl_link textTag_64314129" target="_blank">Libeerias</a>. Ilmneb, et ametlikus valijate registris oli sel ajal vaid 15 000 inimest, aga väidetavalt hääletas president Charles D. B. Kingi poolt koguni 243 000 ja vastu 9000 inimest. President oli sunnitud ameti maha panema, sest parlament hakkas teda juba tagandama.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-5097" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-5097","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div><p>Kes üldse kunagi valimiskomisjonides tööd teinud, teab ilmselt väga hästi, et numbrid peavad klappima. Esmalt loetakse kokku valimistel osalenute arv ja antud häälte arv, siis hakatakse kandidaadi poolt antud hääli lugema. Kui numbrid klapivad, on kõik korras, kui aga numbrid kokku ei lähe, peaks olema koheselt selge, et kuskil on tehtud viga. Kahtlust äratab valimine juba siis, kui osalenute arvu hakatakse kokku lööma alles pärast häälte lugemist, numbreid sobitama hakates.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/ajalugu/tallinna-volikogu-valimised-1934-vapside-pormustav-suurvoit-kuid-artur-sirk-linnapeaks-ei-saanud?id=79577188">Tallinna volikogu valimised 1934: vapside põrmustav suurvõit, kuid Artur Sirk linnapeaks ei saanud</a>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/tallinna-volikogu-valimised-1934-vapside-pormustav-suurvoit-kuid-artur-sirk-linnapeaks-ei-saanud?id=79577188&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(20)</a> <span class="article-related__date">23.09.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/ajalugu/tallinna-volikogu-valimised-1930-tallinna-toolised-visati-seegi-kord-ukse-taha?id=79574630">Tallinna volikogu valimised 1930: Tallinna töölised visati seegi kord ukse taha</a> <span class="article-related__date">22.09.2017</span></li>
				 			</ul>
		</div>
	<p>NSV Liidus oli aga kohustuslik näidata võimude poolt kogu aeg peaaegu, (aga mitte kunagi täpselt) sajaprotsendilisi tulemusi. Reegliks oli number üle 99 protsendi. Kandideerida lubati vaid isikutel, keda kommunistlik partei lubas, edasine oli aga juba valimiskomisjonide töö võltsing lõpuni välja viia, ennekõike protokolle ilustades. <a href="http://www.delfi.ee/teemalehed/saddam-hussein" title="Saddam Hussein" class="ttl_link textTag_34589817" target="_blank">Saddam Husseini</a> Iraagis mindi veel kaugemale, valimiskomisjonid teatasid lausa 100-protsendilist toetust võimule, mis oli avalik vale.</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/Hy3eAC0bjnI" frameborder="0" allowfullscreen=""></iframe></p><p>Demokraatlikud ühiskonnad üritavad tagada võimalikult suurt läbipaistvust häälte lugemisel, ikka vaatlejaid kaasates, ehk kui riigis loetakse hääli vaid suletud uste taga ja rahvale esitletakse vaid lõplikke protokolle, on tõsine alus kahtlustada sohki. On küll riike, kus juba valimiskomisjonid koosnevad erinevate parteide esindajatest, kuid kui peaks juhtuma, et tervel komisjonil on soov valimistulemusi moonutada, ei pruugi see ka kunagi avalikuks tulla.</p><p>Valimissohki võib alustada juba ringkondade ja jaoskondade piiridega või valijate hulgaga manipuleerides, nähtusega, mida USA-s teatakse nimega <em>gerrymandering</em>. Valijaid mujalt juurde tuues on võimalik kohalike hääletajate eelistus pea peale keerata. Näiteks Malaisia, selleks, et moonutada valimiste tulemusi Sabahis, oli juba aastaid värvanud uusi kodanikke Filipiinidelt ja Indoneesiast, kuni skandaal 1999. aastal avalikuks sai.</p><p>Valimisi on üritatud segada osa valijarühmade tõrjumisega valimistelt või lausa avaliku hirmutamisega, nagu nähti viimati <a href="http://www.delfi.ee/teemalehed/kataloonia" title="Kataloonia" class="ttl_link textTag_64711572" target="_blank">Kataloonia</a> iseseisvusreferendumi ajal Hispaanias.</p><p>Valimistulemusi on üritatud moonutada ka kandidaatide valikul, kui osa nimekirju ei lubata valimistele, või terveid nimekirju hakati takkajärgi tühistama. Eriti nähtav oli see Tallinna linnavolikogu valimistel 1920. ja 1934. aastatel. Kommunistide ja vapside valimisvõidud lihtsalt tühistati. 1940. aastal aga, kui nõukogude okupatsioonivõim lavastas siin riigivolikogu valimisi, hakati igasuguseid valimisreegleid eirates vastaskandidaate tühistama, kuni vaid üks neist suutis valimispäevani vastu pidada. Ja seda kui mitu häält Jüri-Rajur Liivak tegelikult sai, me vist ei teagi.</p><p>Häälte ostmine toimub tavaliselt valimistel, mis laiemale valijaskonnale eriti korda ei lähe, kuid väiksemates kogukondades võib ka ostetud hääl juba valimistel muutuse tuua. Seda asja tunti laialdaselt juba 19. sajandil.</p><p>Jõud, kes on valijate lojaalsust ostnud, võib aga üritada kontrollida, et hääletaja on ka tegelikult oma raha eest hääle andnud, näiteks kasutades erineva värviga kirjutusvahendeid.</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/_VSFUPObiPo" frameborder="0" allowfullscreen=""></iframe></p><p>Avalik hääletamine võib olla otsene võimalus valijate eelistusi mõjutada. Näiteks kirjeldused valimistest 1950. aastate kirjaoskamatus Aafrikas viitavad sellele, et hääletajad pidid reastuma pikas järjekorras oma kandidaadi hääletuskasti juurde, ehk kogukond sai sisuliselt sundida kedagi "õigesti" hääletama.</p><p>Valijate registrite puudumine on võimaldanud valimisi võltsida ennekõike kolmandas maailmas. Libeeria 1927. aasta näide on küll ilmekas, kuid mitmete hiljuti sündinud uute riikide valimistel, nagu ka Afganistanis on kasutatud valija sõrme tinti kastmist, või siis käele templi löömist, et takistada sama isku korduvat hääletamist.</p><p>Alati pole aga võimalik seda kontrollida, ja näiteks Venemaal on korduvalt räägitud nn <strong>karussellist</strong> - valimiskomisjoni vaikival teadmisel saab sama isik käia jaoskonnna uksest sisse-välja, andes järjest hääli kellegi teise asemel. Kui sohk tuleb välja, on tegemist vaid konfliktiga komisjoni ja valija vahel, kes leiab oma nime tagant võõra allkirja, aga seda on alati võimalik inimlikuks eksituseks nimetada. Tavaliselt ju keegi valijate allkirju kontrollima ei hakka.</p><p>Häälte toppimine (<em>ballot stuffing</em>) tähistab olukorda, kus valija saab kuidagi mitu hääletussedelit ja topib neid korraga valimiskasti, või valimiskomisjon ise, võtab ette valijate poolt välja võtmata sedelid, täidab need ära ja topib päeva lõpuks hääletuskasti. Nagu märgitud, valijate allkirju on suhteliselt kerge võltsida. Kui ka numbrid klapivad, ei pruugi see sohk isegi välja tuua.</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/jsZsnrqmrnk" frameborder="0" allowfullscreen=""></iframe></p><p>Sellist sohki on olnud põhjust kahtlustada eriti Venemaa valimistel. <a href="http://www.delfi.ee/teemalehed/pohja-kaukaasia" title="Põhja-Kaukaasia" class="ttl_link textTag_56497820" target="_blank">Põhja-Kaukaasias</a> on nähtud lausa ridamisi kampaaniaid, kus inimesed, kes tegelikult valimas ei käinud, on hakanud end üle lugema ja näidanud, et hääletusaktiivsus oli tunduvalt madalam võimude väidetust. Samasugune kampaania korraldati augustis Venezuelas.</p><p>Häälte lugemisel on võimalik ka sihilikult valesti lugeda, kuigi vead lugemisel on nähtavasti paratamatud. Numbrite klappimine peaks vead kohe paljastama. Probleem on küll halvasti loetavate sedelitega ja nendega, mida võibolla liiga kergekäeliselt rikutuiks kuulutatakse.</p><p>Hääletusmasinad, on olnud kasutusel paljude kohtades Ameerikas ja ka Euroopas, ja nupuvajutus peaks jätma perforeeritud jälje paberkandjale. Näiteks Floridas 2000. aastal ilmnes, et masina hääl võis minna nihkesse või ei jätnud piisavalt loetavat jälge paberile. See oli küll peavalu häälte lugejaile, aga ei tähendanud tingimata sohki.</p><p>Elektroonilise hääletuse puhul on probleemiks aga ennekõike see, et sedeleid mitu korda üle lugeda pole võimalik. Pole küll otseselt teada, et häkkerid oleks suutnud kuskil valimistulemusi moonutada, aga vähemalt teoreetiline võimalus selliseks on olemas.</p><p>Igatahes just ajalooline kogemus võltsitud valimistega nii mujal maailmas kui ka meil, on toonud kaasa kindlate valijate registrite koostamise, pitseeritud hääletuskastid, templid hääletussedelitele, eraldatud hääletuskabiinid, avaliku häältelugemise, jms sellised turvanõuded, sest kuigi meil võib olla ebatavaliselt kõrge usaldus valimiskomisjonide töö suhtes, peab kontrollitavus säilima.</p><p>Ukrainas tõi avalik valimistulemuste moonutamine teatavasti 2004. aastal lausa revolutsiooni kaela.</p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-7786" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-7786","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F79854356&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Skandaalsemaid juhtumeid, kuidas valimistulemusi on võltsitud" data-url="http://forte.delfi.ee/a/79854356" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/79854356" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="//g1.nh.ee///g.delfi.ee/images/pix/file19914861_forte.ee.png" alt="www.FORTE.ee" border="0" width="0" height="0">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/ajalugu/skandaal-tallinna-valimistel-1923-a-toorahva-vaerinna-suurvoit-tuli-iga-hinna-eest-tuhistada?id=79550004" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/cAftPNo54c4/deanlibee-79553012.jpg" alt="Skandaal Tallinna valimistel 1923. a: töörahva väerinna suurvõit tuli iga hinna eest tühistada"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/ajalugu/skandaal-tallinna-valimistel-1923-a-toorahva-vaerinna-suurvoit-tuli-iga-hinna-eest-tuhistada?id=79550004">Skandaal Tallinna valimistel 1923. a: töörahva väerinna suurvõit tuli iga hinna eest...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/digi/vorgutarkvara-professor-tanel-tammet-id-kaartide-massiline-voltsimine-ei-ole-praktiline?id=79422896" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/G_FBhehm0lY/elmar-vaher-id-kaart-juri-ratas-taimar-peterkop-urve-palo-pressikonver-79423236.jpg" alt="ID-kaardi turvalisuse pressikonverents Superministeeriumis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/digi/vorgutarkvara-professor-tanel-tammet-id-kaartide-massiline-voltsimine-ei-ole-praktiline?id=79422896">Võrgutarkvara professor Tanel Tammet: ID-kaartide massiline võltsimine ei ole praktiline</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/vorgutarkvara-professor-tanel-tammet-id-kaartide-massiline-voltsimine-ei-ole-praktiline?id=79422896&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(163)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/digi/bloomberg-vene-hakkerid-rundasid-usa-presidendivalimiste-eel-valimissusteeme-lausa-39-osariigis?id=78561843" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/xT-BNPO6GjI/ecb7c5941207a1266e-78562053.jpg" alt="Bloomberg: vene häkkerid ründasid USA presidendivalimiste eel valimissüsteeme lausa 39 osariigis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/digi/bloomberg-vene-hakkerid-rundasid-usa-presidendivalimiste-eel-valimissusteeme-lausa-39-osariigis?id=78561843">Bloomberg: vene häkkerid ründasid USA presidendivalimiste eel valimissüsteeme lausa 39...</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/bloomberg-vene-hakkerid-rundasid-usa-presidendivalimiste-eel-valimissusteeme-lausa-39-osariigis?id=78561843&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/ajalugu/salamander-uks-moiste-mida-tasub-ka-eesti-haldusreformi-juures-tosiselt-tahele-panna?id=77851382" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/npBZX34em5I/clowenstnewsobservercom-77851892.jpg" alt="Salamander: üks mõiste, mida tasub ka Eesti haldusreformi juures tõsiselt tähele panna"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/ajalugu/salamander-uks-moiste-mida-tasub-ka-eesti-haldusreformi-juures-tosiselt-tahele-panna?id=77851382">Salamander: üks mõiste, mida tasub ka Eesti haldusreformi juures tõsiselt tähele panna</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/salamander-uks-moiste-mida-tasub-ka-eesti-haldusreformi-juures-tosiselt-tahele-panna?id=77851382&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/tarkvara/sajad-tuhanded-id-kaardid-ei-toimi-uue-e-valimiste-tarkvaraga?id=77722898" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/JxLCPlRtbnU/id-kaart-arvuti-kodakondsus-77049988.jpg" alt="Sajad tuhanded ID-kaardid ei toimi uue e-valimiste tarkvaraga"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/tarkvara/sajad-tuhanded-id-kaardid-ei-toimi-uue-e-valimiste-tarkvaraga?id=77722898">Sajad tuhanded ID-kaardid ei toimi uue e-valimiste tarkvaraga</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/sajad-tuhanded-id-kaardid-ei-toimi-uue-e-valimiste-tarkvaraga?id=77722898&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(82)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/kolm-vooru-farssi-kaks-vooru-valimisi-mis-juhtub-kui-presidendi-valik-liiga-raskeks-tehakse?id=75453553" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/NOQOSTEDSx0/valimisprotseduurid-riigikogus-75456147.jpg" alt="Valimisprotseduurid Riigikogus"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/kolm-vooru-farssi-kaks-vooru-valimisi-mis-juhtub-kui-presidendi-valik-liiga-raskeks-tehakse?id=75453553">Kolm vooru farssi, kaks vooru valimisi: Mis juhtub kui presidendi valik liiga raskeks tehakse</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/kolm-vooru-farssi-kaks-vooru-valimisi-mis-juhtub-kui-presidendi-valik-liiga-raskeks-tehakse?id=75453553&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79854356" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kataloonia">Kataloonia</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/libeeria">Libeeria</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/pohja-kaukaasia">Põhja-Kaukaasia</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/saddam-hussein">Saddam Hussein</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/valimissohk">valimissohk</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79854356" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79854356" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeohcojpkhts" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohcojpkhts',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356">Skandaalsemaid juhtumeid, kuidas valimistulemusi on võltsitud</a></h1><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/arp_YRw3gFY/putin-voib-kull-olla-populaarne-aga-venemaal-on-valimiskomisjonid-kord-79855602.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" class="headline__lead">Valimisi on maailmas läbi viidud praktiliselt sama kaua kui riigivõimu üldse ajaloos tuntud. Valitud on valitsejaid, valitud on rahvaesindajaid, valitud on seda, kuidas riiki valitsema peaks. Kuid võim korrumpeerib ja võimul püsimiseks on valimistel sohki tehtud pea sama kaua kui üldse valimisi on peetud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSkandaalsemaid+juhtumeid%2C+kuidas+valimistulemusi+on+v%C3%B5ltsitud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79854356" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79854356%26t%3DSkandaalsemaid+juhtumeid%2C+kuidas+valimistulemusi+on+v%C3%B5ltsitud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79854356&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/truck-motors-raskeveokite-uus-polvkond-ehk-uudiseid-sodertaljest?id=79853724">Truck Motors: raskeveokite uus põlvkond ehk uudiseid Södertäljest</a></h1><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/auto/truck-motors-raskeveokite-uus-polvkond-ehk-uudiseid-sodertaljest?id=79853724" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/OijFNxrrGxM/ekraanitommis-videost-79853862.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/truck-motors-raskeveokite-uus-polvkond-ehk-uudiseid-sodertaljest?id=79853724" class="headline__lead">Kui umbes aasta aega tagasi tõi Scania avalikuse ette uue põlvkonna R- ja S-seeria raskeveokid, siis sellel aastal esitleti uusi G- ja P-seeria veokeid. Seda ja veel mõnda teistki Scania uudist käis Risto Scania sünnikodus Södertäljes oma silmaga kaemas, et neid nüüd ka teiega jagada.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/truck-motors-raskeveokite-uus-polvkond-ehk-uudiseid-sodertaljest?id=79853724" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTruck+Motors%3A+raskeveokite+uus+p%C3%B5lvkond+ehk+uudiseid+S%C3%B6dert%C3%A4ljest%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79853724" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79853724%26t%3DTruck+Motors%3A+raskeveokite+uus+p%C3%B5lvkond+ehk+uudiseid+S%C3%B6dert%C3%A4ljest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79853724&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-1183" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-1183","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600">Vihma kallab kui oavarrest: Saturni kuu Titani ilm on Maa omale arvatust veel sarnasem</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/6KpFTM2ArQM/9504e59e5c3b4d60c2-79854458.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600" class="headline__lead">Saturni suurim kaaslane Titan on üks põnevamaid paiku Päikesesüsteemis. See on ainuke taevakeha, millel on tihe lämmastikurikas atmosfäär. Titani pinnal on järved ja taevas pilved - tõsi, mõlemad metaanist. Nüüd on selgunud uusi huvitavaid üksikasju.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVihma+kallab+kui+oavarrest%3A+Saturni+kuu+Titani+ilm+on+Maa+omale+arvatust+veel+sarnasem%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79853600" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79853600%26t%3DVihma+kallab+kui+oavarrest%3A+Saturni+kuu+Titani+ilm+on+Maa+omale+arvatust+veel+sarnasem" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79853600&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928">Need on viis parimat Hiina mobiiltelefoni</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/oEhjNX3NfIE/8522c596de1ba84633-78904136.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__lead">Euroopa on küll kuulus oma hea jalgpallitaseme poolest, küll aga ei saa me hiilata oma telefonitööstusega. Ainsaks suureks tegijaks võib pidada kümne aasta eest veel väga edukat Nokia ettevõttet. Jääme suuresti alla Ameerika Apple’ile ja Microsoftile, Korea Samsungile ja LG-le ning Jaapani Sonyle. Praegu võime aga julgesti öelda, et ülemaailmne mobiiltelefonide tehnoloogia on koondunud hoopis Hiinasse.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeed+on+viis+parimat+Hiina+mobiiltelefoni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78903928" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78903928%26t%3DNeed+on+viis+parimat+Hiina+mobiiltelefoni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78903928&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/ajalooline-tabamus-astronoomid-nagid-esimest-korda-uhinemas-neutrontahti?id=79853334">Ajalooline tabamus: astronoomid nägid esimest korda ühinemas neutrontähti</a></h1><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/teadus/ajalooline-tabamus-astronoomid-nagid-esimest-korda-uhinemas-neutrontahti?id=79853334" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/RO8ic6T-BR4/foto-gravitatsioonilaineid-ehk-aegruumi-enda-vobelusi-otsivad-astronoo-79853412.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/ajalooline-tabamus-astronoomid-nagid-esimest-korda-uhinemas-neutrontahti?id=79853334" class="headline__lead">Gravitatsioonilaineid ehk aegruumi enda võbelusi otsivad astronoomid teatasid, et tabasid esimest korda ühinemast kaks neutrontähte. See avab astronoomias täiesti uue peatüki. Tegu on avastusega, mis tõotab muuta astronoomiat üdini.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/ajalooline-tabamus-astronoomid-nagid-esimest-korda-uhinemas-neutrontahti?id=79853334" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjalooline+tabamus%3A+astronoomid+n%C3%A4gid+esimest+korda+%C3%BChinemas+neutront%C3%A4hti%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79853334" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79853334%26t%3DAjalooline+tabamus%3A+astronoomid+n%C3%A4gid+esimest+korda+%C3%BChinemas+neutront%C3%A4hti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79853334&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-8897" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-8897","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736">Talv tuleb: ekspert soovitab talverehvid alla panna, kui temperatuur on alla 7°C</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/JURww4wmrzA/harmas-puud-kulm-libedus-lumi-louna-eesti-maantee-otepaa-talv-79849798.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736" class="headline__lead">Kuigi talverehvid muutuvad kohustuslikuks 1. detsembrist, ei tasu rehvivahetusega oodata esimese jäite või lumeni, kirjutab Accelerista. Ekspert soovitab talverehvid alla panna juba siis, kui õhutemperatuurid jäävad püsivalt alla seitsme soojakraadi.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTalv+tuleb%3A+ekspert+soovitab+talverehvid+alla+panna%2C+kui+temperatuur+on+alla+7%C2%B0C%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79849736" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79849736%26t%3DTalv+tuleb%3A+ekspert+soovitab+talverehvid+alla+panna%2C+kui+temperatuur+on+alla+7%C2%B0C" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79849736&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486">Odavlennufirma lennuk langes õhus 6700 meetrit, ka meeskond oli täielikus paanikas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/e-TMW2CSn40/airasia-lennuk-79846086.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486" class="headline__lead">AirAsia on Malaisia odavlennufirma, mis alustas tegevust juba 1996. aastal, kasutab lausa 221 erinevat lennukit, et lennata 74 erineva sihtpunkti vahet, ning juba kaheksa aastat järjest on ettevõte hääletatud ka maailma parimaks odavlennufirmaks üldse.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOdavlennufirma+lennuk+langes+%C3%B5hus+6700+meetrit%2C+ka+meeskond+oli+t%C3%A4ielikus+paanikas%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79845486" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79845486%26t%3DOdavlennufirma+lennuk+langes+%C3%B5hus+6700+meetrit%2C+ka+meeskond+oli+t%C3%A4ielikus+paanikas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79845486&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-1142" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-1142","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://publik.delfi.ee/news/mitmesugust/taiskasvanuna-gumnaasiumisse-lood-elust-enesest?id=79367280">Täiskasvanuna gümnaasiumisse? Lood elust enesest</a></h1>
		</div>
		<a href="http://publik.delfi.ee/news/mitmesugust/taiskasvanuna-gumnaasiumisse-lood-elust-enesest?id=79367280" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/qhy0sOqKH-w/fde2b59a80fb09fe63-79367358.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/mitmesugust/taiskasvanuna-gumnaasiumisse-lood-elust-enesest?id=79367280" class="headline__lead">Tallinna Täiskasvanute Gümnaasiumi pikaaegsel õpetajal Neeme Randrüüdil on rääkida nii mõnigi kurioosne lugu õpilastest, kellele eelmises koolis pandi diagnoos „lootusetu“. Ja see diagnoos on olnud ilmselgelt enneaegne.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/mitmesugust/taiskasvanuna-gumnaasiumisse-lood-elust-enesest?id=79367280" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4iskasvanuna+g%C3%BCmnaasiumisse%3F+Lood+elust+enesest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79367280" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79367280%26t%3DT%C3%A4iskasvanuna+g%C3%BCmnaasiumisse%3F+Lood+elust+enesest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79367280&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832">Iraagi ja Kurdistani vaheline sõda Kirkuki pärast on sama hästi kui alanud</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(35)</a><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/x_jm-6h24jQ/iraak-koondab-sojatehnikat-kirkuki-umber-79846218.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832" class="headline__lead">Iraak on teatavasti riik, mis püüab kõige kiuste koos hoida šiiitide, sunniitide ja kurdide kolmandikke. Riigil on järjekorras juba teine kurdist president, kuna Jalal Talabani järel sai ametisse Fuad Masum. Kurdistanil on omaette valitsus, relvajõud (peshmerga) ja nüüd ka referendumi heakskiit iseseisvuse väljakuulutamisele.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIraagi+ja+Kurdistani+vaheline+s%C3%B5da+Kirkuki+p%C3%A4rast+on+sama+h%C3%A4sti+kui+alanud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79843832" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79843832%26t%3DIraagi+ja+Kurdistani+vaheline+s%C3%B5da+Kirkuki+p%C3%A4rast+on+sama+h%C3%A4sti+kui+alanud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79843832&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204">Hüvasti, puurid ja plommid? Alzheimeri ravim parandab väidetavalt kuue nädalaga hambaaugud</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/s9VKwlkQx2Y/53f2259e49db4e7b25-79845822.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204" class="headline__lead">Ravim nimega Tideglusib arendati välja Alzheimeri patsientide tarvis, sellega on tehtud ka vastavad kliinilised katsed. Juhuslikult on nüüd selgunud, et see ergutab ka hiirtel loomulikku hammaste taastumist ehk teisisõnu aukude paranemist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DH%C3%BCvasti%2C+puurid+ja+plommid%3F+Alzheimeri+ravim+parandab+v%C3%A4idetavalt+kuue+n%C3%A4dalaga+hambaaugud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79845204" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79845204%26t%3DH%C3%BCvasti%2C+puurid+ja+plommid%3F+Alzheimeri+ravim+parandab+v%C3%A4idetavalt+kuue+n%C3%A4dalaga+hambaaugud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79845204&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-2614" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-2614","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242">Nii sünnivad kuld ja plaatina: esmakordselt tuvastati neutrontähtede kokkupõrke tulemusena tekkinud gravitatsioonilained</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(36)</a><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/PiF0M1puo6s/0deed59e4c87e24eec-79848558.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242" class="headline__lead">Esimest korda ajaloos registreerisid teadlased sama kosmilise sündmuse tekitatud gravitatsioonilained ja valguse. Lainete ja valguse allikaks oli kahe ülitiheda neutrontähe kokkupõrge.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNii+s%C3%BCnnivad+kuld+ja+plaatina%3A+esmakordselt+tuvastati+neutront%C3%A4htede+kokkup%C3%B5rke+tulemusena+tekkinud+gravitatsioonilained%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79848242" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79848242%26t%3DNii+s%C3%BCnnivad+kuld+ja+plaatina%3A+esmakordselt+tuvastati+neutront%C3%A4htede+kokkup%C3%B5rke+tulemusena+tekkinud+gravitatsioonilained" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79848242&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/sisuturundus/proovikutmine-puitbrikett-ja-pellet-rohkem-sooja-vahem-tuhka?id=79748064">PROOVIKÜTMINE | Puitbrikett ja pellet – rohkem sooja, vähem tuhka</a></h1>
		</div>
		<a href="http://ehitusruudus.delfi.ee/sisuturundus/proovikutmine-puitbrikett-ja-pellet-rohkem-sooja-vahem-tuhka?id=79748064" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/tNARwqWnEw8/e95ba59d77b7a7ed99-79752544.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/sisuturundus/proovikutmine-puitbrikett-ja-pellet-rohkem-sooja-vahem-tuhka?id=79748064" class="headline__lead">Kui sul on oma mets n-ö niisama käes ja tahtmine puude varumisel kõvasti sporti teha, tasub halupuudega mässamine kindlasti ära. Kõikidel muudel juhtudel panevad puitbrikett ja pellet halupuule ning teistele ahjukütustele pika puuga ära nii kütteväärtuses kui ka hinnas.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/sisuturundus/proovikutmine-puitbrikett-ja-pellet-rohkem-sooja-vahem-tuhka?id=79748064" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPROOVIK%C3%9CTMINE+%7C+Puitbrikett+ja+pellet+%E2%80%93+rohkem+sooja%2C+v%C3%A4hem+tuhka%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79748064" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79748064%26t%3DPROOVIK%C3%9CTMINE+%7C+Puitbrikett+ja+pellet+%E2%80%93+rohkem+sooja%2C+v%C3%A4hem+tuhka" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79748064&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/karm-naljasurm-tuhandete-hukkunutega-suures-pingviinikoloonias-elas-talve-ule-vaid-kaks-tibu?id=79844158">Karm näljasurm tuhandete hukkunutega: suures pingviinikoloonias elas talve üle vaid kaks tibu</a></h1><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/maa/karm-naljasurm-tuhandete-hukkunutega-suures-pingviinikoloonias-elas-talve-ule-vaid-kaks-tibu?id=79844158" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/aaYispM5mjI/10df259e48d4e5581d-79844548.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/maa/karm-naljasurm-tuhandete-hukkunutega-suures-pingviinikoloonias-elas-talve-ule-vaid-kaks-tibu?id=79844158" class="headline__lead">Tuhanded adeelia pingviini tibud surid ühes suures Antarktika linnukoloonias sel talvel nälga. Põhjus seisneb kliimamuutuse tõttu erakordselt paksuks muutunud merejääs, mille tõttu on linnuvanemad pidanud kaugemale rändama, et poegadele toitu otsida. Vanalinnud ei jõua aga õigeks ajaks tagasi.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/karm-naljasurm-tuhandete-hukkunutega-suures-pingviinikoloonias-elas-talve-ule-vaid-kaks-tibu?id=79844158" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKarm+n%C3%A4ljasurm+tuhandete+hukkunutega%3A+suures+pingviinikoloonias+elas+talve+%C3%BCle+vaid+kaks+tibu%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79844158" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79844158%26t%3DKarm+n%C3%A4ljasurm+tuhandete+hukkunutega%3A+suures+pingviinikoloonias+elas+talve+%C3%BCle+vaid+kaks+tibu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79844158&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-2349" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-2349","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356">Skandaalsemaid juhtumeid, kuidas valimistulemusi on võltsitud</a></h1><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/arp_YRw3gFY/putin-voib-kull-olla-populaarne-aga-venemaal-on-valimiskomisjonid-kord-79855602.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" class="headline__lead">Valimisi on maailmas läbi viidud praktiliselt sama kaua kui riigivõimu üldse ajaloos tuntud. Valitud on valitsejaid, valitud on rahvaesindajaid, valitud on seda, kuidas riiki valitsema peaks. Kuid võim korrumpeerib ja võimul püsimiseks on valimistel sohki tehtud pea sama kaua kui üldse valimisi on peetud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/skandaalsemaid-juhtumeid-kuidas-valimistulemusi-on-voltsitud?id=79854356" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSkandaalsemaid+juhtumeid%2C+kuidas+valimistulemusi+on+v%C3%B5ltsitud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79854356" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79854356%26t%3DSkandaalsemaid+juhtumeid%2C+kuidas+valimistulemusi+on+v%C3%B5ltsitud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79854356&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/truck-motors-raskeveokite-uus-polvkond-ehk-uudiseid-sodertaljest?id=79853724">Truck Motors: raskeveokite uus põlvkond ehk uudiseid Södertäljest</a></h1><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/auto/truck-motors-raskeveokite-uus-polvkond-ehk-uudiseid-sodertaljest?id=79853724" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/OijFNxrrGxM/ekraanitommis-videost-79853862.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/truck-motors-raskeveokite-uus-polvkond-ehk-uudiseid-sodertaljest?id=79853724" class="headline__lead">Kui umbes aasta aega tagasi tõi Scania avalikuse ette uue põlvkonna R- ja S-seeria raskeveokid, siis sellel aastal esitleti uusi G- ja P-seeria veokeid. Seda ja veel mõnda teistki Scania uudist käis Risto Scania sünnikodus Södertäljes oma silmaga kaemas, et neid nüüd ka teiega jagada.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/truck-motors-raskeveokite-uus-polvkond-ehk-uudiseid-sodertaljest?id=79853724" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTruck+Motors%3A+raskeveokite+uus+p%C3%B5lvkond+ehk+uudiseid+S%C3%B6dert%C3%A4ljest%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79853724" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79853724%26t%3DTruck+Motors%3A+raskeveokite+uus+p%C3%B5lvkond+ehk+uudiseid+S%C3%B6dert%C3%A4ljest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79853724&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-3822" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-3822","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600">Vihma kallab kui oavarrest: Saturni kuu Titani ilm on Maa omale arvatust veel sarnasem</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/6KpFTM2ArQM/9504e59e5c3b4d60c2-79854458.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600" class="headline__lead">Saturni suurim kaaslane Titan on üks põnevamaid paiku Päikesesüsteemis. See on ainuke taevakeha, millel on tihe lämmastikurikas atmosfäär. Titani pinnal on järved ja taevas pilved - tõsi, mõlemad metaanist. Nüüd on selgunud uusi huvitavaid üksikasju.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/vihma-kallab-kui-oavarrest-saturni-kuu-titani-ilm-on-maa-omale-arvatust-veel-sarnasem?id=79853600" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVihma+kallab+kui+oavarrest%3A+Saturni+kuu+Titani+ilm+on+Maa+omale+arvatust+veel+sarnasem%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79853600" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79853600%26t%3DVihma+kallab+kui+oavarrest%3A+Saturni+kuu+Titani+ilm+on+Maa+omale+arvatust+veel+sarnasem" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79853600&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://publik.delfi.ee/news/mitmesugust/huawei-p10-lite-muljetavaldav-nutikas-ja-voimas?id=78542267">Huawei P10 Lite – muljetavaldav, nutikas ja võimas</a></h1>
		</div>
		<a href="http://publik.delfi.ee/news/mitmesugust/huawei-p10-lite-muljetavaldav-nutikas-ja-voimas?id=78542267" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/-jrjHPtUYbs/86742593fa17d00bd1-78542613.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/mitmesugust/huawei-p10-lite-muljetavaldav-nutikas-ja-voimas?id=78542267" class="headline__lead">Veel mõnda aega tagasi tuli hea hinnaga nutitelefoni leidmiseks teha järeleandmisi. Tihtipeale on odavamad seadmed olnud vähem võimsad, kehvema ekraaniga või lühema akukestvusega. Praegu aga on see muutunud.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/mitmesugust/huawei-p10-lite-muljetavaldav-nutikas-ja-voimas?id=78542267" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHuawei+P10+Lite+%E2%80%93+muljetavaldav%2C+nutikas+ja+v%C3%B5imas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78542267" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78542267%26t%3DHuawei+P10+Lite+%E2%80%93+muljetavaldav%2C+nutikas+ja+v%C3%B5imas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78542267&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/captain-corrosioni-ambitsioonikas-tartust-kosmosesse-joudmise-plaan?id=79853518">Captain Corrosioni ambitsioonikas Tartust kosmosesse jõudmise plaan</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/captain-corrosioni-ambitsioonikas-tartust-kosmosesse-joudmise-plaan?id=79853518&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/captain-corrosioni-ambitsioonikas-tartust-kosmosesse-joudmise-plaan?id=79853518" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/rNhrnohmYeQ/maido-merisalu-harjumusparases-keskkonnas-foto-andres-tennus-tartu-uli-79853568.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/captain-corrosioni-ambitsioonikas-tartust-kosmosesse-joudmise-plaan?id=79853518" class="headline__lead">Kui ühendada eri valdkondade materjaliteadlaste, näiteks kiletehnoloogia asjatundjate ja elektrokeemikute teadmised, on tulemuseks uus materjal, mis võib pikendada metallisulamite eluiga isegi tuhandeid aastaid. Tänu tudengisatelliit ESTCube-2 projektile saame rääkida ka uudse tehnoloogia katsetamisest kosmoses.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/captain-corrosioni-ambitsioonikas-tartust-kosmosesse-joudmise-plaan?id=79853518" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCaptain+Corrosioni+ambitsioonikas+Tartust+kosmosesse+j%C3%B5udmise+plaan%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79853518" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79853518%26t%3DCaptain+Corrosioni+ambitsioonikas+Tartust+kosmosesse+j%C3%B5udmise+plaan" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79853518&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-7114" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-7114","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/ajalooline-tabamus-astronoomid-nagid-esimest-korda-uhinemas-neutrontahti?id=79853334">Ajalooline tabamus: astronoomid nägid esimest korda ühinemas neutrontähti</a></h1><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/teadus/ajalooline-tabamus-astronoomid-nagid-esimest-korda-uhinemas-neutrontahti?id=79853334" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/RO8ic6T-BR4/foto-gravitatsioonilaineid-ehk-aegruumi-enda-vobelusi-otsivad-astronoo-79853412.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/ajalooline-tabamus-astronoomid-nagid-esimest-korda-uhinemas-neutrontahti?id=79853334" class="headline__lead">Gravitatsioonilaineid ehk aegruumi enda võbelusi otsivad astronoomid teatasid, et tabasid esimest korda ühinemast kaks neutrontähte. See avab astronoomias täiesti uue peatüki. Tegu on avastusega, mis tõotab muuta astronoomiat üdini.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/ajalooline-tabamus-astronoomid-nagid-esimest-korda-uhinemas-neutrontahti?id=79853334" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjalooline+tabamus%3A+astronoomid+n%C3%A4gid+esimest+korda+%C3%BChinemas+neutront%C3%A4hti%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79853334" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79853334%26t%3DAjalooline+tabamus%3A+astronoomid+n%C3%A4gid+esimest+korda+%C3%BChinemas+neutront%C3%A4hti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79853334&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736">Talv tuleb: ekspert soovitab talverehvid alla panna, kui temperatuur on alla 7°C</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">17.10.2017</div></div><a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/JURww4wmrzA/harmas-puud-kulm-libedus-lumi-louna-eesti-maantee-otepaa-talv-79849798.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736" class="headline__lead">Kuigi talverehvid muutuvad kohustuslikuks 1. detsembrist, ei tasu rehvivahetusega oodata esimese jäite või lumeni, kirjutab Accelerista. Ekspert soovitab talverehvid alla panna juba siis, kui õhutemperatuurid jäävad püsivalt alla seitsme soojakraadi.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/talv-tuleb-ekspert-soovitab-talverehvid-alla-panna-kui-temperatuur-on-alla-7c?id=79849736" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTalv+tuleb%3A+ekspert+soovitab+talverehvid+alla+panna%2C+kui+temperatuur+on+alla+7%C2%B0C%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79849736" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79849736%26t%3DTalv+tuleb%3A+ekspert+soovitab+talverehvid+alla+panna%2C+kui+temperatuur+on+alla+7%C2%B0C" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79849736&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-7691" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-7691","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/sihtkohad/vahvad-valismaa-uusaastarituaalid-kuhu-neid-vaatama-minna?id=79547586">Vahvad välismaa uusaastarituaalid. Kuhu neid vaatama minna?</a></h1>
		</div>
		<a href="http://reisijuht.delfi.ee/news/sihtkohad/vahvad-valismaa-uusaastarituaalid-kuhu-neid-vaatama-minna?id=79547586" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/MGROwGz1HNU/5d45c59c26b8d817a7-79564062.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/sihtkohad/vahvad-valismaa-uusaastarituaalid-kuhu-neid-vaatama-minna?id=79547586" class="headline__lead">Eestis tuleb uusaastaööl süüa seitse korda – sellega oleme kuulsad üle ilma. Sarnaseid aastalõpuga seotud rituaale kohtab kogu maailmas ja mõni neist võib tunduda sedavõrd kummaline, et enne ei usugi, kui oma silmaga näed.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/sihtkohad/vahvad-valismaa-uusaastarituaalid-kuhu-neid-vaatama-minna?id=79547586" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVahvad+v%C3%A4lismaa+uusaastarituaalid.+Kuhu+neid+vaatama+minna%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79547586" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79547586%26t%3DVahvad+v%C3%A4lismaa+uusaastarituaalid.+Kuhu+neid+vaatama+minna%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79547586&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242">Nii sünnivad kuld ja plaatina: esmakordselt tuvastati neutrontähtede kokkupõrke tulemusena tekkinud gravitatsioonilained</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(36)</a><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/PiF0M1puo6s/0deed59e4c87e24eec-79848558.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242" class="headline__lead">Esimest korda ajaloos registreerisid teadlased sama kosmilise sündmuse tekitatud gravitatsioonilained ja valguse. Lainete ja valguse allikaks oli kahe ülitiheda neutrontähe kokkupõrge.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/nii-sunnivad-kuld-ja-plaatina-esmakordselt-tuvastati-neutrontahtede-kokkuporke-tulemusena-tekkinud-gravitatsioonilained?id=79848242" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNii+s%C3%BCnnivad+kuld+ja+plaatina%3A+esmakordselt+tuvastati+neutront%C3%A4htede+kokkup%C3%B5rke+tulemusena+tekkinud+gravitatsioonilained%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79848242" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79848242%26t%3DNii+s%C3%BCnnivad+kuld+ja+plaatina%3A+esmakordselt+tuvastati+neutront%C3%A4htede+kokkup%C3%B5rke+tulemusena+tekkinud+gravitatsioonilained" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79848242&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204">Hüvasti, puurid ja plommid? Alzheimeri ravim parandab väidetavalt kuue nädalaga hambaaugud</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/s9VKwlkQx2Y/53f2259e49db4e7b25-79845822.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204" class="headline__lead">Ravim nimega Tideglusib arendati välja Alzheimeri patsientide tarvis, sellega on tehtud ka vastavad kliinilised katsed. Juhuslikult on nüüd selgunud, et see ergutab ka hiirtel loomulikku hammaste taastumist ehk teisisõnu aukude paranemist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/huvasti-puurid-ja-plommid-alzheimeri-ravim-parandab-vaidetavalt-kuue-nadalaga-hambaaugud?id=79845204" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DH%C3%BCvasti%2C+puurid+ja+plommid%3F+Alzheimeri+ravim+parandab+v%C3%A4idetavalt+kuue+n%C3%A4dalaga+hambaaugud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79845204" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79845204%26t%3DH%C3%BCvasti%2C+puurid+ja+plommid%3F+Alzheimeri+ravim+parandab+v%C3%A4idetavalt+kuue+n%C3%A4dalaga+hambaaugud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79845204&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-9931" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-9931","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486">Odavlennufirma lennuk langes õhus 6700 meetrit, ka meeskond oli täielikus paanikas</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/e-TMW2CSn40/airasia-lennuk-79846086.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486" class="headline__lead">AirAsia on Malaisia odavlennufirma, mis alustas tegevust juba 1996. aastal, kasutab lausa 221 erinevat lennukit, et lennata 74 erineva sihtpunkti vahet, ning juba kaheksa aastat järjest on ettevõte hääletatud ka maailma parimaks odavlennufirmaks üldse.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/odavlennufirma-lennuk-langes-ohus-6700-meetrit-ka-meeskond-oli-taielikus-paanikas?id=79845486" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOdavlennufirma+lennuk+langes+%C3%B5hus+6700+meetrit%2C+ka+meeskond+oli+t%C3%A4ielikus+paanikas%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79845486" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79845486%26t%3DOdavlennufirma+lennuk+langes+%C3%B5hus+6700+meetrit%2C+ka+meeskond+oli+t%C3%A4ielikus+paanikas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79845486&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188">EBS alustas koostööd Eesti küberturbe ettevõtetega</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/rrtM3yp_IKI/5a7af59636183bf6eb-78831226.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__lead">Kogu maailma raputanud lunavararünnaku taustal alustas Estonian Business School koostööd Eesti küberjulgeoleku ettevõtetega BHC Laboratory ja CybExer Technologies, et ühiselt tõsta tulevaste ärijuhtide võimekust ennetada järjest ägedamaid globaalseid küberohte.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEBS+alustas+koost%C3%B6%C3%B6d+Eesti+k%C3%BCberturbe+ettev%C3%B5tetega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78831188" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78831188%26t%3DEBS+alustas+koost%C3%B6%C3%B6d+Eesti+k%C3%BCberturbe+ettev%C3%B5tetega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78831188&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832">Iraagi ja Kurdistani vaheline sõda Kirkuki pärast on sama hästi kui alanud</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(35)</a><div class="article__date">16.10.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/x_jm-6h24jQ/iraak-koondab-sojatehnikat-kirkuki-umber-79846218.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832" class="headline__lead">Iraak on teatavasti riik, mis püüab kõige kiuste koos hoida šiiitide, sunniitide ja kurdide kolmandikke. Riigil on järjekorras juba teine kurdist president, kuna Jalal Talabani järel sai ametisse Fuad Masum. Kurdistanil on omaette valitsus, relvajõud (peshmerga) ja nüüd ka referendumi heakskiit iseseisvuse väljakuulutamisele.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/iraagi-ja-kurdistani-vaheline-soda-kirkuki-parast-on-sama-hasti-kui-alanud?id=79843832" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIraagi+ja+Kurdistani+vaheline+s%C3%B5da+Kirkuki+p%C3%A4rast+on+sama+h%C3%A4sti+kui+alanud%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F79843832" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F79843832%26t%3DIraagi+ja+Kurdistani+vaheline+s%C3%B5da+Kirkuki+p%C3%A4rast+on+sama+h%C3%A4sti+kui+alanud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79843832&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2053903946-8222" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-8222","mid":450603,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:forte,position:pos_000&mkw=forte_ajalugu,forte_79854356,forte_article,article_79854356,channel_forte,source_19914748&"></script></div>		<div id="delfi-adx-107720547-2788" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-2788","mid":435609,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-7717" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-7717","mid":435609,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-8406" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-8406","mid":435609,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-107720547-1650" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1507107592";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-1650","mid":435609,"mkw":["forte_ajalugu","forte_79854356","forte_article","article_79854356","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_15600" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15600,1)</script><div class="dwidget" id="dwidget_16288" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16288,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script><div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79854356&url=%2Fnews%2Fajalugu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1508154420"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieercrkfwdjaf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercrkfwdjaf',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
	setTimeout(function(){
		var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
			slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
		}
	}, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewhkpcmihyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewhkpcmihyk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/79854356';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Heiki Suurkask';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1505996093");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1507638678");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="bottomFriendsAds"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.bottomFriendsAds');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="bottomFriendsAds"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.bottomFriendsAds');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
