
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Juba enam kui poolteist sajandit on Texasel olnud õigus lahku lüüa. Sõna otseses mõttes
 - Forte
</title>
	



			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/kaart-aastast-1851-kui-osariikide-piirid-olid-veel-veidi-ebaselged-77502136.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Juba enam kui poolteist sajandit on Texasel olnud õigus lahku lüüa. Sõna otseses mõttes">

	
<meta property="og:url" content="http://www.delfi.ee/a/77451412">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Võiks ju öelda, et Texase ühendamine USA külge oli vägivaldne sündmus, pidasid ju Ühendriigid maha lausa sõja Mehhikoga 1846-1848. Kuid Mehhiko alt oli Texas ise end vabaks võidelnud juba nende omavahelise sõjaga aastail 1835-1836, ning sõjaks USA ja Mehhiko vahel läks alles siis, kui Texase Vabariik (eksisteeris 1836-1846) oli ametlikult USA osariigiks võetud.">
<meta property="article:published_time" content="1489150913">

<meta property="al:ios:url" content="delfi://a/77451412" />
<meta property="al:ios:app_store_id" content="397653423" />
<meta property="al:ios:app_name" content="Delfi" />
<meta property="al:android:url" content="delfi://a/77451412">
<meta property="al:android:package" content="ee.delfi">
<meta property="al:android:app_name" content="Delfi">

			<meta property="article:tag" content="California">
			<meta property="article:tag" content="Colorado">
			<meta property="article:tag" content="Kansas">
			<meta property="article:tag" content="Mehhiko">
			<meta property="article:tag" content="New Mexico">
			<meta property="article:tag" content="Oklahoma">
			<meta property="article:tag" content="Rhode Island">
			<meta property="article:tag" content="Texas">
			<meta property="article:tag" content="Wyoming">
	

				
	<meta name="description" content="Võiks ju öelda, et Texase ühendamine USA külge oli vägivaldne sündmus, pidasid ju Ühendriigid maha lausa sõja Mehhikoga 1846-1848. Kuid Mehhiko alt oli Texas ise end vabaks võidelnud juba nende omavahelise sõjaga aastail 1835-1836, ning sõjaks USA ja Mehhiko vahel läks alles siis, kui Texase Vabariik (eksisteeris 1836-1846) oli ametlikult USA osariigiks võetud. - DELFI" />

	<meta name="keywords" content="California, Colorado, Kansas, Mehhiko, New Mexico, Oklahoma, Rhode Island, Texas, Wyoming">

<link rel="image_src" href="http://g1.nh.ee/images/pix/kaart-aastast-1851-kui-osariikide-piirid-olid-veel-veidi-ebaselged-77502136.jpg">

<link rel="canonical" href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=77451412">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77451412"/>
<meta property="og:article:author" content="Heiki Suurkask"/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-10T15:01:53+0200"/>
<meta name="cXenseParse:recs:category" content="news/ajalugu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g1.nh.ee/ft/ic/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1489141765">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1489157024">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1479204184"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI3NzAzOTk5MCIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDMxMDE3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJmb3J0ZSJ9LCJzaWciOiJlMWJjNDAwNjQ0YmQwYzAwMjVkZDIxNDkwYWVjOTE0NSJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_ajalugu","forte_77451412","forte_article","article_77451412","channel_forte","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1489141765">
</head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieeulgebuoqhk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulgebuoqhk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 10.&nbsp;märts</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">2&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="10.03.2016" class="header-search__input">
							<input type="hidden" name="tod" value="10.03.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://autonet.delfi.ee/" target="_top">AutoNet</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieexdmkbldmqx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexdmkbldmqx', {myMaster: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1489158477';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"forte"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>


	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieekdfeonjhgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdfeonjhgc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:11" />
<meta itemprop="datePublished" content="2017-03-10T15:01:53+0200" />
<meta itemprop="dateModified" content="2017-03-10T16:30:38+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=77451412&url=%2Fnews%2Fajalugu%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">10.03.2017, 15:01</div><h1 itemprop="headline" class="article__title" data-parents="Ajalugu">Juba enam kui poolteist sajandit on Texasel olnud õigus lahku lüüa. Sõna otseses mõttes</h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g1.nh.ee/images/pix/70x70/g8jdz5LyVJQ/heiki-suurkask-76183297.jpeg" alt="Heiki Suurkask"></div><div class="author__data"><div class="author__name"><b>Heiki Suurkask</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77451412%26t%3DJuba+enam+kui+poolteist+sajandit+on+Texasel+olnud+%C3%B5igus+lahku+l%C3%BC%C3%BCa.+S%C3%B5na+otseses+m%C3%B5ttes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJuba+enam+kui+poolteist+sajandit+on+Texasel+olnud+%C3%B5igus+lahku+l%C3%BC%C3%BCa.+S%C3%B5na+otseses+m%C3%B5ttes%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77451412" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=77451412&url=%2Fnews%2Fajalugu%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77451412" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=77451412&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/kaart-aastast-1851-kui-osariikide-piirid-olid-veel-veidi-ebaselged-77502140.jpg" title="Kaart aastast 1851, kui osariikide piirid olid veel veidi ebaselged." data-title="&lt;span&gt;Kaart aastast 1851, kui osariikide piirid olid veel veidi ebaselged.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Perry-Castañeda Library Map Collection, University of Texas&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/676x442/RqsjTUogw_c/kaart-aastast-1851-kui-osariikide-piirid-olid-veel-veidi-ebaselged-77502134.jpg" alt="Juba enam kui poolteist sajandit on Texasel olnud õigus lahku lüüa. Sõna otseses mõttes" width="676" height="442" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Kaart aastast 1851, kui osariikide piirid olid veel veidi ebaselged.</span><span class="picture-info__source">Perry-Castañeda Library Map Collection, University of Texas</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Võiks ju öelda, et Texase ühendamine USA külge oli vägivaldne sündmus, pidasid ju Ühendriigid maha lausa sõja <a href="http://www.delfi.ee/teemalehed/mehhiko" title="Mehhiko" class="ttl_link textTag_23103677" target="_blank">Mehhikoga</a> 1846-1848. Kuid Mehhiko alt oli <a href="http://www.delfi.ee/teemalehed/texas" title="Texas" class="ttl_link textTag_23165435" target="_blank">Texas</a> ise end vabaks võidelnud juba nende omavahelise sõjaga aastail 1835-1836, ning sõjaks USA ja Mehhiko vahel läks alles siis, kui Texase Vabariik (eksisteeris 1836-1846) oli ametlikult USA osariigiks võetud.</p>


<div class="article__body" itemprop="articleBody">


		
			
					
	
			<p>Ning siis veel see kurikuulus 1. veebruar 1861, kui Texas üldse Ühendriikidest lahku lõi ja neljaks aastaks lõunaosariikide Konföderatsiooniga ühines. Kaasnes teatavasti suur sõda põhja ja lõuna vahel. Tänapäeval Texase lahkulöömisest rääkijad teevad pigem nalja, ühtki tegelikult mõjukat jõudu ega tegelast, kes Texast Ühendriikidest praegu lahku kisuks, ei ole.</p><!-- start slave -->
<div id="adoceandelfieeuedreinqas" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuedreinqas',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><p>USA Ülemkohus on aga langetanud kaks otsust Texase staatuse kohta: 1869. aastal langetati kohtuotsus, et kodusõja aegne Texase otsus Ühendriikidest lahku lüüa oli ebaseaduslik ja 1901. aastal, et Kongressi kahe koja 1845. aasta otsus Texas Ühendriikidega liita, oli seaduslik. Kuid madalamal tasandil on juristidel palju arutamist osariikide õiguste üle.</p><p>Riigis, mis ise lõi ju teatavasti Suurbritannia võimu alt lahku, ei saa lahkulöömist ja separatismi tingimata hukkamõistetavaks pidada.</p><p><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d6997270.224809064!2d-104.56802147504142!3d31.09205473464577!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x864070360b823249%3A0x16eb1c8f1808de3c!2sTexas%2C+Ameerika+%C3%9Chendriigid!5e0!3m2!1set!2see!4v1489144304203" width="517" height="323" frameborder="0" style="border:0" allowfullscreen=""></iframe></p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/militaaria/usa-mehhiko-soda-1846-1848-kes-selle-soja-siis-lopuks-voitis?id=67600104">USA-Mehhiko sõda 1846-1848: Kes selle sõja siis lõpuks võitis?</a>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/usa-mehhiko-soda-1846-1848-kes-selle-soja-siis-lopuks-voitis?id=67600104&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a> <span class="article-related__date">13.01.2014</span></li>
				 					
										<li class="article-related__item"><a href="http://forte.delfi.ee/news/teadus/suur-ameerika-muur-ehk-noudku-trump-palju-nouab-mehhiklased-ei-maksa?id=77046780">Suur Ameerika Müür ehk nõudku Trump palju nõuab, mehhiklased ei maksa</a>&nbsp;<a href="http://forte.delfi.ee/news/teadus/suur-ameerika-muur-ehk-noudku-trump-palju-nouab-mehhiklased-ei-maksa?id=77046780&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(112)</a> <span class="article-related__date">27.01.2017</span></li>
				 			</ul>
		</div>
	<p><strong>Ilmneb, et Texasel on hoopis teistsugune õigus lahku lüüa.</strong></p><p>Juba enne, kui teksaslane John Nance Garner IV astus ametisse Ühendriikide asepresidendina (1933-1941), oli see elu jooksul kõvasti lehmi karjatanud, viskit joonud, pokkerilauas istunud ja hüüdnime "Kaktuse Jack" (Cactus Jack) välja teeninud poliitik teinud palju tööd ka Texase kohaliku seadusandlusega. Intervjuudes, mida ta jagas veel 1932. aastal, enne ajutiselt USA esindajatekoja spiikriks asumist, propageeris ta agaralt Texase õigust end viieks erinevaks osariigiks lahku lüüa.</p><p>1921 teatas ta, et nii rahvarohke ja kiiresti arenev osariik, nagu Texas on, peaks sellel igal juhul olema USA senatis mitte kaks, vaid kümme kohta. Selleks oleks vaja olnud luua viis päris tugevat osariiki senisel Texase territooriumil. Ja kui ajada näpuga järge kokkulepetes, mida 1845. aastal sõlmiti, oleks selleks ka täielik õigus, leidis Garner.</p><p>Ühelgi teisel osariigil pole samasuguseid õigusi kui Texasel.</p><p><iframe width="517" height="323" src="https://www.youtube.com/embed/sr542HT2iRU" frameborder="0" allowfullscreen=""></iframe></p><p>Texas on praegu suuruselt teine osariik (Alaska järel), pindalaga 696 241 km<sup>2</sup>, kuid teatavasti 1921. aastal polnud Alaska veel osariigi staatust saanud, seega siis oli Texas suurim osariik pindalalt. Erinev seadusandlik taust on aga Texase (osa)riigil juba ajast, mil nad olid Mehhikost lahku löönud ja alles ootasid USA-sse vastu võtmist. "Me oleme ainus osariik, mis võib ennast laiali jagada ilma kellegi teise luba küsimata," kinnitas 1987. aastal ilmunud raamatu "Texase viis osariiki" autor Donald W. Whisenhunt, vahendab Smithsonianmag.</p><p>USA põhiseadus määrab, et uute osariikide vastuvõtmine on Kongressi otsus. Kuid juba selles otsuses, millega Texas 1845. aastal osariigiks võeti, räägiti mitmest osariigist selle aladel: "Uued osariigid sobivas suuruses, arvuliselt mitte enam kui neli, lisaks Texase osariigile, millel on ka piisavalt rahvastikku, mida selle osariigi heakskiidul peaks selle territooriumil moodustatama, omavad õigust saada vastu võetud föderaalse põhiseaduse nõuetele vastavalt."</p><p>Sel ajal, kui Texas Ühendriikidega liitus, olid küll osariigi piirid veel ebamäärased, ja 1835-1846 pretendeeris osariik lausa pindalale 1 007 935 km². Selle sisse oleks jäänud ka tänaste <a href="http://www.delfi.ee/teemalehed/new-mexico" title="New Mexico" class="ttl_link textTag_23112679" target="_blank">New Mexico</a>, <a href="http://www.delfi.ee/teemalehed/colorado" title="Colorado" class="ttl_link textTag_36719635" target="_blank">Colorado</a>, <a href="http://www.delfi.ee/teemalehed/oklahoma" title="Oklahoma" class="ttl_link textTag_56818254" target="_blank">Oklahoma</a>, <a href="http://www.delfi.ee/teemalehed/kansas" title="Kansas" class="ttl_link textTag_56816420" target="_blank">Kansase</a> ja isegi <a href="http://www.delfi.ee/teemalehed/wyoming" title="Wyoming" class="ttl_link textTag_65345364" target="_blank">Wyomingi</a> alad. Tinglikult võiks ju öelda, et tegelikult võetigi sealt hiljem viis osariiki vastu. Aga 1845. aasta seadus nn vaidlusalaseid territooriume otseselt ei maini.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="http://g3.nh.ee/images/pix/httpetcusfedu-77502158.jpg" title="http://etc.usf.edu" data-title="http://etc.usf.edu" itemprop="contentUrl">


	<img src="http://g3.nh.ee/images/pix/httpetcusfedu-77502158.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">http://etc.usf.edu</span>				</figcaption>
</figure><p>Ühendriigid ulatusid 1845. aastaks vaid Texase ida- ja põhjapiirini, Texasest läänes olevad alad tulid USA võimu alla USA-Mehhiko sõjaga. Texasest põhja pool oli aga pikka aega veel korrastamata territoorium. Texas sai osariigiks aastal 1845, Kansas 1861, Wyoming 1890, Oklahoma 1907, New Mexico alles 1912.</p><p>Ja vaidlus Texase jagamise üle 1850. aastatel oli ka nähtavasti üheks kiiluajajaks, mis orjandusliku lõuna ja orjandusvastase põhja 1861. aastal omavahelise sõjani viis. Otsus Texas osariigiks vastu võtta langetati 1845 vaid häältega 120:98 vastu. Jutt neljast uuest osariigist selle aladel oli kompromiss, tüli käis ennekõike õiguse pärast nendes orje pidada.</p><p>1850 maksti Texasele ka kümme miljonit dollarit hüvitist alade eest, millest hiljem sündis New Mexico. 1852. aasta otsus jagada osariik pooleks piki Brazose jõge, ei saanud aga osariigi parlamendi heakskiitu. "Kumb osariik saaks endale selle ainsa tähe" (Lone Star Texase lipul), "kumb peaks loobuma Alamo vereplekkidega müüridest" (mille Mehhiko president Antonio López de Santa Anna vallutas 1836. aastal, enne kui San Jacinto lahingus Sam Houstoni Texase vägedelt lüüa sai), küsis toona Texas State Gazette.</p><p>Uuesti kaaluti Texase tükeldamist rekonstruktsiooni ajal (1865-1877), kui keskvalitsus tahtis osariiki sisuliselt karistada Ühendriikidest lahkulöömise eest. Lääne-Texas oleks olnud selgelt Washingtoni-meelsem osariik. Aga ka sellest plaanist ei saanud asja. USA armee ülemjuhataja Ulysses S. Grant, kes karmi rekonstruktsiooni poolehoidjana 1869 presidendiks sai, eelistas aga Texase asjadesse mitte sekkuda.</p><p>Siit pärineb ka Lääne-Texase elanike jätkuv protestivaim Austinis asuvate võimude vastu, mis teravnes eriti 1920. aastatel. Paraku, hilisem asepresident John Nance Garner IV (elas 98-aastaseks, 1868-1967) oli ka viimane tõeliselt suure klassi poliitik, kes üldse Texase tükeldamisest rääkinud.</p><p>Muide, hiljem on kolm teksaslast lausa USA presidendiks saanud - Lyndon B. Johnson, George H.W. Bush ja George W. Bush. Texasel on, nagu teistelgi osariikidel, vaid kaks senaatorit, kuigi on pindalalt umbes 220 korda suurem kui pisike <a href="http://www.delfi.ee/teemalehed/rhode-island" title="Rhode Island" class="ttl_link textTag_56502798" target="_blank">Rhode Island</a>. Esindajatekojas on Texasel vastavalt rahvaarvule 36 kohta (<a href="http://www.delfi.ee/teemalehed/california" title="California" class="ttl_link textTag_22943711" target="_blank">Californial</a> 53, Alaskal ja veel kuuel väikesel osariigil aga vaid 1 koht).</p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeudkekxsmpq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeudkekxsmpq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->
</div><div class="article-bottom clearfix">
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/calexit-california-iseseisvusliikumine-tahab-et-osariik-ulejaanud-usa-st-lahku-looks?id=76234443" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/nJKUIS8_hgU/99c7258258447e6309-76234773.jpg" alt="Calexit? California iseseisvusliikumine tahab, et osariik ülejäänud USA-st lahku lööks"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/calexit-california-iseseisvusliikumine-tahab-et-osariik-ulejaanud-usa-st-lahku-looks?id=76234443">Calexit? California iseseisvusliikumine tahab, et osariik ülejäänud USA-st lahku lööks</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/calexit-california-iseseisvusliikumine-tahab-et-osariik-ulejaanud-usa-st-lahku-looks?id=76234443&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(70)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/rahvaste-enesemaaramise-oigus-mis-on-vahet-eestil-sotimaal-ja-donetskil?id=70855203" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/WanxesCLLwA/vabadus-viib-rahva-barrikaadidele-eugene-delacroix-maal-aastast-1830-70855719.jpg" alt="Rahvaste enesemääramise õigus: Mis on vahet Eestil, Šotimaal ja Donetskil?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/militaaria/rahvaste-enesemaaramise-oigus-mis-on-vahet-eestil-sotimaal-ja-donetskil?id=70855203">Rahvaste enesemääramise õigus: Mis on vahet Eestil, Šotimaal ja Donetskil?</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/rahvaste-enesemaaramise-oigus-mis-on-vahet-eestil-sotimaal-ja-donetskil?id=70855203&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(280)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/kas-teadsid-usa-s-texases-asub-veel-uks-eesti?id=73978933" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/SI3SbHLFfXg/d399656eafaf58f118-73978959.jpg" alt="Kas teadsid: USA-s Texases asub veel üks Eesti"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/maa/kas-teadsid-usa-s-texases-asub-veel-uks-eesti?id=73978933">Kas teadsid: USA-s Texases asub veel üks Eesti</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/kas-teadsid-usa-s-texases-asub-veel-uks-eesti?id=73978933&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/teadus/texases-asuv-26-reaga-katy-freeway-on-ilmselt-maailma-koige-laiem-autotee?id=67616950" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/hZL9Mcsvbmc/thecitybreakro-67637576.jpg" alt="thecitybreak.ro"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/teadus/texases-asuv-26-reaga-katy-freeway-on-ilmselt-maailma-koige-laiem-autotee?id=67616950">Texases asuv 26 reaga Katy Freeway on ilmselt maailma kõige laiem autotee</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/texases-asuv-26-reaga-katy-freeway-on-ilmselt-maailma-koige-laiem-autotee?id=67616950&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/sugav-ja-ligitombav-jakobi-kaev-texases-ahvatlev-surmaloks-sukeldujatele?id=71505297" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/8iYRMMUVwt0/0jpg-71505429.jpg" alt="Sügav ja ligitõmbav Jakobi kaev Texases - ahvatlev surmalõks sukeldujatele"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/sugav-ja-ligitombav-jakobi-kaev-texases-ahvatlev-surmaloks-sukeldujatele?id=71505297">Sügav ja ligitõmbav Jakobi kaev Texases - ahvatlev surmalõks sukeldujatele</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/sugav-ja-ligitombav-jakobi-kaev-texases-ahvatlev-surmaloks-sukeldujatele?id=71505297&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/videod-texases-lasti-el-paso-linnavalitsuse-hoone-ohku?id=65976590" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/FVq__jXKpS0/b6441516bfacb1e85d-65976728.jpg" alt="VIDEOD: Texases lasti El Paso linnavalitsuse hoone õhku"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://forte.delfi.ee/news/varia/videod-texases-lasti-el-paso-linnavalitsuse-hoone-ohku?id=65976590">VIDEOD: Texases lasti El Paso linnavalitsuse hoone õhku</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/videod-texases-lasti-el-paso-linnavalitsuse-hoone-ohku?id=65976590&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(21)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77451412" />
	
	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F77451412&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Juba enam kui poolteist sajandit on Texasel olnud õigus lahku lüüa. Sõna otseses mõttes" data-url="http://forte.delfi.ee/a/77451412" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/77451412" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file19914861_forte.ee.png" alt="www.FORTE.ee" border="0" width="0" height="0">
			</a>
					</div>

</div>		
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/california">California</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/colorado">Colorado</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kansas">Kansas</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/mehhiko">Mehhiko</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/new-mexico">New Mexico</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/oklahoma">Oklahoma</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/rhode-island">Rhode Island</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/texas">Texas</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/wyoming">Wyoming</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieexhchfwlnfz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexhchfwlnfz',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(10)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77451412" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77451412" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeohcojpkhts" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohcojpkhts',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --></div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686">Sajandi tormi tohutu terasreha riisus üle Eesti</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(34)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/rn9rQlsdPMs/kuni-35-ms-tormituul-mis-lendas-eestis-kaks-paeva-jarjest-rebis-maapin-77496224.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686" class="headline__lead">1967. aastal kahel augustipäeval möllanud tormi suureks ulatuseks ja hävitustööks ei olnud keegi valmis.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSajandi+tormi+tohutu+terasreha+riisus+%C3%BCle+Eesti%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77493686" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77493686%26t%3DSajandi+tormi+tohutu+terasreha+riisus+%C3%BCle+Eesti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77493686&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954">Ajakiri Ajalugu: Lahing Raua tänaval ehk Eesti alistumine polnud 1940. aastal päris hääletu</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x450/BzOrre2qNSg/21-kool-tallinnas-valmimisjargne-vaade-ule-valja-arhitekt-artur-perna-77500152.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954" class="headline__lead">Vastupidiselt üldlevinud arvamusele ei läinud Eesti riigikorra muutmine 1940. aasta juunis siiski püssipaukudeta. Sel ajal nimelt koliti sidepataljon Raua tänaval asuvasse 21. kooli hoonesse.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjakiri+Ajalugu%3A+Lahing+Raua+t%C3%A4naval+ehk+Eesti+alistumine+polnud+1940.+aastal+p%C3%A4ris+h%C3%A4%C3%A4letu%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77499954" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77499954%26t%3DAjakiri+Ajalugu%3A+Lahing+Raua+t%C3%A4naval+ehk+Eesti+alistumine+polnud+1940.+aastal+p%C3%A4ris+h%C3%A4%C3%A4letu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77499954&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430">Säästulennud algavad: SpaceX plaanib sel kuul esimese taaskasutatud raketi taevasse saata</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/zpMi-qIN6Vg/7dec558c2a9364b8b7-77504988.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430" class="headline__lead">Kanderakettide taaskasutamise mõte seisneb kosmosereiside meeletute kulude kahandamises. Kui tavaliselt on need olnud ühekordse kasutusega - viivad kasuliku koorma orbiidile, saades seejärel näiteks kosmoseprügiks - siis SpaceX on suutnud juba kaheksa raketi esimesed astmed Maale tagasi tuua. Lähinädalail on plaanis kosmoselendude ajaloo esimene kanderakett teisele reisile saata.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DS%C3%A4%C3%A4stulennud+algavad%3A+SpaceX+plaanib+sel+kuul+esimese+taaskasutatud+raketi+taevasse+saata%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77504430" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77504430%26t%3DS%C3%A4%C3%A4stulennud+algavad%3A+SpaceX+plaanib+sel+kuul+esimese+taaskasutatud+raketi+taevasse+saata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77504430&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630">See mees kirjutas tähtsaima teadusartikli kogu teaduse ajaloos</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x450/RdpW7jSmKTE/3245658c1b7f37d062-77496680.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630" class="headline__lead">Mis on kõigi aegade kõige tähtsam teadusartikkel? Nii pealiskaudselt sõnastatud küsimusele pole, mõistagi, võimalik anda lõplikku vastust. Seega alustagem küsimusest, mis õieti teeb ühe teadustöö „tähtsaks“.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSee+mees+kirjutas+t%C3%A4htsaima+teadusartikli+kogu+teaduse+ajaloos%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77496630" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77496630%26t%3DSee+mees+kirjutas+t%C3%A4htsaima+teadusartikli+kogu+teaduse+ajaloos" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77496630&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412">Juba enam kui poolteist sajandit on Texasel olnud õigus lahku lüüa. Sõna otseses mõttes</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x450/vGM5ATKiQvY/kaart-aastast-1851-kui-osariikide-piirid-olid-veel-veidi-ebaselged-77502134.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" class="headline__lead">Võiks ju öelda, et Texase ühendamine USA külge oli vägivaldne sündmus, pidasid ju Ühendriigid maha lausa sõja Mehhikoga 1846-1848. Kuid Mehhiko alt oli Texas ise end vabaks võidelnud juba nende omavahelise sõjaga aastail 1835-1836, ning sõjaks USA ja Mehhiko vahel läks alles siis, kui Texase Vabariik (eksisteeris 1836-1846) oli ametlikult USA osariigiks võetud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJuba+enam+kui+poolteist+sajandit+on+Texasel+olnud+%C3%B5igus+lahku+l%C3%BC%C3%BCa.+S%C3%B5na+otseses+m%C3%B5ttes%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77451412" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77451412%26t%3DJuba+enam+kui+poolteist+sajandit+on+Texasel+olnud+%C3%B5igus+lahku+l%C3%BC%C3%BCa.+S%C3%B5na+otseses+m%C3%B5ttes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77451412&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906">TEST: Midagi enamat kui odav pulsikell – LY 107S mõõdab ka vererõhku</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/Rmr3GHu7vOs/cd75658c1a6f8d7841-77496002.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906" class="headline__lead">Odavatest pulsikelladest on kirjutatud küll, aga selle aasta trend on vererõhukell ja hapnikusisaldusekell. Jah, randmelt on nüüd võimalik ka neid asju mõõta.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTEST%3A+Midagi+enamat+kui+odav+pulsikell+%E2%80%93+LY+107S+m%C3%B5%C3%B5dab+ka+verer%C3%B5hku%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77495906" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77495906%26t%3DTEST%3A+Midagi+enamat+kui+odav+pulsikell+%E2%80%93+LY+107S+m%C3%B5%C3%B5dab+ka+verer%C3%B5hku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77495906&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142">Briti homoseksuaalid saavad tagasiulatuvalt armu</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x450/hOn9qYe7mxc/9599958c1b57527903-77496548.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142" class="headline__lead">Suurbritannia on otsustanud puhastada Oscar Wilde’i, Alan Turingi ja paljude teiste nimed.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBriti+homoseksuaalid+saavad+tagasiulatuvalt+armu%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77496142" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77496142%26t%3DBriti+homoseksuaalid+saavad+tagasiulatuvalt+armu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77496142&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/sauruste-saatusekaaslased-maale-otsa-porutanud-taevakivi-vois-minema-puhkida-urgindiaani-kultuuri?id=77495068">Nagu saurused miljoneid aastaid varem: Maaga kokku põrganud taevakivi võis ürgindiaanlased hävitada</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/sauruste-saatusekaaslased-maale-otsa-porutanud-taevakivi-vois-minema-puhkida-urgindiaani-kultuuri?id=77495068&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(29)</a><div class="article__date">09.03.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/sauruste-saatusekaaslased-maale-otsa-porutanud-taevakivi-vois-minema-puhkida-urgindiaani-kultuuri?id=77495068" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/0jpg-77500840.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajalugu/sauruste-saatusekaaslased-maale-otsa-porutanud-taevakivi-vois-minema-puhkida-urgindiaani-kultuuri?id=77495068" class="headline__lead">Jutt on Clovise kultuuri inimestest, paleoindiaanlastest, kes elasid Põhja-Ameerikas umbkaudu 13 000 aastat tagasi samaaegselt mammutite, mastodonide ja mõõkhammastiigritega ja kadusid siis maamunalt. Neid peetakse ühtedeks esimesteks inimesteks, kes Ameerikasse jõudsid, tänaste indiaanlaste esivanemaiks.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/sauruste-saatusekaaslased-maale-otsa-porutanud-taevakivi-vois-minema-puhkida-urgindiaani-kultuuri?id=77495068" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNagu+saurused+miljoneid+aastaid+varem%3A+Maaga+kokku+p%C3%B5rganud+taevakivi+v%C3%B5is+%C3%BCrgindiaanlased+h%C3%A4vitada%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77495068" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77495068%26t%3DNagu+saurused+miljoneid+aastaid+varem%3A+Maaga+kokku+p%C3%B5rganud+taevakivi+v%C3%B5is+%C3%BCrgindiaanlased+h%C3%A4vitada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77495068&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/maa/ullatus-kodusest-kraanist-kanada-linnakese-veevargist-hakkas-ootamatult-tulema-neoonroosat-vett?id=77492062">Üllatus kodusest kraanist: Kanada linnakese veevärgist hakkas ootamatult tulema neoonroosat vett</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/maa/ullatus-kodusest-kraanist-kanada-linnakese-veevargist-hakkas-ootamatult-tulema-neoonroosat-vett?id=77492062&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">09.03.2017</div></div><a href="http://forte.delfi.ee/news/maa/ullatus-kodusest-kraanist-kanada-linnakese-veevargist-hakkas-ootamatult-tulema-neoonroosat-vett?id=77492062" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/ffeb358c140e29d0f9-77492414.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/maa/ullatus-kodusest-kraanist-kanada-linnakese-veevargist-hakkas-ootamatult-tulema-neoonroosat-vett?id=77492062" class="headline__lead">Esmaspäeva õhtul värvus Alberta provintsis asuva Onoway linnakese vesi ühtäkki lillakasroosaks. Põhjuseks oli veevärki sattunud kaaliumpermanganaat.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/maa/ullatus-kodusest-kraanist-kanada-linnakese-veevargist-hakkas-ootamatult-tulema-neoonroosat-vett?id=77492062" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Cllatus+kodusest+kraanist%3A+Kanada+linnakese+veev%C3%A4rgist+hakkas+ootamatult+tulema+neoonroosat+vett%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77492062" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77492062%26t%3D%C3%9Cllatus+kodusest+kraanist%3A+Kanada+linnakese+veev%C3%A4rgist+hakkas+ootamatult+tulema+neoonroosat+vett" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77492062&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954">Ajakiri Ajalugu: Lahing Raua tänaval ehk Eesti alistumine polnud 1940. aastal päris hääletu</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x450/BzOrre2qNSg/21-kool-tallinnas-valmimisjargne-vaade-ule-valja-arhitekt-artur-perna-77500152.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954" class="headline__lead">Vastupidiselt üldlevinud arvamusele ei läinud Eesti riigikorra muutmine 1940. aasta juunis siiski püssipaukudeta. Sel ajal nimelt koliti sidepataljon Raua tänaval asuvasse 21. kooli hoonesse.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/ajakiri-ajalugu-lahing-raua-tanaval-ehk-eesti-alistumine-polnud-1940-aastal-paris-haaletu?id=77499954" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjakiri+Ajalugu%3A+Lahing+Raua+t%C3%A4naval+ehk+Eesti+alistumine+polnud+1940.+aastal+p%C3%A4ris+h%C3%A4%C3%A4letu%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77499954" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77499954%26t%3DAjakiri+Ajalugu%3A+Lahing+Raua+t%C3%A4naval+ehk+Eesti+alistumine+polnud+1940.+aastal+p%C3%A4ris+h%C3%A4%C3%A4letu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77499954&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430">Säästulennud algavad: SpaceX plaanib sel kuul esimese taaskasutatud raketi taevasse saata</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/zpMi-qIN6Vg/7dec558c2a9364b8b7-77504988.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430" class="headline__lead">Kanderakettide taaskasutamise mõte seisneb kosmosereiside meeletute kulude kahandamises. Kui tavaliselt on need olnud ühekordse kasutusega - viivad kasuliku koorma orbiidile, saades seejärel näiteks kosmoseprügiks - siis SpaceX on suutnud juba kaheksa raketi esimesed astmed Maale tagasi tuua. Lähinädalail on plaanis kosmoselendude ajaloo esimene kanderakett teisele reisile saata.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/saastulennud-algavad-spacex-plaanib-sel-kuul-esimese-taaskasutatud-raketi-taevasse-saata?id=77504430" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DS%C3%A4%C3%A4stulennud+algavad%3A+SpaceX+plaanib+sel+kuul+esimese+taaskasutatud+raketi+taevasse+saata%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77504430" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77504430%26t%3DS%C3%A4%C3%A4stulennud+algavad%3A+SpaceX+plaanib+sel+kuul+esimese+taaskasutatud+raketi+taevasse+saata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77504430&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412">Juba enam kui poolteist sajandit on Texasel olnud õigus lahku lüüa. Sõna otseses mõttes</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x450/vGM5ATKiQvY/kaart-aastast-1851-kui-osariikide-piirid-olid-veel-veidi-ebaselged-77502134.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" class="headline__lead">Võiks ju öelda, et Texase ühendamine USA külge oli vägivaldne sündmus, pidasid ju Ühendriigid maha lausa sõja Mehhikoga 1846-1848. Kuid Mehhiko alt oli Texas ise end vabaks võidelnud juba nende omavahelise sõjaga aastail 1835-1836, ning sõjaks USA ja Mehhiko vahel läks alles siis, kui Texase Vabariik (eksisteeris 1836-1846) oli ametlikult USA osariigiks võetud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/juba-enam-kui-poolteist-sajandit-on-texasel-olnud-oigus-lahku-luua-sona-otseses-mottes?id=77451412" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJuba+enam+kui+poolteist+sajandit+on+Texasel+olnud+%C3%B5igus+lahku+l%C3%BC%C3%BCa.+S%C3%B5na+otseses+m%C3%B5ttes%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77451412" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77451412%26t%3DJuba+enam+kui+poolteist+sajandit+on+Texasel+olnud+%C3%B5igus+lahku+l%C3%BC%C3%BCa.+S%C3%B5na+otseses+m%C3%B5ttes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77451412&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/militaaria/ajakiri-sodur-kindlast-trendist-eesti-kaitsevaes-naissodur-on-tulnud-et-jaada?id=77500538">Ajakiri Sõdur kindlast trendist Eesti kaitseväes: naissõdur on tulnud, et jääda!</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/ajakiri-sodur-kindlast-trendist-eesti-kaitsevaes-naissodur-on-tulnud-et-jaada?id=77500538&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/militaaria/ajakiri-sodur-kindlast-trendist-eesti-kaitsevaes-naissodur-on-tulnud-et-jaada?id=77500538" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x450/H2vBRnG3kaw/sodur-12017-77500718.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/militaaria/ajakiri-sodur-kindlast-trendist-eesti-kaitsevaes-naissodur-on-tulnud-et-jaada?id=77500538" class="headline__lead">Eestis militaarvaldkonnas tõstatub järjest rohkem küsimus naiste rollist. Kas ja millistel tingimustel on naiste ajateenistus üldse Eestis mõeldav ja millist rakendust militaarhuvilistele tütarlastele leida?</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/militaaria/ajakiri-sodur-kindlast-trendist-eesti-kaitsevaes-naissodur-on-tulnud-et-jaada?id=77500538" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjakiri+S%C3%B5dur+kindlast+trendist+Eesti+kaitsev%C3%A4es%3A+naiss%C3%B5dur+on+tulnud%2C+et+j%C3%A4%C3%A4da%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77500538" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77500538%26t%3DAjakiri+S%C3%B5dur+kindlast+trendist+Eesti+kaitsev%C3%A4es%3A+naiss%C3%B5dur+on+tulnud%2C+et+j%C3%A4%C3%A4da%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77500538&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/uuenenud-jeep-grand-cherokee-mis-mottes-ei-tohi-uhket-ulikonda-mudaseks-teha?id=77499556">Uuenenud Jeep Grand Cherokee: mis mõttes ei tohi uhket ülikonda mudaseks teha?</a></h1><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/auto/uuenenud-jeep-grand-cherokee-mis-mottes-ei-tohi-uhket-ulikonda-mudaseks-teha?id=77499556" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/M0Jh_u2B91w/acceleristacom-77499774.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/auto/uuenenud-jeep-grand-cherokee-mis-mottes-ei-tohi-uhket-ulikonda-mudaseks-teha?id=77499556" class="headline__lead">Neljanda põlvkonna Jeep Grand Cherokee, mille tootmist alustati 2011. aastal, on läbinud teistkordse uuenduskuuri ning saanud veidi “isasema” välimuse ja moodsama varustuse.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/auto/uuenenud-jeep-grand-cherokee-mis-mottes-ei-tohi-uhket-ulikonda-mudaseks-teha?id=77499556" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUuenenud+Jeep+Grand+Cherokee%3A+mis+m%C3%B5ttes+ei+tohi+uhket+%C3%BClikonda+mudaseks+teha%3F%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77499556" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77499556%26t%3DUuenenud+Jeep+Grand+Cherokee%3A+mis+m%C3%B5ttes+ei+tohi+uhket+%C3%BClikonda+mudaseks+teha%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77499556&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/porsche-toodab-nuud-ka-nutiseadmeid-kui-voib-nii-oelda?id=77496908">Porsche toodab nüüd ka nutiseadmeid (kui võib nii öelda)</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/porsche-toodab-nuud-ka-nutiseadmeid-kui-voib-nii-oelda?id=77496908&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/digi/porsche-toodab-nuud-ka-nutiseadmeid-kui-voib-nii-oelda?id=77496908" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x450/tH_oxeA1poA/68a3958c1c46e48a96-77497156.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/digi/porsche-toodab-nuud-ka-nutiseadmeid-kui-voib-nii-oelda?id=77496908" class="headline__lead">Veebruari lõpust kuni märtsi alguseni toimunud tähtsaimalt mobiilimessilt Mobile World Congress 2017 jõudis veebi liiga palju uudiseid, et keegi jõuaks neid kõiki kajastada.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/porsche-toodab-nuud-ka-nutiseadmeid-kui-voib-nii-oelda?id=77496908" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPorsche+toodab+n%C3%BC%C3%BCd+ka+nutiseadmeid+%28kui+v%C3%B5ib+nii+%C3%B6elda%29%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77496908" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77496908%26t%3DPorsche+toodab+n%C3%BC%C3%BCd+ka+nutiseadmeid+%28kui+v%C3%B5ib+nii+%C3%B6elda%29" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77496908&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142">Briti homoseksuaalid saavad tagasiulatuvalt armu</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x450/hOn9qYe7mxc/9599958c1b57527903-77496548.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142" class="headline__lead">Suurbritannia on otsustanud puhastada Oscar Wilde’i, Alan Turingi ja paljude teiste nimed.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/briti-homoseksuaalid-saavad-tagasiulatuvalt-armu?id=77496142" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBriti+homoseksuaalid+saavad+tagasiulatuvalt+armu%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77496142" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77496142%26t%3DBriti+homoseksuaalid+saavad+tagasiulatuvalt+armu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77496142&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630">See mees kirjutas tähtsaima teadusartikli kogu teaduse ajaloos</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x450/RdpW7jSmKTE/3245658c1b7f37d062-77496680.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630" class="headline__lead">Mis on kõigi aegade kõige tähtsam teadusartikkel? Nii pealiskaudselt sõnastatud küsimusele pole, mõistagi, võimalik anda lõplikku vastust. Seega alustagem küsimusest, mis õieti teeb ühe teadustöö „tähtsaks“.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/see-mees-kirjutas-tahtsaima-teadusartikli-kogu-teaduse-ajaloos?id=77496630" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSee+mees+kirjutas+t%C3%A4htsaima+teadusartikli+kogu+teaduse+ajaloos%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77496630" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77496630%26t%3DSee+mees+kirjutas+t%C3%A4htsaima+teadusartikli+kogu+teaduse+ajaloos" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77496630&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906">TEST: Midagi enamat kui odav pulsikell – LY 107S mõõdab ka vererõhku</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/Rmr3GHu7vOs/cd75658c1a6f8d7841-77496002.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906" class="headline__lead">Odavatest pulsikelladest on kirjutatud küll, aga selle aasta trend on vererõhukell ja hapnikusisaldusekell. Jah, randmelt on nüüd võimalik ka neid asju mõõta.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/digi/test-midagi-enamat-kui-odav-pulsikell-ly-107s-moodab-ka-vererohku?id=77495906" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTEST%3A+Midagi+enamat+kui+odav+pulsikell+%E2%80%93+LY+107S+m%C3%B5%C3%B5dab+ka+verer%C3%B5hku%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77495906" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77495906%26t%3DTEST%3A+Midagi+enamat+kui+odav+pulsikell+%E2%80%93+LY+107S+m%C3%B5%C3%B5dab+ka+verer%C3%B5hku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77495906&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686">Sajandi tormi tohutu terasreha riisus üle Eesti</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(34)</a><div class="article__date">10.03.2017</div></div><a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x450/rn9rQlsdPMs/kuni-35-ms-tormituul-mis-lendas-eestis-kaks-paeva-jarjest-rebis-maapin-77496224.jpg" alt=""></figure></a><div class="headline__content"><a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686" class="headline__lead">1967. aastal kahel augustipäeval möllanud tormi suureks ulatuseks ja hävitustööks ei olnud keegi valmis.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ev100nadalat/sajandi-tormi-tohutu-terasreha-riisus-ule-eesti?id=77493686" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSajandi+tormi+tohutu+terasreha+riisus+%C3%BCle+Eesti%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F77493686" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F77493686%26t%3DSajandi+tormi+tohutu+terasreha+riisus+%C3%BCle+Eesti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77493686&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script></div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieekmehlvrkhm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekmehlvrkhm',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexmlnoslpgh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexmlnoslpgh',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeuncecqfuxc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuncecqfuxc',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieemadqejdhvi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemadqejdhvi',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave -->
<table width=250 border=0 cellspacing=0 cellpadding=0 style="padding-bottom: 10px;">
<tr>
  <td><div class="dbh">Vaata ja kliki</div></td>
</tr>

<tr>
	<td align="center">
	</td>
</tr>
</table>
<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_11863" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11863,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/the-dead-mountaineer-s-hotel-"><img src="http://g3.nh.ee/wd/x/5843/r/1c0c09879eeb61d698e6f5a8a912e030.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/the-dead-mountaineer-s-hotel-">Hukkunud Alpinisti hotell</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/the-dead-mountaineer-s-hotel-">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77451412&url=%2Fnews%2Fajalugu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
		</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1488467445"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1489131186"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieercrkfwdjaf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieercrkfwdjaf',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
	setTimeout(function(){
		var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
			slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
		}
	}, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewhkpcmihyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewhkpcmihyk',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcotbifjsj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcotbifjsj',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/77451412';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Heiki Suurkask';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1489041786"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="annons_themeBlock"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.annons_themeBlock');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="http://g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		$('#sso-holder #delfiid')[0].click();
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
