
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Vaade saja aasta tagusesse kööki: esemed, mis olid olemas igal tublil perenaisel maitsva pühadelaua jaoks!
 - Forte
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/ajaloomuuseum-ajaloomuuseumi-fotod-80481970.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Vaade saja aasta tagusesse kööki: esemed, mis olid olemas igal tublil perenaisel maitsva pühadelaua jaoks!">

	
<meta property="og:url" content="http://www.delfi.ee/a/80481902">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Forte">
<meta property="og:description" content="Eesti Ajaloomuuseumi kultuuriloolises kogus on arvel mitmeid põnevaid köögiriistu- ja masinaid, mida kasutasid Eesti perenaised sajand tagasi. Toome lugejateni mõned vahvamad leiud!">
<meta property="article:published_time" content="1513180802">



				
	<meta name="description" content="Eesti Ajaloomuuseumi kultuuriloolises kogus on arvel mitmeid põnevaid köögiriistu- ja masinaid, mida kasutasid Eesti perenaised sajand tagasi. Toome lugejateni mõned vahvamad leiud! - DELFI" />


<link rel="image_src" href="https://g2.nh.ee/images/pix/ajaloomuuseum-ajaloomuuseumi-fotod-80481970.jpg">
<link rel="canonical" href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.forte.delfi.ee/article.php?id=80481902">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80481902"/>
<meta property="og:article:author" content="Maia Madar"/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-13T18:00:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/ajaloomuuseum"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Forte"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Forte, Forte, Ajaloomuuseum" />
<meta name="article:section" content="Forte, Forte, Ajaloomuuseum" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/ft/ic/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Forte"/>
<meta name="msapplication-tooltip" content="Forte"/>
<meta name="msapplication-starturl" content="http://forte.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="Forte" href="http://feeds2.feedburner.com/forteuudised">
<link rel="alternate" type="application/rss+xml" title="Auto ja Moto" href="http://feeds2.feedburner.com/forteauto">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=forte.scss,partners.css&amp;1513171322">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1513171322">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1512576120"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJmb3J0ZSIsIl9jYXRfSUQiOiI3Njc5NzkzNCIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzEyMTMxOCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiZm9ydGUifSwic2lnIjoiODZjNzVkYmJmNTIwMjlhMmQ5NzlkNWZhY2U5NGMyYjgifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=14;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/b64_prediction_optibet.css?8cfa" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/sp/s/_/prediction_optibet.css?8cfa" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-forte" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieekcmiergllq" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 59 && window.delfi_afp && delfi_afp.show_siteheader && (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/))) {
				delfi_afp.show_siteheader({
			mid: 466467,
			mkw: ["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],
			mkv: {"channel":"forte"}		});
	} else {
		ado.slave('adoceandelfieekcmiergllq',{myMaster:'sbRAxf96h7IvwF1g84aX5aSJjFgiIZB_OQU.WTSYrBj.K7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 13.&nbsp;detsember</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">2&deg;</a><div class="dweather2-img-14 dw03n"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="13.12.2016" class="header-search__input">
							<input type="hidden" name="tod" value="13.12.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/forte.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item navigation__item--selected" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=forte" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #FF0000">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/digi/" target="_top">Digi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tarkvara/" target="_top">Äpid & nett</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/" target="_top">Auto</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/teadus/" target="_top">Teadus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/tehnika/" target="_top">Tehnika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maa/" target="_top">Keskkond</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kosmos/" target="_top">Kosmos</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajalugu/" target="_top">Ajalugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/militaaria/" target="_top">Sõjandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/ev100nadalat/" target="_top">EV100 nädalat</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://forte.delfi.ee/news/tehnovisoon/" target="_top">Tehnovisioon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/fortetestid/" target="_top">Testid!</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:forte&mkw=forte_ajaloomuuseum,forte_80481902,forte_article,article_80481902,channel_forte,source_19914748&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>


	
	<div id="main" role="main" class="content">
	


	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-12-13T18:00:02+0200" />
<meta itemprop="dateModified" content="2017-12-13T18:00:02+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80481902&url=%2Fnews%2Fajaloomuuseum%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">13.12.2017, 18:00</div><h1 itemprop="headline" class="article__title" data-parents="Ajaloomuuseum">Vaade saja aasta tagusesse kööki: esemed, mis olid olemas igal tublil perenaisel maitsva pühadelaua jaoks!</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Maia Madar"></div><div class="author__data"><div class="author__name"><b>Maia Madar</b></div><div class="author__info">Ajaloomuuseumi kultuuriloolise kogu hoidja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80481902%26t%3DVaade+saja+aasta+tagusesse+k%C3%B6%C3%B6ki%3A+esemed%2C+mis+olid+olemas+igal+tublil+perenaisel+maitsva+p%C3%BChadelaua+jaoks%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaade+saja+aasta+tagusesse+k%C3%B6%C3%B6ki%3A+esemed%2C+mis+olid+olemas+igal+tublil+perenaisel+maitsva+p%C3%BChadelaua+jaoks%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80481902" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=80481902&url=%2Fnews%2Fajaloomuuseum%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80481902" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80481902&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x600/-30uXQUSe80/ajaloomuuseum-ajaloomuuseumi-fotod-80481974.jpg" title="Koogivorm" data-title="&lt;span&gt;Koogivorm&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Vahur Lõhmus, Ajaloomuuseum&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x654/ff4JyRE_MU8/ajaloomuuseum-ajaloomuuseumi-fotod-80481968.jpg" alt="Koogivorm" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Koogivorm</span><span class="picture-info__source">Foto: Vahur Lõhmus, Ajaloomuuseum</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Eesti Ajaloomuuseumi kultuuriloolises kogus on arvel mitmeid põnevaid köögiriistu- ja masinaid, mida kasutasid Eesti perenaised sajand tagasi. Toome lugejateni mõned vahvamad leiud!</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Sülti peetakse saksa toidukultuuri panuseks Euroopa kööki ning sealt kaudu levis sülditegu ka Eestis. Varasemal ajal keedeti sülti (jaheliha) üldiselt lamba ja vasika peast ning jalgadest pühadeks ja pidudeks, kui loom tapeti. 19. sajandi teisel poolel, kui seapea ja –jalad jõulu- ja vastlatoiduna olid taandumas, hakati sülti tegema ka sealihast.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x600/qtGr5J5VTTw/ajaloomuuseum-ajaloomuuseumi-fotod-80481946.jpg" title="„Esto“ süldivormid" data-title="„Esto“ süldivormid&lt;span class=&quot;right&quot;&gt;Foto: ajaloomuuseum&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/1000x666/z8pjq6zLN24/ajaloomuuseum-ajaloomuuseumi-fotod-80481946.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">„Esto“ süldivormid</span>						<span class="picture-info__source">Foto: ajaloomuuseum</span>
			</figcaption>
</figure><p>1930. aastate ajakirjanduses soovitati sülti kui maitsvat ja odavat toitu. Seda tootsid ka lihavabrikud, näiteks Estonia vorstivabriku toodangus oli see üks populaarsemaid artikleid, mida müüdi umbes tuhat kaussi päevas. Sellest ajast pärinevad ka Tartu Alumiiniumi Vabrikus (TAV) tehtud „Esto“ süldivormid.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-3095" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-3095","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div></div>
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x600/RjzZNkKGUVY/ajaloomuuseum-ajaloomuuseumi-fotod-80481960.jpg" title="Koogivorm" data-title="Koogivorm&lt;span class=&quot;right&quot;&gt;Foto: ajaloomuuseum&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/1000x666/6BytK13Ymj8/ajaloomuuseum-ajaloomuuseumi-fotod-80481960.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Koogivorm</span>						<span class="picture-info__source">Foto: ajaloomuuseum</span>
			</figcaption>
</figure><p>See kahe poolega koogivorm on valmistatud samuti TAV´is 1930. aastate teises pooles. Sel ajal ilmunud kokaraamatutes soovitati suveks küpsetada biskviittorti vahukoore ja maasikatega, kevadeks aga muretainast rabarberikooki biskviitkattega.</p><p>Müügil olid nii kodumaised kui imporditud küpsetuspulbrid, kreemide ja võõpade toonimiseks hakati kasutama kondiitrivärve. Perenaised said õppida kokandust keedukursustel ja kodumajanduskoolides.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x600/EdUde5dUOfY/ajaloomuuseum-ajaloomuuseumi-fotod-80481932.jpg" title="Piparkoogivormid " data-title="Piparkoogivormid &lt;span class=&quot;right&quot;&gt;Eesti Ajaloomuuseum, Vahur Lõhmus&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x666/j8SUfNgERcM/ajaloomuuseum-ajaloomuuseumi-fotod-80481932.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Piparkoogivormid </span>						<span class="picture-info__source">Eesti Ajaloomuuseum, Vahur Lõhmus</span>
			</figcaption>
</figure>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<p>Nende toredate plekkvormidega tehti piparkooke sajand tagasi ühes Tallinna kodus. Piparkookidel on tegelikult väga pikk ajalugu ja need on algselt pärit idamaadest. Mee- või siirupikookide tainale lisati palju maitsaeaineid, eriti aga pipart, millest tuleb kookide nimi.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Piparkookide valmistamise oskus jõudis Eestisse Saksa meistrite vahendusel. 17. sajandi algul pidi Tallinnas pagarmeistri ametisse soovija tegema proovitööna muuhulgas ka soola- ja piparkooki. 19. sajandi baltisaksa kokaraamatutes oli piparkookide valik rikkalik.</p><p>1842. aastal asutati Tartus Elmar Boeningu piparkoogivabrik, mis tegutses 1930. aastate lõpuni. Selleks ajaks olid piparkoogid muutunud armastatud jõulumaiuseks kõigis Eesti peredes. Erikujulisi suhkruvõõbaga kaunistatud piparkooke riputati ka jõulukuuse külge ning neid oli tore teistele<br>kinkida.</p><p><em>Forte koostöörubriik Eesti Ajaloomuusemiga toob <a href="http://www.delfi.ee/teemalehed/maarjamae" title="Maarjamäe" class="ttl_link textTag_56816302" target="_blank">Maarjamäe</a> muuseumikompleksi avamiseni vabariigi 100. sünnipäeval teieni põnevad lood ning unikaalsed leiud kogude varasalvest! Kõik lood leiad <a href="http://forte.delfi.ee/news/ajaloomuuseum/" target="_blank">SIIT!</a></em></p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-3484" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-3484","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>
<div id="el_wrapper" class="">

	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fforte.delfi.ee%2Fa%2F80481902&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Vaade saja aasta tagusesse kööki: esemed, mis olid olemas igal tublil perenaisel maitsva pühadelaua jaoks!" data-url="http://forte.delfi.ee/a/80481902" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://forte.delfi.ee/a/80481902" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://forte.delfi.ee/" class="article-info__source-logo">
				<img src="https://g4.nh.ee/images/pix/file80411042_ekspress-meedia-logod-pdf-page-14-of-37.png" alt="www.FORTE.ee" border="0" width="110" height="30">
			</a>
					</div>

</div>
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80481902" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1509355280">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80481902" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80481902" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="14" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692">Teadlased leiutasid senisest probleemivabama „armumolekuli“</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/t18_gQ96Pkg/4c32b5a31358e91cdf-80480780.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692" class="headline__lead">Austraalia Queenslandi ülikooli uurijad on välja töötanud uue ja parema versiooni nn armastusehormoonist oksütotsiinist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTeadlased+leiutasid+senisest+probleemivabama+%E2%80%9Earmumolekuli%E2%80%9C%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80480692" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80480692%26t%3DTeadlased+leiutasid+senisest+probleemivabama+%E2%80%9Earmumolekuli%E2%80%9C" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80480692&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422">Täna öösel on aasta ühe uhkema meteoorivoolu tipphetk</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/S9gRNSSXeGk/geminiidid-tahesadu-virmalised-80478810.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422" class="headline__lead">Suhteliselt aeglaselt liikuvate, pikkade "sabadega" geminiidide meteoorivool on üks kõige paremini jälgitavaid regulaarseid "tähesadusid".</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4na+%C3%B6%C3%B6sel+on+aasta+%C3%BChe+uhkema+meteoorivoolu+tipphetk%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80478422" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80478422%26t%3DT%C3%A4na+%C3%B6%C3%B6sel+on+aasta+%C3%BChe+uhkema+meteoorivoolu+tipphetk" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80478422&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-7507" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-7507","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/koige-aarmuslikult-vaesem-paik-arenenud-maailmas-usa-alabama-osariigi-maapiirkonnad?id=80475034">Kõige äärmuslikult vaesem paik arenenud maailmas: USA Alabama osariigi maapiirkonnad</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/koige-aarmuslikult-vaesem-paik-arenenud-maailmas-usa-alabama-osariigi-maapiirkonnad?id=80475034&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(81)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/varia/koige-aarmuslikult-vaesem-paik-arenenud-maailmas-usa-alabama-osariigi-maapiirkonnad?id=80475034" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/-V03ZwxVxzU/345215a30d1eb9672c-80475094.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/varia/koige-aarmuslikult-vaesem-paik-arenenud-maailmas-usa-alabama-osariigi-maapiirkonnad?id=80475034" class="headline__lead">Ameerika Ühendriikides vaesuse levimust uurinud ÜRO ametnikku vapustas elukeskkonna hävinemise kõrge tase mõnedes Alabama põllumajanduspiirkondades — tema sõnul pole ta arenenud maailmas kunagi midagi sellist näinud.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/koige-aarmuslikult-vaesem-paik-arenenud-maailmas-usa-alabama-osariigi-maapiirkonnad?id=80475034" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%B5ige+%C3%A4%C3%A4rmuslikult+vaesem+paik+arenenud+maailmas%3A+USA+Alabama+osariigi+maapiirkonnad%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80475034" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80475034%26t%3DK%C3%B5ige+%C3%A4%C3%A4rmuslikult+vaesem+paik+arenenud+maailmas%3A+USA+Alabama+osariigi+maapiirkonnad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80475034&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kalda-arikeskus-soodne-buroo-nomme-mandide-all?id=80273344">Kalda Ärikeskus – soodne büroo Nõmme mändide all</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/kalda-arikeskus-soodne-buroo-nomme-mandide-all?id=80273344" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/onPXsP-ROVw/d96335a17ced8381c4-80273544.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kalda-arikeskus-soodne-buroo-nomme-mandide-all?id=80273344" class="headline__lead">Paljud veel ei tea seda, kuid Nõmmele, Kadaka tee äärsete metsade vahele on tekkinud uus ärikeskus, mis pakub erinevaid bürooruume väiksematele ja alustavatele firmadele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kalda-arikeskus-soodne-buroo-nomme-mandide-all?id=80273344" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKalda+%C3%84rikeskus+%E2%80%93+soodne+b%C3%BCroo+N%C3%B5mme+m%C3%A4ndide+all%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80273344" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80273344%26t%3DKalda+%C3%84rikeskus+%E2%80%93+soodne+b%C3%BCroo+N%C3%B5mme+m%C3%A4ndide+all" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80273344&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972">Mobiil-ID kasutajat ootab uuest aastast oluline muudatus</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/okHhXItK1V0/digiretsept-arvuti-eestiee-it-mobiil-id-mobiil-id-telefon-79316222.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972" class="headline__lead">2018. aastast ei pea enam mobiilioperaatorit või SIM-kaarti vahetades uut mobiil-ID'd vormistama – kehtivat saab vähese vaevaga edasi kasutada.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMobiil-ID+kasutajat+ootab+uuest+aastast+oluline+muudatus%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80475972" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80475972%26t%3DMobiil-ID+kasutajat+ootab+uuest+aastast+oluline+muudatus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80475972&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-8963" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-8963","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajalugu/malenupp-peitis-ivan-julma-aegset-hobeaaret?id=80475842">Malenupp peitis Ivan Julma aegset hõbeaaret</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/ajalugu/malenupp-peitis-ivan-julma-aegset-hobeaaret?id=80475842&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/ajalugu/malenupp-peitis-ivan-julma-aegset-hobeaaret?id=80475842" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/IxZJyw8hp-c/893865a30e048a7575-80475894.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajalugu/malenupp-peitis-ivan-julma-aegset-hobeaaret?id=80475842" class="headline__lead">Luust malenupust leidsid arheoloogid Ivan Julma ajast pärit ­hõbeaarde.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajalugu/malenupp-peitis-ivan-julma-aegset-hobeaaret?id=80475842" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMalenupp+peitis+Ivan+Julma+aegset+h%C3%B5beaaret%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80475842" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80475842%26t%3DMalenupp+peitis+Ivan+Julma+aegset+h%C3%B5beaaret" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80475842&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812">Miks sakslased pea kõige eest sularahas maksavad</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(31)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/vIHyTqVaR3U/8273a5a311d829dd61-80479030.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812" class="headline__lead">Samal ajal, kui pangad ja tehnikaettevõtted murravad omavahel piike selle üle, milliseks kujunevad maksesüsteemid tulevikus, paistavad sakslased olevat täiesti rahul minevikuhõngulise maksmisviisiga.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+sakslased+pea+k%C3%B5ige+eest+sularahas+maksavad%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80478812" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80478812%26t%3DMiks+sakslased+pea+k%C3%B5ige+eest+sularahas+maksavad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80478812&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-4740" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-4740","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/seb-esitleb-balti-riikide-majanduse-muudid-ja-tegelikkus?id=79377706">SEB esitleb: Balti riikide majanduse müüdid ja tegelikkus</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/seb-esitleb-balti-riikide-majanduse-muudid-ja-tegelikkus?id=79377706" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/l2edlnUHPZM/01b0359acf917d254c-79394940.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/seb-esitleb-balti-riikide-majanduse-muudid-ja-tegelikkus?id=79377706" class="headline__lead">Kolm riiki, kolm analüütikut, rida intrigeerivaid küsimusi Balti riikide kohta.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/seb-esitleb-balti-riikide-majanduse-muudid-ja-tegelikkus?id=79377706" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSEB+esitleb%3A+Balti+riikide+majanduse+m%C3%BC%C3%BCdid+ja+tegelikkus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79377706" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79377706%26t%3DSEB+esitleb%3A+Balti+riikide+majanduse+m%C3%BC%C3%BCdid+ja+tegelikkus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79377706&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046">Füüsikud on elevil, kuna avastasid mateeria uue vormi — ekstsitooniumi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(20)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/-aJAGhJkYR4/bb4ba5a310e7133fb0-80478136.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046" class="headline__lead">Illinois’ osariikliku ülikooli füüsikateaduskonna professori Abbamonte töörühm on esimesena maailmas mõõtnud ekstsitooniumi kollektiivseid olekuid ja vaadelnud esmakordselt pehmeid plasmoneid mis tahes materjalis.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DF%C3%BC%C3%BCsikud+on+elevil%2C+kuna+avastasid+mateeria+uue+vormi+%E2%80%94+ekstsitooniumi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80478046" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80478046%26t%3DF%C3%BC%C3%BCsikud+on+elevil%2C+kuna+avastasid+mateeria+uue+vormi+%E2%80%94+ekstsitooniumi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80478046&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/uks-asi-viib-teiseni-halva-ilmaga-kardlas-maanduda-ei-saa-transaviabaltika-kaotab-reisijaid?id=80476648">Üks asi viib teiseni: halva ilmaga Kärdlas maanduda ei saa, Transaviabaltika kaotab reisijaid</a></h1><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/uks-asi-viib-teiseni-halva-ilmaga-kardlas-maanduda-ei-saa-transaviabaltika-kaotab-reisijaid?id=80476648" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/K9JxHU0CLLI/transaviabaltika-lennuk-saartelennuliinid-80476658.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/uks-asi-viib-teiseni-halva-ilmaga-kardlas-maanduda-ei-saa-transaviabaltika-kaotab-reisijaid?id=80476648" class="headline__lead">Puuduv täppismaandumise seade ei soosi Tallinn-Kärdla-Tallinn suunal reisijate arvu kasvu. Accelerista vahendab, et novembris jäi liini teenindaval Transaviabaltika jättis ilmastiku tõttu Hiiumaa suunal ära kuus lendu. Ebastabiilse olukorra tõttu on lendude täitumuseks vaid 33%.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/uks-asi-viib-teiseni-halva-ilmaga-kardlas-maanduda-ei-saa-transaviabaltika-kaotab-reisijaid?id=80476648" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Cks+asi+viib+teiseni%3A+halva+ilmaga+K%C3%A4rdlas+maanduda+ei+saa%2C+Transaviabaltika+kaotab+reisijaid%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80476648" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80476648%26t%3D%C3%9Cks+asi+viib+teiseni%3A+halva+ilmaga+K%C3%A4rdlas+maanduda+ei+saa%2C+Transaviabaltika+kaotab+reisijaid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80476648&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-3404" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-3404","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/googlei-otsingusonade-kokkuvote-2017-eestlasi-huvitas-tanavu-enim-id-kaardi-sertifikaatide-uuendamine?id=80477338">Google`i otsingusõnade kokkuvõte 2017: Eestlasi huvitas tänavu enim ID-kaardi sertifikaatide uuendamine</a></h1><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/googlei-otsingusonade-kokkuvote-2017-eestlasi-huvitas-tanavu-enim-id-kaardi-sertifikaatide-uuendamine?id=80477338" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/ybvPKkVJA4Q/id-kaardi-sertifikaatide-uuendamine-id-kaart-allkiri-allkirjastamine-a-80477348.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/googlei-otsingusonade-kokkuvote-2017-eestlasi-huvitas-tanavu-enim-id-kaardi-sertifikaatide-uuendamine?id=80477338" class="headline__lead">Google on taaskord avaldanud 2017. aasta populaarseimad otsingusõnad. Mõnevõrra üllatuseta on Eesti inimesed tänavu enim huvi tundnud ID-kaardi turvalisuse kohta.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/googlei-otsingusonade-kokkuvote-2017-eestlasi-huvitas-tanavu-enim-id-kaardi-sertifikaatide-uuendamine?id=80477338" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGoogle%60i+otsingus%C3%B5nade+kokkuv%C3%B5te+2017%3A+Eestlasi+huvitas+t%C3%A4navu+enim+ID-kaardi+sertifikaatide+uuendamine%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80477338" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80477338%26t%3DGoogle%60i+otsingus%C3%B5nade+kokkuv%C3%B5te+2017%3A+Eestlasi+huvitas+t%C3%A4navu+enim+ID-kaardi+sertifikaatide+uuendamine" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80477338&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182">Baltimaade logistikasõlm ja uued võimalused</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/ww-i2CVgCfw/d136b5a1ea561587de-80328276.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__lead">Läti on alati arvestanud oma geograafilise asukohaga, et tagada transiiti. Kuna kaubandussuhted Euroopa ja Venemaa vahel on viimasel ajal eriti kiduraks muutunud, oleme taasavastanud tee Hiina ja Põhja-Euroopa vahel. Ka statistika toetab seda suunamuutust: kui aastatel 2008 kuni 2016 kasvas impordimaht Hiinast Lätti 61%, siis Venemaalt Lätti vähenes see 18%.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182%26t%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80328182&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://naistekas.delfi.ee/puhad/uudised/spikker-lapsevanemale-10-koige-olulisemat-asja-mida-pead-teadma-ja-silmas-pidama-kui-jouluvana-su-lapse-kingikotti-mangukonsooli-poetab?id=80472196">Spikker lapsevanemale: 10 kõige olulisemat asja, mida pead teadma ja silmas pidama, kui jõuluvana su lapse kingikotti mängukonsooli poetab</a></h1>&nbsp;<a href="http://naistekas.delfi.ee/puhad/uudised/spikker-lapsevanemale-10-koige-olulisemat-asja-mida-pead-teadma-ja-silmas-pidama-kui-jouluvana-su-lapse-kingikotti-mangukonsooli-poetab?id=80472196&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">13.12.2017</div></div><a href="http://naistekas.delfi.ee/puhad/uudised/spikker-lapsevanemale-10-koige-olulisemat-asja-mida-pead-teadma-ja-silmas-pidama-kui-jouluvana-su-lapse-kingikotti-mangukonsooli-poetab?id=80472196" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/SzSAGKCHltI/grand-theft-auto-gta-mangimine-mangukonsool-playstation-ps3-80426586.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://naistekas.delfi.ee/puhad/uudised/spikker-lapsevanemale-10-koige-olulisemat-asja-mida-pead-teadma-ja-silmas-pidama-kui-jouluvana-su-lapse-kingikotti-mangukonsooli-poetab?id=80472196" class="headline__lead">Saabuval jõuluperioodil võib nii mõnigi võsuke leida jõuluvana kingikotist kauaoodatud mängukonsooli, millega sukelduda videomängude põnevasse maailma. Kuid erinevaid pakkumised ja seadmed võtavad esialgu pildi kirjuks.</a><div class="headline__bottom-links"><a href="http://naistekas.delfi.ee/puhad/uudised/spikker-lapsevanemale-10-koige-olulisemat-asja-mida-pead-teadma-ja-silmas-pidama-kui-jouluvana-su-lapse-kingikotti-mangukonsooli-poetab?id=80472196" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSpikker+lapsevanemale%3A+10+k%C3%B5ige+olulisemat+asja%2C+mida+pead+teadma+ja+silmas+pidama%2C+kui+j%C3%B5uluvana+su+lapse+kingikotti+m%C3%A4ngukonsooli...%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80472196" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80472196%26t%3DSpikker+lapsevanemale%3A+10+k%C3%B5ige+olulisemat+asja%2C+mida+pead+teadma+ja+silmas+pidama%2C+kui+j%C3%B5uluvana+su+lapse+kingikotti+m%C3%A4ngukonsooli+poetab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80472196&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902">Vaade saja aasta tagusesse kööki: esemed, mis olid olemas igal tublil perenaisel maitsva pühadelaua jaoks!</a></h1><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/ZX5E8BrIB70/ajaloomuuseum-ajaloomuuseumi-fotod-80481968.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902" class="headline__lead">Eesti Ajaloomuuseumi kultuuriloolises kogus on arvel mitmeid põnevaid köögiriistu- ja masinaid, mida kasutasid Eesti perenaised sajand tagasi. Toome lugejateni mõned vahvamad leiud!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ajaloomuuseum/vaade-saja-aasta-tagusesse-kooki-esemed-mis-olid-olemas-igal-tublil-perenaisel-maitsva-puhadelaua-jaoks?id=80481902" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaade+saja+aasta+tagusesse+k%C3%B6%C3%B6ki%3A+esemed%2C+mis+olid+olemas+igal+tublil+perenaisel+maitsva+p%C3%BChadelaua+jaoks%21%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80481902" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80481902%26t%3DVaade+saja+aasta+tagusesse+k%C3%B6%C3%B6ki%3A+esemed%2C+mis+olid+olemas+igal+tublil+perenaisel+maitsva+p%C3%BChadelaua+jaoks%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80481902&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-4323" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-4323","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/ev100nadalat/vanad-mustrid-koo-jarele-1957-aasta-kodumaisest-kasitoo-albumist-leiab-hupnotiseerivalt-ilusaid-kindamustreid?id=80475676">VANAD MUSTRID: Koo järele! 1957. aasta kodumaisest "Käsitöö Albumist" leiab hüpnotiseerivalt ilusaid kindamustreid</a></h1><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/ev100nadalat/vanad-mustrid-koo-jarele-1957-aasta-kodumaisest-kasitoo-albumist-leiab-hupnotiseerivalt-ilusaid-kindamustreid?id=80475676" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/qhr0ESuVViw/mustrid-80476682.jpg" alt=""><i class="headline__picture--watermark-video"></i>
<i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/ev100nadalat/vanad-mustrid-koo-jarele-1957-aasta-kodumaisest-kasitoo-albumist-leiab-hupnotiseerivalt-ilusaid-kindamustreid?id=80475676" class="headline__lead">1957. aasta "Käsitöö Albumist" leiab hunnituid musterid: moes on kõik rahvusromantiline. Kirkad värvid püüavad pilku ning küllap nii mõnigi käsitööhuviline leiab endale siit midagi, mis peagi ka käsi soojendama hakkab!</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/ev100nadalat/vanad-mustrid-koo-jarele-1957-aasta-kodumaisest-kasitoo-albumist-leiab-hupnotiseerivalt-ilusaid-kindamustreid?id=80475676" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVANAD+MUSTRID%3A+Koo+j%C3%A4rele%21+1957.+aasta+kodumaisest+%22K%C3%A4sit%C3%B6%C3%B6+Albumist%22+leiab+h%C3%BCpnotiseerivalt+ilusaid+kindamustreid%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80475676" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80475676%26t%3DVANAD+MUSTRID%3A+Koo+j%C3%A4rele%21+1957.+aasta+kodumaisest+%22K%C3%A4sit%C3%B6%C3%B6+Albumist%22+leiab+h%C3%BCpnotiseerivalt+ilusaid+kindamustreid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80475676&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216">VIDEO | Kui hing ihkab eksklusiivset kodu — vaata luksuslikku ja energiatõhusat elamist</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/zDpftc2eZ0g/de67659a55c7e007cc-79339430.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__lead">Kristiine ja kesklinna piiril asub 2016. aastal valminud luksuslik, arhitekt Riho Jagomägi projekti järgi ehitatud elamine, mis võlub äärmiselt pilkupüüdva sisekujuduse ja targa maja lahendustega. See detaildieni läbi mõeldud maja on müügis ja tõtt-öelda on eramu müügikuulutus tase omaette — videopilt annab edasi kogu selle luksuse ja kvaliteedi, mida jagub majja igal sammul.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216%26t%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79278216&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692">Teadlased leiutasid senisest probleemivabama „armumolekuli“</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/t18_gQ96Pkg/4c32b5a31358e91cdf-80480780.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692" class="headline__lead">Austraalia Queenslandi ülikooli uurijad on välja töötanud uue ja parema versiooni nn armastusehormoonist oksütotsiinist.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/teadlased-leiutasid-senisest-probleemivabama-armumolekuli?id=80480692" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTeadlased+leiutasid+senisest+probleemivabama+%E2%80%9Earmumolekuli%E2%80%9C%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80480692" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80480692%26t%3DTeadlased+leiutasid+senisest+probleemivabama+%E2%80%9Earmumolekuli%E2%80%9C" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80480692&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-2677" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-2677","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812">Miks sakslased pea kõige eest sularahas maksavad</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(31)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/vIHyTqVaR3U/8273a5a311d829dd61-80479030.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812" class="headline__lead">Samal ajal, kui pangad ja tehnikaettevõtted murravad omavahel piike selle üle, milliseks kujunevad maksesüsteemid tulevikus, paistavad sakslased olevat täiesti rahul minevikuhõngulise maksmisviisiga.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/varia/miks-sakslased-pea-koige-eest-sularahas-maksavad?id=80478812" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+sakslased+pea+k%C3%B5ige+eest+sularahas+maksavad%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80478812" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80478812%26t%3DMiks+sakslased+pea+k%C3%B5ige+eest+sularahas+maksavad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80478812&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422">Täna öösel on aasta ühe uhkema meteoorivoolu tipphetk</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/S9gRNSSXeGk/geminiidid-tahesadu-virmalised-80478810.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422" class="headline__lead">Suhteliselt aeglaselt liikuvate, pikkade "sabadega" geminiidide meteoorivool on üks kõige paremini jälgitavaid regulaarseid "tähesadusid".</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/kosmos/tana-oosel-on-aasta-uhe-uhkema-meteoorivoolu-tipphetk?id=80478422" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4na+%C3%B6%C3%B6sel+on+aasta+%C3%BChe+uhkema+meteoorivoolu+tipphetk%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80478422" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80478422%26t%3DT%C3%A4na+%C3%B6%C3%B6sel+on+aasta+%C3%BChe+uhkema+meteoorivoolu+tipphetk" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80478422&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-3809" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-3809","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330">Sobiva töötaja otsinguil: kuus nippi tulemuslikuks värbamiseks andmebaasiotsingu teel</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/RmH_77Ceq68/8e39b59a3fa4467f9d-79326368.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__lead">Ei ole saladus ega ka uudis, et tulemuslikuks värbamiseks peab rakendama enamat kui lihtsalt kena väljanägemisega töökuulutus. 2017. aasta märtsikuus CV-Online’i tehtud uuringu tulemusena otsis viimase 30 päeva jooksul aktiivselt tööd 43% tööealisest elanikkonnast, kellest ainult viiendik jõudis kandideerimisotsuseni. Üha enam panevad inimesi uut ja arendavamat tööd otsima ootus kõrgemale töötasule ning ihalus uue väljakutse järele. Tööandja võimuses on käia eeltoodud trendidega kaasas ja vastavalt nendele kavandada enda värbamistegevus võimalikult tulemuslikult. Tööriistu tulemuslikuks värbamiseks on aga mitmeid ja nende oskuslik kasutamine on omaette meistriklass.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330%26t%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79326330&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046">Füüsikud on elevil, kuna avastasid mateeria uue vormi — ekstsitooniumi</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(20)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/-aJAGhJkYR4/bb4ba5a310e7133fb0-80478136.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046" class="headline__lead">Illinois’ osariikliku ülikooli füüsikateaduskonna professori Abbamonte töörühm on esimesena maailmas mõõtnud ekstsitooniumi kollektiivseid olekuid ja vaadelnud esmakordselt pehmeid plasmoneid mis tahes materjalis.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/teadus/fuusikud-on-elevil-kuna-avastasid-mateeria-uue-vormi-ekstsitooniumi?id=80478046" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DF%C3%BC%C3%BCsikud+on+elevil%2C+kuna+avastasid+mateeria+uue+vormi+%E2%80%94+ekstsitooniumi%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80478046" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80478046%26t%3DF%C3%BC%C3%BCsikud+on+elevil%2C+kuna+avastasid+mateeria+uue+vormi+%E2%80%94+ekstsitooniumi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80478046&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/googlei-otsingusonade-kokkuvote-2017-eestlasi-huvitas-tanavu-enim-id-kaardi-sertifikaatide-uuendamine?id=80477338">Google`i otsingusõnade kokkuvõte 2017: Eestlasi huvitas tänavu enim ID-kaardi sertifikaatide uuendamine</a></h1><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/googlei-otsingusonade-kokkuvote-2017-eestlasi-huvitas-tanavu-enim-id-kaardi-sertifikaatide-uuendamine?id=80477338" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/ybvPKkVJA4Q/id-kaardi-sertifikaatide-uuendamine-id-kaart-allkiri-allkirjastamine-a-80477348.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/googlei-otsingusonade-kokkuvote-2017-eestlasi-huvitas-tanavu-enim-id-kaardi-sertifikaatide-uuendamine?id=80477338" class="headline__lead">Google on taaskord avaldanud 2017. aasta populaarseimad otsingusõnad. Mõnevõrra üllatuseta on Eesti inimesed tänavu enim huvi tundnud ID-kaardi turvalisuse kohta.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/googlei-otsingusonade-kokkuvote-2017-eestlasi-huvitas-tanavu-enim-id-kaardi-sertifikaatide-uuendamine?id=80477338" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGoogle%60i+otsingus%C3%B5nade+kokkuv%C3%B5te+2017%3A+Eestlasi+huvitas+t%C3%A4navu+enim+ID-kaardi+sertifikaatide+uuendamine%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80477338" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80477338%26t%3DGoogle%60i+otsingus%C3%B5nade+kokkuv%C3%B5te+2017%3A+Eestlasi+huvitas+t%C3%A4navu+enim+ID-kaardi+sertifikaatide+uuendamine" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80477338&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-6793" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-6793","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/uks-asi-viib-teiseni-halva-ilmaga-kardlas-maanduda-ei-saa-transaviabaltika-kaotab-reisijaid?id=80476648">Üks asi viib teiseni: halva ilmaga Kärdlas maanduda ei saa, Transaviabaltika kaotab reisijaid</a></h1><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/tehnika/uks-asi-viib-teiseni-halva-ilmaga-kardlas-maanduda-ei-saa-transaviabaltika-kaotab-reisijaid?id=80476648" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/K9JxHU0CLLI/transaviabaltika-lennuk-saartelennuliinid-80476658.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tehnika/uks-asi-viib-teiseni-halva-ilmaga-kardlas-maanduda-ei-saa-transaviabaltika-kaotab-reisijaid?id=80476648" class="headline__lead">Puuduv täppismaandumise seade ei soosi Tallinn-Kärdla-Tallinn suunal reisijate arvu kasvu. Accelerista vahendab, et novembris jäi liini teenindaval Transaviabaltika jättis ilmastiku tõttu Hiiumaa suunal ära kuus lendu. Ebastabiilse olukorra tõttu on lendude täitumuseks vaid 33%.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tehnika/uks-asi-viib-teiseni-halva-ilmaga-kardlas-maanduda-ei-saa-transaviabaltika-kaotab-reisijaid?id=80476648" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Cks+asi+viib+teiseni%3A+halva+ilmaga+K%C3%A4rdlas+maanduda+ei+saa%2C+Transaviabaltika+kaotab+reisijaid%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80476648" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80476648%26t%3D%C3%9Cks+asi+viib+teiseni%3A+halva+ilmaga+K%C3%A4rdlas+maanduda+ei+saa%2C+Transaviabaltika+kaotab+reisijaid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80476648&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098">VIDEO | Kadri Tali pani uue Nissani tõsiselt proovile</a></h1>
		</div>
		<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/WQ1KWXLNAz0/82ec25a0af0c80e6a5-80160602.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__lead">“Nagu hästi orkestreeritud teos – kõik on omal kohal, selge ja hästi haaratav,” kiidab Kadri Tali uut Nissan Qashqaid. Vaata videost, kuidas aitab tänapäevaste funktsioonidega auto tulla loomeinimesel toime, kui elu vaja jagada maa, linna ja isegi mitme riigi vahel!</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kadri+Tali+pani+uue+Nissani+t%C3%B5siselt+proovile%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80155098" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80155098%26t%3DVIDEO+%7C+Kadri+Tali+pani+uue+Nissani+t%C3%B5siselt+proovile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80155098&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972">Mobiil-ID kasutajat ootab uuest aastast oluline muudatus</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><div class="article__date">13.12.2017</div></div><a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/okHhXItK1V0/digiretsept-arvuti-eestiee-it-mobiil-id-mobiil-id-telefon-79316222.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972" class="headline__lead">2018. aastast ei pea enam mobiilioperaatorit või SIM-kaarti vahetades uut mobiil-ID'd vormistama – kehtivat saab vähese vaevaga edasi kasutada.</a><div class="headline__bottom-links"><a href="http://forte.delfi.ee/news/tarkvara/mobiil-id-kasutajat-ootab-uuest-aastast-oluline-muudatus?id=80475972" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMobiil-ID+kasutajat+ootab+uuest+aastast+oluline+muudatus%20-%20http%3A%2F%2Fforte.delfi.ee%2Fa%2F80475972" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fforte.delfi.ee%2Fa%2F80475972%26t%3DMobiil-ID+kasutajat+ootab+uuest+aastast+oluline+muudatus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80475972&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2053903946-9842" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2053903946-9842","mid":450603,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:forte,position:pos_000&mkw=forte_ajaloomuuseum,forte_80481902,forte_article,article_80481902,channel_forte,source_19914748&"></script></div>			<div id="delfi-adx-107720547-9700" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-9700","mid":435609,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-107720547-1498" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-1498","mid":435609,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-107720547-3262" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-3262","mid":435609,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-107720547-5438" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-107720547-5438","mid":435609,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"},"lazyload":true});
		})();
					</script>
				<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="dwidget" id="dwidget_11747" style="width:250px;height:95px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11747,1)</script>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_4388" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4388,0)</script><div class="dwidget" id="dwidget_5111" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5111,1)</script><div class="dwidget" id="dwidget_9379" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9379,1)</script><div class="dwidget" id="dwidget_4100" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4100,1)</script><div class="dwidget" id="dwidget_9595" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9595,1)</script><div class="dwidget" id="dwidget_5882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5882,1)</script><div class="dwidget" id="dwidget_4931" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4931,1)</script><div class="dwidget" id="dwidget_7858" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7858,1)</script><div class="dwidget" id="dwidget_2772" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2772,1)</script><div class="dwidget" id="dwidget_7188" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7188,1)</script><div class="dwidget" id="dwidget_8022" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8022,1)</script><div class="dwidget" id="dwidget_9017" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9017,1)</script><div class="dwidget" id="dwidget_6912" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6912,1)</script><div class="dwidget" id="dwidget_10459" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10459,1)</script><div class="dwidget" id="dwidget_15600" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15600,1)</script><div class="dwidget" id="dwidget_16288" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16288,1)</script><div class="dwidget" id="dwidget_11393" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11393,1)</script><div class="dwidget" id="dwidget_11535" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11535,1)</script><div class="dwidget" id="dwidget_12225" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12225,1)</script><div class="dwidget" id="dwidget_12329" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12329,1)</script><div class="dwidget" id="dwidget_4366" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4366,1)</script><div class="dwidget" id="dwidget_6440" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6440,1)</script><div class="dwidget" id="dwidget_5756" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5756,1)</script><div class="dwidget" id="dwidget_4915" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4915,1)</script><div class="dwidget" id="dwidget_4971" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4971,1)</script><div class="dwidget" id="dwidget_8265" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8265,1)</script><div class="dwidget" id="dwidget_5543" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5543,1)</script><div class="dwidget" id="dwidget_5960" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5960,1)</script><div class="dwidget" id="dwidget_12627" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12627,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80481902&url=%2Fnews%2Fajaloomuuseum%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1513172457"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'forte'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=forte" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/80481902';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = 'Maia Madar';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1511444622"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1513171322");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1513171322");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="advertising728_3"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.advertising728_3');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="advertising728_3"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.advertising728_3');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3122435075-8307" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3122435075-8307","mid":488430,"mkw":["forte_ajaloomuuseum","forte_80481902","forte_article","article_80481902","channel_forte","source_19914748"],"mkv":{"channel":"forte"}});
		})();
					</script>
			<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
